<!DOCTYPE html><html class="no-js" lang="en-AU"><head><meta http-equiv="content-type" content="text/html" charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" ><link rel="profile" href="http://gmpg.org/xfn/11"><meta property="og:type" content="website" /><meta property="og:url" content="https://arena.org.au/win-win-for-capital-lose-lose-for-us-google-news-corp-vs-the-public" /><meta property="og:title" content="Win-win for capital, lose-lose for us: Google vs. News Corp vs. the Public &#8211; Arena" /><meta property="og:description" content="Critical * Radical * Australia * Earth" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Win-win for capital, lose-lose for us: Google vs. News Corp vs. the Public &#8211; Arena" /><meta name="twitter:description" content="Critical * Radical * Australia * Earth" /><meta name='twitter:site' content='@arenatweets' /><meta property='og:image' content='https://arena.org.au/wp-content/uploads/2020/09/google-vs-murdoch.jpg' /><meta name='twitter:image' content='https://arena.org.au/wp-content/uploads/2020/09/google-vs-murdoch.jpg' /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-138519177-1');</script> <!-- Twitter --> <script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		
		  return t;
		}(document, "script", "twitter-wjs"));</script> <title>Win-win for capital, lose-lose for us: Google vs. News Corp vs. the Public &#8211; Arena</title> <!-- Optimized by SG Optimizer plugin version - 5.6.5 --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" /><link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Win-win for capital, lose-lose for us: Google vs. News Corp vs. the Public Comments Feed" href="https://arena.org.au/win-win-for-capital-lose-lose-for-us-google-news-corp-vs-the-public/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-vendors-style.min.css?ver=3.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-style.min.css?ver=3.1.0' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css?ver=4.4.1' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=4.4.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css?ver=4.4.1' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='arenamin_fonts-css'  href='https://use.typekit.net/gyi5the.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://arena.org.au/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_style-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_style.min.css?ver=20200901' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_woo_colours-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_woo_colours.min.css?ver=20200405' type='text/css' media='all' /> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/arena_nav_menu.min.js?ver=20200828' id='arena_nav_menu-js'></script> <script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=7.0#xfbml=1&#038;version=v7.0' id='facebook-javascript-sdk-js'></script> <link rel="https://api.w.org/" href="https://arena.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://arena.org.au/wp-json/wp/v2/posts/13620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Eudaimonia: meditations on pandemic life' href='https://arena.org.au/eudaimonia-meditations-on-pandemic-life/' /><meta name="generator" content="WordPress 5.5.1" /><meta name="generator" content="WooCommerce 4.4.1" /><link rel="canonical" href="https://arena.org.au/win-win-for-capital-lose-lose-for-us-google-news-corp-vs-the-public/" /><link rel='shortlink' href='https://arena.org.au/?p=13620' /><link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fwin-win-for-capital-lose-lose-for-us-google-news-corp-vs-the-public%2F" /><link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fwin-win-for-capital-lose-lose-for-us-google-news-corp-vs-the-public%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="https://theeventscalendar.com/" href="https://arena.org.au/wp-json/tribe/events/v1/" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-270x270.jpg" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge {
	display: none !important;
}

.comic li {
	margin-bottom: 0 !important;
}</style></head><body class="post-template-default single single-post postid-13620 single-format-standard singular theme-arenaminimal woocommerce-no-js tribe-no-js"><header class='page-header'><div id="header"><div id="masthead"><div id="subscribe-donate"> <a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></div><div id="site-name"> <a class="toggle-menu" title="menu"> <img id="open-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" /> <img id="close-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" /> </a> <a href="https://arena.org.au" title='home' id='site-logo'> <img src="https://arena.org.au/wp-content/uploads/2020/03/Logo_400.png" alt="Arena"/><h6 id="site-description">Critical * Radical * Australia * Earth</h6> </a></div><div id="social-search"> <a class="toggle-menu" title="menu"> <img id="open-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" /> <img id="close-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" /> </a> <a class='social-media-icon' href='https://www.facebook.com/arenapublications/' title='Facebook' target='_blank'> <span class='dashicons dashicons-facebook-alt'></span> </a><a class='social-media-icon' href='https://twitter.com/arenatweets' title='Twitter' target='_blank'> <span class='dashicons dashicons-twitter'></span> </a><a class='social-media-icon' href='https://www.instagram.com/arenaquarterly/' title='Instagram' target='_blank'> <span class='dashicons dashicons-instagram'></span> </a><a class="social-media-icon search search-toggle" title="Search"> <span class='dashicons dashicons-search'></span> </a></div></div><div id="searchform" ><form role="search" method="get" action="https://arena.org.au/" > <input type="text" value="" placeholder="Search this site&#8230;" name="s" id="s" /> <button type="submit" id="searchsubmit" /><span class='dashicons dashicons-search'></span></button></form></div><div id="mainmenu-container" class="menu-arenamin-container"><ul id="main-menu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-11281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li id="menu-item-10822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-residency-program/">Arena Residency Program</a></li><li id="menu-item-10828" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li><li id="menu-item-13120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li><li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li></ul></li><li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li><li id="menu-item-4642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li id="menu-item-12975" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/3rd-series/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/3rd-series/">Quarterly Issues</a></li><li id="menu-item-12977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li><li id="menu-item-13368" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/3rd-series/">Informit Archive</a></li><li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li><li id="menu-item-13119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li><li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li></ul></li><li id="menu-item-13124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li><li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li id="menu-item-10528" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li></ul></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &#038; Memberships</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li id="menu-item-4810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li></ul></li><li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10860" class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Social Media</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='http://arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenaquarterly/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Support Arena</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item'><a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li class='menu-item'><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li class='menu-item'><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></li></ul></li><li class='search-item mobile'><a class='search-toggle'><span class='dashicons dashicons-search'></span>Search</a></li></ul></div></div></header><!-- header --><div id="media-sizer"></div><div class="wrapper"><div class="post post-13620 type-post status-publish format-standard has-post-thumbnail hentry category-arena-online tag-google tag-media tag-neoliberalism tag-rupert-murdoch arena-author-timothy-erik-strom"><h1 class="title">Win-win for capital, lose-lose for us: Google vs. News Corp vs. the Public</h1><div class="featured-image"> <img width="1000" height="499" src="https://arena.org.au/wp-content/uploads/2020/09/google-vs-murdoch.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://arena.org.au/wp-content/uploads/2020/09/google-vs-murdoch.jpg 1000w, https://arena.org.au/wp-content/uploads/2020/09/google-vs-murdoch-300x150.jpg 300w, https://arena.org.au/wp-content/uploads/2020/09/google-vs-murdoch-768x383.jpg 768w, https://arena.org.au/wp-content/uploads/2020/09/google-vs-murdoch-680x339.jpg 680w, https://arena.org.au/wp-content/uploads/2020/09/google-vs-murdoch-600x299.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><div class="meta"><p><a href='https://arena.org.au/category/arena-online/'>Arena Online</a></p><p title='Author(s)' aria-label='Author(s)'><a href='https://arena.org.au/arena-author/timothy-erik-strom/'>Timothy Erik Ström</a></p><p title='Published date' aria-label='Published date'>3 Sep 2020</p></div><!-- .meta --><div class="content"><p>The reason that the Australian government is attempting to regulate big tech on their use of news media can be summed up in a single word: Murdoch. Out of all the corporate interests that come together to form the Australian government, one of the most persuasively influential has long been that carried by the necrotic whispers of News Corp. Facing long-term decline in its advertising revenue, Murdoch is teaming up with its competitor/collaborator Nine Entertainment Co. and has succeeded in getting a draft <a href="https://www.accc.gov.au/focus-areas/digital-platforms/news-media-bargaining-code" target="_blank" rel="noreferrer noopener">News Media Bargaining Code</a> up and in active consideration.</p><p>Essentially, this code seeks to regulate big tech—specifically, Google and Facebook—to share advertising revenue with commercial news-media organisations when publishing their material. Basically, it is about who gets to feed from the flow of advertising money, both the lifeblood of for-profit journalism and a large part of big tech. At present, Google and Facebook account for 71 per cent of the $8.8 billion spent annually on advertising in Australia. Not long ago, this was largely News Corp’s feast, and it has spent the first two decades of the twenty-first century on the back foot. Indeed, it is a sign that things are bad when this steadfast champion of the so-called free market is seeking the assistance of state regulation to shore up its faltering profits.</p><p>In Silicon Valley, however, business has never been better. In the last six months of the global pandemic, US-based billionaires, a disproportionally large part of the tech sector, have seen their personal wealth grow by close to a trillion dollars, a 20 per cent increase in their already exorbitant riches. The rapidly rebounding share market is approaching an all-time high, with Google having passed the trillion-dollar line and Facebook fast approaching it.</p><p>Meanwhile, back on earth, hundreds of millions of people have lost their jobs, and are threatened by eviction, disease and debt. The International Labor Organization found that almost 2 billion people are seriously struggling to get by day to day. It is not an exaggeration to suggest that we are living through perhaps the greatest transfer of wealth in human history.</p><p>In this increasingly catastrophic context, the struggle over the News Media Bargaining Code can be seen for what it is: a minor turf war between factions of monopoly capital. The struggle is high pitched, and deeply corrupt. It is being fought by lobbyists, misinformation campaigns, pop-up warnings, threats, promises and powerful vested interests.</p><p>While it is too soon to know how this particular war will play out, the winners and losers are very predictable.</p><p>Let’s start with the clear loser: independent public-interest journalism. The government specifically excluded public broadcasters ABC and SBS from the bargaining table, thus pre-empting any attempt by them to access additional funding sources. Likewise, small media organisations were also excluded, leaving them ever struggling for the means to get by.</p><p>The code will only strengthen journalism’s dependence on advertising, which critically undermines its ability to serve the public good. Indeed, it further embeds journalism into circuits of cybernetic capitalism and the tech titans’ systems of <a href="https://arena.org.au/expand-and-centralise-twenty-years-of-google-by-timothy-erik-strom/" target="_blank" rel="noreferrer noopener">surveillance and commodification</a>.</p><p>Once again, the rules are made to favour the already rich and powerful. Given the crucial role that independent news and critical commentary should play in a functional democracy, it is fair to say that when public-interest journalism loses, the public also loses.</p><p>As for the victors, they are clear as well, regardless of how the code fares in practice. To find them, just ask: who owns News Corp, Google and Facebook? According to their NASDAQ listings, the biggest institutional holders of their stocks have significant overlap, with News Corp, Google and Facebook sharing three of their top five largest investors.</p><p><strong>Top Five Largest Institutional Holders</strong></p><figure class="wp-block-table"><table><tbody><tr><td><strong>News Corp (NWS)</strong></td><td><strong>Alphabet (GOOGL)</strong></td><td><strong>Facebook (FB)</strong></td></tr><tr><td>Independent Franchise Partners LLP</td><td>Vanguard Group Inc.</td><td>Vanguard Group Inc.</td></tr><tr><td>SOF LTD</td><td>Blackrock Inc.</td><td>Blackrock Inc.</td></tr><tr><td>Blackrock Inc.</td><td>FMR LLC</td><td>FMR LLC</td></tr><tr><td>State Street Corp</td><td>State Street Corp</td><td>Price T Rowe</td></tr><tr><td>Vanguard Group Inc.</td><td>Price T Rowe</td><td>State Street Corp.</td></tr></tbody></table><figcaption>data from nasdaq.com, 2/9/2020</figcaption></figure><p>This concentrated ownership pattern shows why barracking for either side in this dispute is pointless. No matter whether Murdoch or Google/Facebook wins in this particular scrap, profits will keep being extracted and concentrated in elite hands, surveillance and advertising will keep on manipulating, and news media will continue to serve the interests of the most powerful first and foremost.</p><p>That the Australian government is claiming to champion ‘our newspapers’ against foreign interests is rubbish; News Corp is a ‘foreign power’. Again, just look at who owns it, beginning perhaps with its biggest institutional investor, <em>Independent Franchise Partners</em>. This is a company that maximises the profits of US speculators who must make a minimum investment of US$3 million in order to reap the rewards.</p><p>The Coalition government (with the likely support of Labor) is choosing a side in this factional struggle largely for ideological reasons—its political project and that of the Murdoch empire overlap so thoroughly. So, once again, Scott Morrison’s government has served up a lose-lose deal for the public that just so happens—whatever the outcome of Treasurer Josh Frydenberg’s scheme—to be a win-win deal for the already rich and powerful.</p><div id="arena-social"><div id="fb-root"></div><div class="fb-like" 
 data-href="https://arena.org.au/win-win-for-capital-lose-lose-for-us-google-news-corp-vs-the-public/" 
 data-width="" 
 data-layout="button" 
 data-action="like" 
 data-size="small" 
 data-share="true"
></div><div id='arena-tweet'> <a class="twitter-share-button" 
 href="https://twitter.com/intent/tweet"
 data-via="arenatweets"
>Tweet</a></div></div></div><!-- .content --><div class='content'><h3>About the author</h3><h4>Timothy Erik Ström</h4><p><strong>Timothy Erik Ström</strong> is an independent writer and university teacher based in Melbourne, Australia. He is the author of <em><a href="https://rowman.com/ISBN/9781538123577/Globalization-and-Surveillance">Globalization and Surveillance</a></em> and his writings can be found at his website: <em><a href="https://www.sorapp.net/">The Sorcerer’s Apparatus</a></em>. He is Arena Online Editor.</p><p><a href='https://arena.org.au/arena-author/timothy-erik-strom'>More articles by Timothy Erik Ström</a></p></div><div class="meta"><p>Categorised: <a href="https://arena.org.au/category/arena-online/" rel="category tag">Arena Online</a></p><p>Tagged: <a href="https://arena.org.au/tag/google/" rel="tag">Google</a>, <a href="https://arena.org.au/tag/media/" rel="tag">media</a>, <a href="https://arena.org.au/tag/neoliberalism/" rel="tag">neoliberalism</a>, <a href="https://arena.org.au/tag/rupert-murdoch/" rel="tag">Rupert Murdoch</a></p><p><a href="https://arena.org.au/win-win-for-capital-lose-lose-for-us-google-news-corp-vs-the-public/#respond">Add Comment</a></p></div><!-- .meta --><div class="arena-donations"><h3 class='title'>Support Arena</h3><p>Independent publications and critical thought are more important than ever. Arena has never relied on or received government funding. It has sustained its activities largely through the voluntary work and funding provided by editors and supporters. If Arena is to continue and to expand its readership, we need your support to do it.</p><ul class='sub-links-menu'><li><a href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li><a href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li><a href='https://arena.org.au/about/'>About Arena</a></li></ul></div> <a name='comments'></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/win-win-for-capital-lose-lose-for-us-google-news-corp-vs-the-public/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13620' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- .post --><footer class='page-footer'><div id="arenamin-footer-sitemap" class="menu-arenamin-container"><ul id="footer-menu-arenamin" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-residency-program/">Arena Residency Program</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li><li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/3rd-series/">Quarterly</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/3rd-series/">Quarterly Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/3rd-series/">Informit Archive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &#038; Memberships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><ul class="sub-menu"><li class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children'><span class='nav-header'>Social Media</span><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='http://arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenaquarterly/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li></ul></div><div id="footer-last"><p>&copy; 2020 <a href="https://arena.org.au">Arena</a></p></div></footer><!-- footer --></div><!-- .wrapper --> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/arena.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js?ver=5.2.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/arena.org.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.4.1' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.4.1' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7481148e5b035a7a5159167ba6ef1d0","fragment_name":"wc_fragments_d7481148e5b035a7a5159167ba6ef1d0","request_timeout":"5000"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.4.1' id='wc-cart-fragments-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/wpcf7-recaptcha.min.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LodHuglQfr" value="KWP]Z2@5Mm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vJBYrmoV_XbpnHu" value="qx.P]Vm2BIntfgQ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rANoeYlkJWaDshi" value="BCtGru1Sz7ZXbFc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uFij-WoEtOG" value="b43Bor79hYs" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LodHuglQfr" value="KWP]Z2@5Mm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vJBYrmoV_XbpnHu" value="qx.P]Vm2BIntfgQ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rANoeYlkJWaDshi" value="BCtGru1Sz7ZXbFc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uFij-WoEtOG" value="b43Bor79hYs" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("LodHuglQfr", "KWP]Z2@5Mm");
data.data.append("vJBYrmoV_XbpnHu", "qx.P]Vm2BIntfgQ");
data.data.append("rANoeYlkJWaDshi", "BCtGru1Sz7ZXbFc");
data.data.append("uFij-WoEtOG", "b43Bor79hYs");
                    }
                    else {
                        data.data =  data.data + '&LodHuglQfr=KWP]Z2@5Mm&vJBYrmoV_XbpnHu=qx.P]Vm2BIntfgQ&rANoeYlkJWaDshi=BCtGru1Sz7ZXbFc&uFij-WoEtOG=b43Bor79hYs';
                    }
                }
            });

        });</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });</script> <script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script> </body></html>