<!DOCTYPE html><html class="no-js" lang="en-AU"><head><meta http-equiv="content-type" content="text/html" charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" ><link rel="profile" href="http://gmpg.org/xfn/11"><meta property="og:type" content="website" /><meta property="og:url" content="https://arena.org.au/quietly-sacrificing-the-north-us-marines-covid-19-exemption" /><meta property="og:title" content="Quietly Sacrificing the North? US Marines’ COVID-19 Exemption &#8211; Arena" /><meta property="og:description" content="Critical * Radical * Australia * Earth" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Quietly Sacrificing the North? US Marines’ COVID-19 Exemption &#8211; Arena" /><meta name="twitter:description" content="Critical * Radical * Australia * Earth" /><meta name='twitter:site' content='@arenatweets' /><meta property='og:image' content='https://arena.org.au/wp-content/uploads/2020/08/Buckland_WA._1942-11-24._Members_of_the_Australian_Womens_Army_Service_receiving_instruction_in_advanced_training_of_instrument_operators_November_1942_AWM_028900.jpg' /><meta name='twitter:image' content='https://arena.org.au/wp-content/uploads/2020/08/Buckland_WA._1942-11-24._Members_of_the_Australian_Womens_Army_Service_receiving_instruction_in_advanced_training_of_instrument_operators_November_1942_AWM_028900.jpg' /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-138519177-1');</script> <!-- Twitter --> <script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		
		  return t;
		}(document, "script", "twitter-wjs"));</script> <title>Quietly Sacrificing the North? US Marines’ COVID-19 Exemption &#8211; Arena</title> <!-- Optimized by SG Optimizer plugin version - 5.6.1 --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" /><link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Quietly Sacrificing the North? US Marines’ COVID-19 Exemption Comments Feed" href="https://arena.org.au/quietly-sacrificing-the-north-us-marines-covid-19-exemption/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.6' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.6' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-vendors-style.min.css?ver=2.7.2' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-style.min.css?ver=2.7.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.2' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css?ver=4.3.1' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=4.3.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css?ver=4.3.1' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='arenamin_fonts-css'  href='https://use.typekit.net/gyi5the.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://arena.org.au/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_style-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_style.min.css?ver=20200701' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_woo_colours-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_woo_colours.min.css?ver=20200405' type='text/css' media='all' /> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=7.0#xfbml=1&#038;version=v7.0'></script> <link rel='https://api.w.org/' href='https://arena.org.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /><link rel='prev' title='The Anti-Aesthetic of Cancel Culture' href='https://arena.org.au/cancel-culture/' /><meta name="generator" content="WordPress 5.4.2" /><meta name="generator" content="WooCommerce 4.3.1" /><link rel="canonical" href="https://arena.org.au/quietly-sacrificing-the-north-us-marines-covid-19-exemption/" /><link rel='shortlink' href='https://arena.org.au/?p=13446' /><link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fquietly-sacrificing-the-north-us-marines-covid-19-exemption%2F" /><link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fquietly-sacrificing-the-north-us-marines-covid-19-exemption%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="https://theeventscalendar.com/" href="https://arena.org.au/wp-json/tribe/events/v1/" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-270x270.jpg" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge {
	display: none !important;
}</style></head><body class="post-template-default single single-post postid-13446 single-format-standard singular theme-arenaminimal woocommerce-no-js tribe-no-js"><header class='page-header'><div id="header"><div id="masthead"><div id="subscribe-donate"> <a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></div><div id="site-name"> <a href="https://arena.org.au" title='home' id='site-logo'> <img src="https://arena.org.au/wp-content/uploads/2020/03/Logo_400.png" alt="Arena"/><h6 id="site-description">Critical * Radical * Australia * Earth</h6> </a> <a class="toggle-menu" title="menu"> <img id="open-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" /> <img id="close-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" /> </a></div><div id="social-search"> <a class='social-media-icon' href='https://www.facebook.com/arenapublications/' title='Facebook' target='_blank'> <span class='dashicons dashicons-facebook-alt'></span> </a><a class='social-media-icon' href='https://twitter.com/arenatweets' title='Twitter' target='_blank'> <span class='dashicons dashicons-twitter'></span> </a><a class='social-media-icon' href='https://www.instagram.com/arenaquarterly/' title='Instagram' target='_blank'> <span class='dashicons dashicons-instagram'></span> </a><a class="social-media-icon search search-toggle" title="Search"> <span class='dashicons dashicons-search'></span> </a></div></div><div id="searchform" ><form role="search" method="get" action="https://arena.org.au/" > <input type="text" value="" placeholder="Search this site&#8230;" name="s" id="s" /> <button type="submit" id="searchsubmit" /><span class='dashicons dashicons-search'></span></button></form></div><div id="mainmenu-container" class="menu-arenamin-container"><ul id="main-menu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-11281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li id="menu-item-10822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-2017-residency-program/">Arena Residency Program</a></li><li id="menu-item-10828" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li><li id="menu-item-13120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li><li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li></ul></li><li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li><li id="menu-item-4642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li id="menu-item-12975" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/3rd-series/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/3rd-series/">Quarterly Issues</a></li><li id="menu-item-12977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li><li id="menu-item-13368" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/3rd-series/">Informit Archive</a></li><li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li><li id="menu-item-13119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li><li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li></ul></li><li id="menu-item-13124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li><li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li id="menu-item-10528" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li></ul></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &#038; Memberships</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li id="menu-item-4810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li></ul></li><li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10860" class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Social Media</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='http://arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenaquarterly/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Support Arena</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item'><a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li class='menu-item'><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li class='menu-item'><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></li></ul></li><li class='search-item mobile'><a class='search-toggle'><span class='dashicons dashicons-search'></span>Search</a></li></ul></div> <script>// JavaScript for search form and nav menu behaviour
            jQuery(document).ready(function($) {
            
            	$(".search-toggle").click(function(event){
            		event.preventDefault();
            		if ( $('#media-sizer').width() === 0) {
	            		$('body').removeClass('show-menu');
	            		$('#main-menu').slideUp();
            		}
                   	$('#searchform').slideToggle();
                });
            	
            
                // For wide touchscreens
            	(function() {
            	    var mainnav = $('#main-menu');
            	    
            		if ( ! mainnav.length || ! mainnav.children().length ) {
            			return;
            		}
            		function toggleFocusClassTouchScreen() {
            			if ( $('#media-sizer').width() > 0) {
            
            				$( document.body ).on( 'touchstart.arena', function( e ) {
            				    
            					if ( ! $( e.target ).closest( '#main-menu li' ).length ) {
            						$( '#main-menu li' ).removeClass( 'focus' );
            					}
            				});
            
            				mainnav.find( '.menu-item-has-children > a, .page_item_has_children > a' ).not('.arenamin-nav-toggle')
            					.on( 'touchstart.arena', function( e ) {
            					    
            						var el = $( this ).parent( 'li' );
            
            						if ( ! el.hasClass( 'focus' ) ) {
            							event.preventDefault();
            							el.toggleClass( 'focus' );
            							el.siblings( '.focus' ).removeClass( 'focus' );
            						}
            					});
            
            			} else {
            				mainnav.find( '.menu-item-has-children > a, .page_item_has_children > a' ).not('.arenamin-nav-toggle').unbind( 'touchstart.arena' );
            			}
            		}
            
            		if ( 'ontouchstart' in window ) {
            			$( window ).on( 'resize.arena', toggleFocusClassTouchScreen );
            			toggleFocusClassTouchScreen();
            		}
            
            		mainnav.find( 'a' ).not('.arenamin-nav-toggle').on( 'focus.arena blur.arena', function() {
            			$( this ).parents( '.menu-item, .page_item' ).toggleClass( 'focus' );
            		});
            	})();
                
                // Mobile menu behaviour; small screens
                $("#open-menu").click(function(event){
                	event.preventDefault();
                    	$('#main-menu').slideDown();
                    	$('#searchform').slideUp();
                    	$('body').addClass('show-menu');
                });
                
                $("#close-menu").click(function(event){
                	event.preventDefault();
                	$('#main-menu').slideUp();
                	$('body').removeClass('show-menu');
                });
            
                $(".arenamin-nav-toggle").click(function(event){ 
                    event.preventDefault();
                    $(this).next().slideToggle();
                });
                
                $(window).resize(function(){
                    if($('#media-sizer').width() > 0){
                        $('#main-menu .sub-menu').attr( "style", "" );
                    }
                });
                
                // Search form
                $(".nav-search i, .nav-search span").click(function(event){
                    event.preventDefault();
                    $(".nav-search-form form").slideToggle();
                });
                
            });</script> </div></header><!-- header --><div id="media-sizer"></div><div class="wrapper"><div class="post post-13446 type-post status-publish format-standard has-post-thumbnail hentry category-arena-online tag-coronavirus tag-united-states tag-war arena-author-patricia-cahill"><h1 class="title">Quietly Sacrificing the North? US Marines’ COVID-19 Exemption</h1><div class="featured-image"> <img width="640" height="472" src="https://arena.org.au/wp-content/uploads/2020/08/Buckland_WA._1942-11-24._Members_of_the_Australian_Womens_Army_Service_receiving_instruction_in_advanced_training_of_instrument_operators_November_1942_AWM_028900.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arena.org.au/wp-content/uploads/2020/08/Buckland_WA._1942-11-24._Members_of_the_Australian_Womens_Army_Service_receiving_instruction_in_advanced_training_of_instrument_operators_November_1942_AWM_028900.jpg 640w, https://arena.org.au/wp-content/uploads/2020/08/Buckland_WA._1942-11-24._Members_of_the_Australian_Womens_Army_Service_receiving_instruction_in_advanced_training_of_instrument_operators_November_1942_AWM_028900-300x221.jpg 300w, https://arena.org.au/wp-content/uploads/2020/08/Buckland_WA._1942-11-24._Members_of_the_Australian_Womens_Army_Service_receiving_instruction_in_advanced_training_of_instrument_operators_November_1942_AWM_028900-600x443.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p>Australian War Memorial - Wikimedia Commons</p></div><div class="meta"><p><a href='https://arena.org.au/category/arena-online/'>Arena Online</a></p><p title='Author(s)' aria-label='Author(s)'><a href='https://arena.org.au/arena-author/patricia-cahill/'>Patricia Cahill</a></p><p title='Published date' aria-label='Published date'>4 Aug 2020</p></div><!-- .meta --><div class="content"><p>As political debate rages around Australia about how to prevent the spread of COVID-19, the Australian government has quietly approved the arrival of 1200 US marines into Darwin. Coming from hot spots of infection over the last two months, these soldiers were granted exemptions from Australia’s COVID-19 international border-control restrictions in order to partake in a ‘boot camp’ and use <a href="https://www.stripes.com/news/pacific/marines-send-rq-21-blackjack-drones-to-australia-rotation-for-first-time-1.634208" target="_blank" rel="noreferrer noopener">drones</a> for the first time.</p><p>The severity of the risk this situation poses contrasts starkly with the lack of comment and analysis from our leading public-health officials and experts, and from our media and politicians. Before they came to the Territory, members of the task-force in question—the Marine Rotational Force – Darwin (MRF-D)—were located in California and Okinawa, and US bases in each location were sites of infection. The governor of Okinawa questioned the effectiveness of US-military measures to control COVID-19. He has asked that no more US personnel arrive from the US mainland and he has demanded more transparency. Uncharacteristically, the Japanese minister for defence has also publicly discussed the situation.</p><p>History shows that soldiers mobilised in large groups are very good at <a href="https://theconversation.com/how-australias-response-to-the-spanish-flu-of-1919-sounds-warnings-on-dealing-with-coronavirus-134017?utm_source=twitter&amp;utm_medium=bylinetwitterbutton" target="_blank" rel="noreferrer noopener">amplifying pandemics</a>. This is particularly alarming, because as Pat Turner, CEO of the National Aboriginal Community Controlled Health Organisation (NACCHO), warned, COVID-19 would cause ‘<a href="https://twitter.com/ABCthedrum/status/1239094076344950786" target="_blank" rel="noreferrer noopener">absolute devastation without a doubt</a>’ if it were to enter remote Aboriginal communities. These communities are highly vulnerable to the disease, given the region’s limited health facilities, overcrowded housing and high prevalence of pre-existing health comorbidities. As John Paterson, chief executive of the Northern Territory–based Aboriginal Medical Services Alliance <a href="https://www.abc.net.au/news/2020-07-23/nt-two-men-misled-authorities-and-enter-arnhem-land-coronavirus/12484404">s</a><a href="https://www.abc.net.au/news/2020-07-23/nt-two-men-misled-authorities-and-enter-arnhem-land-coronavirus/12484404" target="_blank" rel="noreferrer noopener">aid</a>: ‘in the Northern Territory we have the largest vulnerable population in this country. And all it takes is one positive COVID person to get out into those communities and we will have a catastrophe on our hands’.</p><p>Such a catastrophe is currently unfolding in the United States, with <a href="https://www.aisc.ucla.edu/progression_charts.aspx" target="_blank" rel="noreferrer noopener">American Indian communities</a> tragically <a href="https://www.democracynow.org/2020/5/5/navajo_nation_coronavirus_pandemic" target="_blank" rel="noreferrer noopener">losing</a> Elders and living culture, as well as members of their next generation of leaders. Doctors Without Borders has sent in a <a href="https://www.cbsnews.com/amp/news/doctors-without-borders-navajo-nation-coronavirus/" target="_blank" rel="noreferrer noopener">medical team</a> to help the people of the Navajo Nation, the first time the organisation has been on the ground to assist in the world’s richest country.We should do everything to stop similar devastation in Australia.</p><p>After a COVID-triggered ‘<a href="https://www.minister.defence.gov.au/minister/lreynolds/media-releases/marine-rotational-force-darwin-deployment-paused-due-covid-19" target="_blank" rel="noreferrer noopener">pause</a>’ of marine rotation was announced in March, just thirty-seven days later it was all <a href="https://www.minister.defence.gov.au/minister/lreynolds/media-releases/alliance-cooperation-continues-amidst-pandemic-and-marine-rotation" target="_blank" rel="noreferrer noopener">on again,</a> according to Minister for Defence Linda Reynolds. From early June, 1200 marines would enter the Territory over an eight-week period, with arrangements in place to <a href="https://www.minister.defence.gov.au/minister/lreynolds/media-releases/defence-prepares-arrival-us-marines" target="_blank" rel="noreferrer noopener">supposedly</a> ‘ensure the safe and effective conduct’ of the force. This announcement was framed as being possible because Australia had managed its response to COVID-19 so well, with the underlying message that the Territory was considered safe for US marines to enter. But was it safe for territorians to have them there?</p><p>Territorians were told that marines were arriving in Darwin after four days of pre-deployment screening, understood from <a href="https://twitter.com/MrfDarwin/status/1263618325063643138" target="_blank" rel="noreferrer noopener">MRF-D</a> to consist of a temperature test and a health questionnaire. All personnel, it was <a href="https://www.minister.defence.gov.au/minister/lreynolds/media-releases/us-marines-arrive-darwin" target="_blank" rel="noreferrer noopener">announced</a>, would enter quarantine for fourteen days and would be tested twice during that time for COVID-19. But as the <a href="https://www.premier.vic.gov.au/judicial-inquiry-hotel-quarantine-program" target="_blank" rel="noreferrer noopener">Victorian outbreak</a> has shown, such strategies are far from watertight, and quarantine processing can be dangerously vulnerable to human error. Rather than taking a ‘fingers-crossed, let’s-hope-there’s-no-human-error’ gamble on quarantine measures, it would be far safer to prevent US marines from coming to Australia from COVID-19 hot spots.</p><p>The first case of a US marine with COVID-19 was announced in July, and the marine was hospitalised at Royal Darwin Hospital. This elicited no official comment from the minister for defence, just a short anonymous <a rel="noreferrer noopener" href="https://news.defence.gov.au/media/media-releases/us-marine-returns-positive-test-covid-19-arrival-australia" target="_blank">statement</a> from the department.It was left to the US military to release a more detailed press <a rel="noreferrer noopener" href="https://www.dvidshub.net/news/373660/confirmed-positive-case-covid-19-mrf-d-marine" target="_blank">statement</a>. This was also the first time that the Northern Territory’s chief health officer, <a rel="noreferrer noopener" href="https://www.abc.net.au/news/2020-07-11/health-authorities-reassure-territorians-amid-us-marine/12443572" target="_blank">Dr Hugh Heggie,</a> spoke publicly about the risk to community health: ‘authorities had expected it was likely “risky” arrivals from the US could be carrying the virus’. It is alarming that this first mention of a public-health risk came <em>after</em> the diagnosis of the first sick marine.</p><p>Despite the clear and present danger of the situation, there has been little public discussion or analysis from public-health officials or the media. There wasn’t any public comment from the federal government’s chief medical officer, Brendan Murphy, and the <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwiNgNqT-vjqAhWDgUsFHSRHCLoQFjAAegQIAhAB&amp;url=https%3A%2F%2Fwww.ntnews.com.au%2Fnews%2Fnorthern-territory%2Fus-marines-deployment-to-darwin-labelled-very-low-risk-to-the-nt-amid-revelations-australias-peak-coronavirus-response-medical-team-was-not-consulted-before-travel-authorised%2Fnews-story%2F98c7840d7173327dcb1496ca4fb6f42f&amp;usg=AOvVaw2hPD7jiB3c0gM5dWAa0azL" target="_blank" rel="noreferrer noopener">decision didn’t</a> go before the national COVID-19 health committee for expert medical advice before it was authorised by the federal government.</p><p>Surprisingly, no public comments were made by leading health experts. Even the ABC’s fearless Dr Norman Swan did not want to touch the story. Indeed, the Australian media has been strangely reticent, with international media sources, including the US military site <em>Stars and Stripes</em>, providing much more information on COVID-19 in the US military, and its struggle to contain it, than Australian media. The only interview analysing and calling into question the underlying decision-making was a web-based interview with <a href="https://www.youtube.com/watch?v=UB4EaJbbRfY" target="_blank" rel="noreferrer noopener">Tony Kevin</a>, former Australian ambassador to Poland and Cambodia, and a long-term critic of government foreign policy.</p><p>The quiet also extends to parliament, with Greens senator <a href="https://twitter.com/Jordonsteele/status/1265131921249406976" target="_blank" rel="noreferrer noopener">Jordon Steele-John</a> the only one to put concerns on the record. He wrote to the minister for defence detailing his alarm about the potential for quarantine failures and impacts on the NT health system and the risk of harm to vulnerable Territorians, including Aboriginal Territorians, and asked her to reconsider this year’s deployment of troops from the United States. There is no public record that he has received a reply from Minister Reynolds.</p><p>The US military presence in Darwin has never sought to ensure the safety of Aboriginal people. When <a rel="noreferrer noopener" href="https://www.theguardian.com/world/2011/nov/17/obama-asia-pacific-address-australia-parliament" target="_blank">Barack Obama</a> announced his ‘pivot to Asia’ strategy in 2011—in an effort to counterbalance <a rel="noreferrer noopener" href="https://arena.org.au/will-the-australian-project-end-as-it-began/" target="_blank">China’s growing naval power</a> in the Indo-Pacific—he became the first sitting US president to visit Darwin. His arrival was proceeded by the <a rel="noreferrer noopener" href="https://www.smh.com.au/national/homeless-moved-before-obama-arrives-20111116-1nibf.html" target="_blank">clearing out</a> of homeless Aboriginal people from Darwin’s Esplanade for ‘security’ reasons. This visit was part of the Obama and Gillard governments’ announcement of a <a rel="noreferrer noopener" href="https://www.defence.gov.au/Initiatives/USFPI/" target="_blank">25-year deal</a> to formalise a ‘permanent rotation’ of US military personnel through northern Australia, a dubious arrangement that apparently makes us ‘safer’. Considering the United States’ history of war, its nuclear capacities, and now President Trump’s increasing sabre-rattling with China, such an <a rel="noreferrer noopener" href="https://arena.org.au/defence-after-the-pandemic/" target="_blank">alliance is increasingly problematic</a>. The growing US military presence in the Northern Territory during an intensifying global pandemic makes clear where the Australian government’s priorities lie. It places its own questionable geostrategic ambitions ahead of the welfare of its people, including the most vulnerable Aboriginal communities. It seems that this was a potential sacrifice that the federal government was willing to make on behalf of Territorians.</p><div id="arena-social"><div id="fb-root"></div><div class="fb-like" 
 data-href="https://arena.org.au/quietly-sacrificing-the-north-us-marines-covid-19-exemption/" 
 data-width="" 
 data-layout="button" 
 data-action="like" 
 data-size="small" 
 data-share="true"
></div><div id='arena-tweet'> <a class="twitter-share-button" 
 href="https://twitter.com/intent/tweet"
 data-via="arenatweets"
>Tweet</a></div></div></div><!-- .content --><div class='content'><h3>About the author</h3><h4>Patricia Cahill</h4><p>Patricia Cahill (@trishcahill) has worked for the NT government and in the NT private sector as an urban planner, with her work taking her to remote Indigenous communities. She has a keen interest in Territory rights and transparency in public policymaking. She has also served as a community member of the Human Research Ethics Committee of the federal department of defence.</p><p><a href='https://arena.org.au/arena-author/patricia-cahill'>More articles by Patricia Cahill</a></p></div><div class="meta"><p>Categorised: <a href="https://arena.org.au/category/arena-online/" rel="category tag">Arena Online</a></p><p>Tagged: <a href="https://arena.org.au/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://arena.org.au/tag/united-states/" rel="tag">United States</a>, <a href="https://arena.org.au/tag/war/" rel="tag">war</a></p><p><a href="https://arena.org.au/quietly-sacrificing-the-north-us-marines-covid-19-exemption/#respond">Add Comment</a></p></div><!-- .meta --><div class="arena-donations"><h3 class='title'>Support Arena</h3><p>Independent publications and critical thought are more important than ever. Arena has never relied on or received government funding. It has sustained its activities largely through the voluntary work and funding provided by editors and supporters. If Arena is to continue and to expand its readership, we need your support to do it.</p><ul class='sub-links-menu'><li><a href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li><a href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li><a href='https://arena.org.au/about/'>About Arena</a></li></ul></div> <a name='comments'></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quietly-sacrificing-the-north-us-marines-covid-19-exemption/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13446' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- .post --><footer class='page-footer'><div id="arenamin-footer-sitemap" class="menu-arenamin-container"><ul id="footer-menu-arenamin" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-2017-residency-program/">Arena Residency Program</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li><li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/3rd-series/">Quarterly</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/3rd-series/">Quarterly Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/3rd-series/">Informit Archive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &#038; Memberships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><ul class="sub-menu"><li class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children'><span class='nav-header'>Social Media</span><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='http://arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenaquarterly/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li></ul></div><div id="footer-last"><p>&copy; 2020 <a href="https://arena.org.au">Arena</a></p></div></footer><!-- footer --></div><!-- .wrapper --> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/arena.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js?ver=5.2'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/arena.org.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.1'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7481148e5b035a7a5159167ba6ef1d0","fragment_name":"wc_fragments_d7481148e5b035a7a5159167ba6ef1d0","request_timeout":"5000"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.1'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u&#038;ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/wpcf7-recaptcha.min.js?ver=5.2'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kanxcSfXGHNO" value="YW_gKaRr@Lho" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="w_INLRzOquBy" value="urAm0ht7BkPG" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="OApfDMZGScYRdh" value="FC@WHTNeXz7io3" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="GVenbOMpal" value="kGHMbENxqR" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kanxcSfXGHNO" value="YW_gKaRr@Lho" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="w_INLRzOquBy" value="urAm0ht7BkPG" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="OApfDMZGScYRdh" value="FC@WHTNeXz7io3" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="GVenbOMpal" value="kGHMbENxqR" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("kanxcSfXGHNO", "YW_gKaRr@Lho");
data.data.append("w_INLRzOquBy", "urAm0ht7BkPG");
data.data.append("OApfDMZGScYRdh", "FC@WHTNeXz7io3");
data.data.append("GVenbOMpal", "kGHMbENxqR");
                    }
                    else {
                        data.data =  data.data + '&kanxcSfXGHNO=YW_gKaRr@Lho&w_INLRzOquBy=urAm0ht7BkPG&OApfDMZGScYRdh=FC@WHTNeXz7io3&GVenbOMpal=kGHMbENxqR';
                    }
                }
            });

        });</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });</script> <script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script> </body></html>