<!DOCTYPE html>
<html class="no-js" lang="en-AU">

	<head>

		<meta http-equiv="content-type" content="text/html" charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
        
        	<link rel="profile" href="http://gmpg.org/xfn/11">
        
        	        
        	<meta property="og:type" content="website" />
        	<meta property="og:url" content="https://arena.org.au/looming-catastrophe-nuclear-threats-in-the-ukraine-russian-war" />
        	<meta property="og:title" content="Looming Catastrophe: Nuclear Threats in the Ukraine-Russian War &#8211; Arena" />
        	<meta property="og:description" content="Critical * Radical * Australia * Earth" />
        	
        	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="Looming Catastrophe: Nuclear Threats in the Ukraine-Russian War &#8211; Arena" />
		<meta name="twitter:description" content="Critical * Radical * Australia * Earth" />

	        <meta name='twitter:site' content='@arenatweets' /><meta property='og:image' content='https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-1024x568.jpg' /><meta name='twitter:image' content='https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-1024x568.jpg' />	        
		 
		 <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-138519177-1');
		</script>
		
		<!-- Twitter -->
		<script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		
		  return t;
		}(document, "script", "twitter-wjs"));</script>
		
		<title>Looming Catastrophe: Nuclear Threats in the Ukraine-Russian War &#8211; Arena</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Looming Catastrophe: Nuclear Threats in the Ukraine-Russian War Comments Feed" href="https://arena.org.au/looming-catastrophe-nuclear-threats-in-the-ukraine-russian-war/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://arena.org.au/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.min.css?ver=6.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.min.css?ver=6.7.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css?ver=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=6.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css?ver=6.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='arenamin_fonts-css'  href='https://use.typekit.net/gyi5the.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://arena.org.au/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='arenamin_style-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_style.min.css?ver=1647239548' type='text/css' media='all' />
<link rel='stylesheet' id='arenamin_woo_colours-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_woo_colours.min.css?ver=20200405' type='text/css' media='all' />
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/themes/arenaminimal/includes/js/nav-menu.js?ver=1647239548' id='arena_nav_menu-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=7.0#xfbml=1&#038;version=v7.0' id='facebook-javascript-sdk-js'></script>
<link rel="https://api.w.org/" href="https://arena.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://arena.org.au/wp-json/wp/v2/posts/15279" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<meta name="generator" content="WooCommerce 6.2.2" />
<link rel="canonical" href="https://arena.org.au/looming-catastrophe-nuclear-threats-in-the-ukraine-russian-war/" />
<link rel='shortlink' href='https://arena.org.au/?p=15279' />
<link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Flooming-catastrophe-nuclear-threats-in-the-ukraine-russian-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Flooming-catastrophe-nuclear-threats-in-the-ukraine-russian-war%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="alternate" href="https://arena.org.au/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge {
	display: none !important;
}

.comic li {
	margin-bottom: 0 !important;
}		</style>
		
<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
	
	</head>
	
	<body class="post-template-default single single-post postid-15279 single-format-standard singular theme-arenaminimal woocommerce-no-js tribe-no-js">
    
        <header class='page-header'><div id="header">
            <div id="masthead">
            	<div id="subscribe-donate">
            	<a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a><a title='All donations to Arena Foundation are now tax deductible' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a>            	</div>
                <div id="site-name">
			<a class="toggle-menu" title="menu">
                            <img id="open-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" />
                            <img id="close-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" />
                        </a>
                        <a href="https://arena.org.au" title='home' id='site-logo'>
                        <img src="https://arena.org.au/wp-content/uploads/2020/03/Logo_400.png" alt="Arena"/>
                        <h6 id="site-description">Critical * Radical * Australia * Earth</h6>
                        </a>
                </div>
                <div id="social-search">
                	<a class="toggle-menu" title="menu">
                            
                            <img id="open-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" />
                            <img id="close-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" />
                        </a>
                    <a class='social-media-icon' href='https://www.facebook.com/arenapublications/' title='Facebook' target='_blank'>
                    			<span class='dashicons dashicons-facebook-alt'></span>
                    			</a><a class='social-media-icon' href='https://twitter.com/arenatweets' title='Twitter' target='_blank'>
                    			<span class='dashicons dashicons-twitter'></span>
                    			</a><a class='social-media-icon' href='https://www.instagram.com/arenapublications' title='Instagram' target='_blank'>
                    			<span class='dashicons dashicons-instagram'></span>
                    			</a><a class="social-media-icon search search-toggle" title="Search">
                    <span class='dashicons dashicons-search'></span>
                    </a> 
                </div>
            </div>
            <div id="searchform" >
            <form role="search" method="get" action="https://arena.org.au/" >
            	<input type="text" value="" placeholder="Search this site&#8230;" name="s" id="s" />
            	<button type="submit" id="searchsubmit" /><span class='dashicons dashicons-search'></span></button>
            </form>
            </div>
																										
            <div id="mainmenu-container" class="menu-arenamin-container"><ul id="main-menu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-11281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li>
	<li id="menu-item-10822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-residency-program/">Arena Residency Program</a></li>
	<li id="menu-item-10828" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li>
	<li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li>
	<li id="menu-item-13120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li>
</ul>
</li>
<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li>
</ul>
</li>
<li id="menu-item-12975" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li>
	<li id="menu-item-12977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li>
	<li id="menu-item-13368" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li>
	<li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li>
	<li id="menu-item-13119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li>
</ul>
</li>
<li id="menu-item-13124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-10590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li>
	<li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li>
		<li id="menu-item-10528" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li>
		<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li>
	</ul>
</li>
	<li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-10188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li>
		<li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li>
		<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions</a></li>
	<li id="menu-item-14939" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-14939"><a href="https://arena.org.au/product-category/quarterly/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-14130" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14130"><a href="https://arena.org.au/product/arena-quarterly-single-issue/">Latest Issue</a></li>
	</ul>
</li>
	<li id="menu-item-14978" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-14978"><a href="https://arena.org.au/product-category/single-issues/">Back Issues: PDFs $7</a></li>
	<li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li>
	<li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li>
	<li id="menu-item-4810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li>
	<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li>
</ul>
</li>
<li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-10860" class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li>
</ul>
</li>
<li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Social Media</span>
	    		<a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	    		<ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Support Arena</span>
    			<a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	    		<ul class='sub-menu'><li class='menu-item'><a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li class='menu-item'><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li class='menu-item'><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></li></ul></li><li class='search-item mobile'><a class='search-toggle'><span class='dashicons dashicons-search'></span>Search</a></li></ul></div>            
        </div></header><!-- header -->
        <div id="media-sizer"></div>
        <div class="wrapper">
            
                    <div class="post post-15279 type-post status-publish format-standard has-post-thumbnail hentry category-arena-online tag-nuclear tag-war arena-author-guy-rundle">

                        
                            <h1 class="title">Looming Catastrophe: Nuclear Threats in the Ukraine-Russian War</h1>
                            
                                                
                            <div class="featured-image">
    	<img width="1000" height="555" src="https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-1024x568.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-1024x568.jpg 1024w, https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-300x166.jpg 300w, https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-768x426.jpg 768w, https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-1536x852.jpg 1536w, https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-2048x1137.jpg 2048w, https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-680x377.jpg 680w, https://arena.org.au/wp-content/uploads/2022/03/Zaporizhzhia-600x333.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />    	<p>Surveillance camera footage shows the Zaporizhzhia nuclear power plant amid the Russian invasion of Ukraine, in Enerhodar, Zaporizhia Oblast, Ukraine 4th March 2022.</p>
    </div> 
                        
                    
<div class="meta">

        	<p><a href='https://arena.org.au/category/arena-online/'>Arena Online</a></p>
        <p title='Author(s)' aria-label='Author(s)'><a href='https://arena.org.au/arena-author/guy-rundle/'>Guy Rundle</a></p><p title='Published date' aria-label='Published date'>10 Mar 2022</p>
</div><!-- .meta -->

                    

			<div class="content">
			
                            
<p>Whatever thoughts there were that the Russia-Ukraine war might proceed on conventional terms were shattered early on when Russian forces appeared to have directed fire against the&nbsp;Zaporizhzhia nuclear power plant in South Eastern Ukraine. Details are sketchy and contested, but it shows the historical disjuncture we are in—one in which a nineteenth-century land war comes smack up against the powers of destruction of the present.</p>



<p>In that respect, the fire at Zaporizhzhia is both prime example of that unlimited lethality and also a symbol of its wider possibilities.</p>



<p>Example, because it seems very likely that a nuclear facility, by war, accident or other cause will eventually irradiate a large section of a region of the earth and render it uninhabitable, as was nearly the case with both Chernobyl and Fukushima.</p>



<p>Symbol, because it stands for the possibilities of a war involving contesting nuclear powers—one as aggressor, the other side as background supporter—and the possibility that rhetoric, strategy, ideology, game theory and all the rest could easily prompt direct nuclear contestation and use, which we have been told for decades would be ruled out and self-limiting by its momentous consequences.</p>



<p>Instead, we have seen Russia’s rapid suggestion that it would consider nuclear weapons use should NATO militarily intervene, at the same time as many on the West began demanding a so-called ‘no-fly zone&#8217; to assist Ukraine. They could only do so under cover of that entirely inaccurate term for what they are proposing, rolled over from the NATO military humanitarianism of the 1990s and 2000s. A ‘no-fly zone’ is only such when the powers are so outmatched that one side—effectively, always the US side—is faced with no risk at all. The risk of NATO–Russia air engagement over Ukraine is at the opposite end of the scale. It is an open portal to escalation to the tactical nuclear level. It can only be rationally contemplated by denying its true character.</p>



<p>That it has become an increasingly insistent cry on the West—opposed, significantly, even by utterly irresponsible politicians such as Boris Johnson—is a measure of the degree to which the Russia–Ukraine war is serving as a supply of meaning here, yoked inevitably to simplistic and distorted versions of the Second World War and the rise of Hitler.</p>



<p>This easy time travel back to the 1930s ignores the true rupture that the Second World War represented, and that is pertinent now. A war that began with the charge of the Polish cavalry, the last such major action anywhere, against a Nazi blitzkrieg, ended with the detonation of two atomic bombs over Japan. The opening of that portal to the possibility of unlimited destruction offered by the capacity to manipulate and control the world at the sub-atomic level categorically shifted the frame in which war can be considered.</p>



<p>This great categorical shift appears to have barely registered among many of the commentators, Left, Right and Centre, over the course of the war’s first two weeks. The ever closer conflict of two nuclear powers is assessed as an add-on to the central drama of a war understood within the frame of pre-Hiroshima modernity, as against a situation that we label genuinely post-modern (as opposed to the late modernist mannerist style known as postmodernism).</p>



<p>In post-modernity (analogous, but far wider than Beck’s notion of ‘second modernity’), the capacity for human transformation of the world—intended and unintended—through materially abstracted processes, from nuclear power to chemical and biological engineering, puts us in a situation in which nature offers no bounds to human action.</p>



<p>The Russia–Ukraine war thus counts as the potential first post-modern war, depending on the degree of NATO’s deeper involvement—and one still being advocated and assessed within a frame in which nature is taken-for-granted as a limit to potential catastrophe. It is significant that this delusion is common to both right-wing and liberal left-wing advocates—each attached to the war for their own specific political-cultural needs, either to restrengthen a ‘decadent’ West or to assert a human rights agenda—and shows the degree to which such political divisions are superseded by post-modernity (or more accurately, fused together in their determination to maintain the framework of modernity).</p>



<p>Such an analysis as this—which puts the possibility of catastrophe at the very centre of what could otherwise be seen as a mid-size sideshow war—cannot be even-handed in its assessment of the contribution to the potential disaster of two sides that are themselves asymmetrical. Russia may be an autocracy and a regional thug-state, but it is the relentless determination to extend the multidimensional US empire—expressed variously through NATO, the WTO, the World Bank, global internet governance and the like—that is complementary to the unlimited power of these new technologies.</p>



<p>Just as atomic and sub-atomic technologies reach into every corner of reality to transform it unceasingly, so too the US post-Second World War empire, powered by notions of a universal idea of right, bound up in individualism, capital and technophilia, seeks to transform and occupy any alternative source of power, locality and difference. This double ideology—fusing the ideas of modernity with the powers of post-modernity—is what has powered the relentless advance, manifest in the determination to draw Eastern Europe and Western Asia into NATO. One cannot be neutral in this, and in critically assessing the claims to wrong—by wrong, meaning, drawing us nearer to said catastrophe—one cannot be even-handed.</p>



<p>Thus, the attempts by far-left groups such as Socialist Alternative to talk of multiple imperialisms simply shows the exhaustion of the theoretical tradition that they have drawn from within old modernity into the present, and leaves them indistinguishable from Christian pacifists. The small group of Maoists around 21C Left, earnestly cheering on the war as a potential incubator of a new Russian revolution, are at least honest in taking on the risk of a wider and more catastrophic encounter as the price of human advancement. But their position is as performative and expressive of the transcendent and pseudo-religious hopes attached to revolution in modernity, drawn into the present, Prometheus’s chariot pulled by paper tigers.</p>



<p>Humanity’s only real hope of a passage through this difficult period—in which the multidimensional effects of technology remains opaque and occulted —is going to be, in the field of geopolitics, an insistence on regional autonomies and a challenge to the advance of the all-encompassing empire, in its multiple forms, and an understanding of the special character of nuclear-armed states.</p>



<p>Politics-wise, that offers nothing that can be put on a banner or a t-shirt, rather simply a messy series of accommodations, of notions of spheres of influence and buffer states, and a melancholy condition for some states and peoples in the path of those major powers. That position is not discredited, even if a certain hoped-for outcome materialises: Russia’s defeat by civilian resistance, and the collapse of Putin’s regime for something less worse. Indeed, the hubris arising from this might constitute a step backwards. Catastrophe only has to happen once, by its very nature, and fire at a nuclear reactor is a good enough warning of how near, in our era, it is, perpetually.</p>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:41% auto"><figure class="wp-block-media-text__media"><img loading="lazy" width="851" height="640" src="https://arena.org.au/wp-content/uploads/2021/12/GP_RR_LowRes_41.jpg" alt="" class="wp-image-15099 size-full" srcset="https://arena.org.au/wp-content/uploads/2021/12/GP_RR_LowRes_41.jpg 851w, https://arena.org.au/wp-content/uploads/2021/12/GP_RR_LowRes_41-300x226.jpg 300w, https://arena.org.au/wp-content/uploads/2021/12/GP_RR_LowRes_41-768x578.jpg 768w, https://arena.org.au/wp-content/uploads/2021/12/GP_RR_LowRes_41-680x511.jpg 680w, https://arena.org.au/wp-content/uploads/2021/12/GP_RR_LowRes_41-600x451.jpg 600w" sizes="(max-width: 851px) 100vw, 851px" /></figure><div class="wp-block-media-text__content">
<p><a href="https://arena.org.au/australias-nuclear-future/"></a></p>



<h2><a href="https://arena.org.au/australias-nuclear-future/">Australia’s Nuclear Future?</a></h2>



<p><a href="https://arena.org.au/arena-author/john-hinkson/">John Hinkson</a>, Dec 2021 </p>



<p>…if Australia can’t renew itself within terms appropriate to its own region—that is, renew our relations with Indigenous Australians, as well as the peoples of the Pacific and of Indonesia and Asia generally—it will remain an outpost supported only by imperialist powers…</p>
</div></div>
			    <div id="arena-social">
<div id="fb-root"></div>
<div class="fb-like" 
	data-href="https://arena.org.au/looming-catastrophe-nuclear-threats-in-the-ukraine-russian-war/" 
	data-width="" 
	data-layout="button" 
	data-action="like" 
	data-size="small" 
	data-share="true"
></div>
<div id='arena-tweet'>
<a class="twitter-share-button" 
	href="https://twitter.com/intent/tweet"
	data-via="arenatweets"
>Tweet</a>
</div>
</div>
			    
                        </div><!-- .content -->

                                                
                            <div class='content'><h3>About the author</h3><h4>Guy Rundle</h4><p><strong>Guy Rundle</strong> was founding co-editor of <em>Arena Magazine</em> and is Associate Editor of <em>Arena</em> (third series). He is a well-known essayist and is writer-at-large for <em>Crikey</em>. His most recent book <em>Practice: Journalism, Essays and Criticism</em> was published by Black Inc. in 2019.</p>
<p><a href='https://arena.org.au/arena-author/guy-rundle'>More articles by Guy Rundle</a></p></div>
                            <div class="meta">
                            	

                                <p>Categorised: <a href="https://arena.org.au/category/arena-online/" rel="category tag">Arena Online</a></p>
                                
                                <p>Tagged: <a href="https://arena.org.au/tag/nuclear/" rel="tag">nuclear</a>, <a href="https://arena.org.au/tag/war/" rel="tag">war</a></p>
                                
                                <p><a href="https://arena.org.au/looming-catastrophe-nuclear-threats-in-the-ukraine-russian-war/#respond">Add Comment</a></p>

                            </div><!-- .meta -->

                        
<div class="arena-donations">

<h3 class='title'>Support Arena</h3><p>Independent publications and critical thought are more important than ever. Arena has never relied on or received government funding. It has sustained its activities largely through the voluntary work and funding provided by editors and supporters. If Arena is to continue and to expand its readership, we need your support to do it.</p>
<ul class='sub-links-menu'><li><a href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li><a href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li><a href='https://arena.org.au/about/'>About Arena</a></li></ul>
</div>

<a name='comments'></a>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/looming-catastrophe-nuclear-threats-in-the-ukraine-russian-war/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15279' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
                    </div><!-- .post -->

                    	        
<footer class='page-footer'>
        	            
	    <div id="arenamin-footer-sitemap" class="menu-arenamin-container"><ul id="footer-menu-arenamin" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-residency-program/">Arena Residency Program</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-14939"><a href="https://arena.org.au/product-category/quarterly/">Quarterly</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14130"><a href="https://arena.org.au/product/arena-quarterly-single-issue/">Latest Issue</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-14978"><a href="https://arena.org.au/product-category/single-issues/">Back Issues: PDFs $7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a>
<ul class="sub-menu">
	<li class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li>
</ul>
</li>
<li class='menu-item menu-item-has-children'><span class='nav-header'>Social Media</span>
	    		<ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li></ul></div>
	<div id="footer-last">
	        <p>&copy; 2022 <a href="https://arena.org.au">Arena</a></p>
	</div>
       
</footer><!-- footer -->
</div><!-- .wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.13.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/arena.org.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.2' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/arena.org.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7481148e5b035a7a5159167ba6ef1d0","fragment_name":"wc_fragments_d7481148e5b035a7a5159167ba6ef1d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QpAfdrGFHRUzk-iN" value="JYjBEU.645[aQwDK" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="SoTAhImHMEjfPBY" value="mL[iCU*cpDGBjTu" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QpAfdrGFHRUzk-iN" value="JYjBEU.645[aQwDK" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="SoTAhImHMEjfPBY" value="mL[iCU*cpDGBjTu" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("QpAfdrGFHRUzk-iN", "JYjBEU.645[aQwDK");
data.data.append("SoTAhImHMEjfPBY", "mL[iCU*cpDGBjTu");
                    }
                    else {
                        data.data = data.data + '&QpAfdrGFHRUzk-iN=JYjBEU.645[aQwDK&SoTAhImHMEjfPBY=mL[iCU*cpDGBjTu';
                    }
                }
            });

        });
    </script>
		<script type="text/javascript">

        jQuery(document).ready(function ($) {

            let recaptcha_ok = false;
            let the_recaptcha_widget = $("#cerber-recaptcha");
            let is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            let the_form = $(the_recaptcha_widget).closest("form");
            let the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).on('click', function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                //$(the_button).click(); // this is only way to submit a form that contains "submit" inputs
                $(the_button).trigger('click'); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
	<script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
	</body>
</html>