<!DOCTYPE html>
<html class="no-js" lang="en-AU">

	<head>

		<meta http-equiv="content-type" content="text/html" charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
        
        	<link rel="profile" href="http://gmpg.org/xfn/11">
        
        	        
        	<meta property="og:type" content="website" />
        	<meta property="og:url" content="https://arena.org.au/this-defeat-is-different" />
        	<meta property="og:title" content="The US defeat in Afghanistan: An epochal moment &#8211; Arena" />
        	<meta property="og:description" content="Critical * Radical * Australia * Earth" />
        	
        	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="The US defeat in Afghanistan: An epochal moment &#8211; Arena" />
		<meta name="twitter:description" content="Critical * Radical * Australia * Earth" />

	        <meta name='twitter:site' content='@arenatweets' /><meta property='og:image' content='https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-1024x683.png' /><meta name='twitter:image' content='https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-1024x683.png' />	        
		 
		 <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-138519177-1');
		</script>
		
		<!-- Twitter -->
		<script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		
		  return t;
		}(document, "script", "twitter-wjs"));</script>
		
		<title>The US defeat in Afghanistan: An epochal moment &#8211; Arena</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; The US defeat in Afghanistan: An epochal moment Comments Feed" href="https://arena.org.au/this-defeat-is-different/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://arena.org.au/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=5.6.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css?ver=5.6.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='arenamin_fonts-css'  href='https://use.typekit.net/gyi5the.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://arena.org.au/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='arenamin_style-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_style.min.css?ver=1631811702' type='text/css' media='all' />
<link rel='stylesheet' id='arenamin_woo_colours-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_woo_colours.min.css?ver=20200405' type='text/css' media='all' />
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/themes/arenaminimal/includes/js/nav-menu.js?ver=1631811702' id='arena_nav_menu-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=7.0#xfbml=1&#038;version=v7.0' id='facebook-javascript-sdk-js'></script>
<link rel="https://api.w.org/" href="https://arena.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://arena.org.au/wp-json/wp/v2/posts/14862" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel="canonical" href="https://arena.org.au/this-defeat-is-different/" />
<link rel='shortlink' href='https://arena.org.au/?p=14862' />
<link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fthis-defeat-is-different%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fthis-defeat-is-different%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="https://theeventscalendar.com/" href="https://arena.org.au/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge {
	display: none !important;
}

.comic li {
	margin-bottom: 0 !important;
}		</style>
		
<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
	
	</head>
	
	<body class="post-template-default single single-post postid-14862 single-format-standard singular theme-arenaminimal woocommerce-no-js tribe-no-js">
    
        <header class='page-header'><div id="header">
            <div id="masthead">
            	<div id="subscribe-donate">
            	<a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a><a title='All donations to Arena Foundation are now tax deductible' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a>            	</div>
                <div id="site-name">
			<a class="toggle-menu" title="menu">
                            <img id="open-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" />
                            <img id="close-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" />
                        </a>
                        <a href="https://arena.org.au" title='home' id='site-logo'>
                        <img src="https://arena.org.au/wp-content/uploads/2020/03/Logo_400.png" alt="Arena"/>
                        <h6 id="site-description">Critical * Radical * Australia * Earth</h6>
                        </a>
                </div>
                <div id="social-search">
                	<a class="toggle-menu" title="menu">
                            
                            <img id="open-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" />
                            <img id="close-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" />
                        </a>
                    <a class='social-media-icon' href='https://www.facebook.com/arenapublications/' title='Facebook' target='_blank'>
                    			<span class='dashicons dashicons-facebook-alt'></span>
                    			</a><a class='social-media-icon' href='https://twitter.com/arenatweets' title='Twitter' target='_blank'>
                    			<span class='dashicons dashicons-twitter'></span>
                    			</a><a class='social-media-icon' href='https://www.instagram.com/arenapublications' title='Instagram' target='_blank'>
                    			<span class='dashicons dashicons-instagram'></span>
                    			</a><a class="social-media-icon search search-toggle" title="Search">
                    <span class='dashicons dashicons-search'></span>
                    </a> 
                </div>
            </div>
            <div id="searchform" >
            <form role="search" method="get" action="https://arena.org.au/" >
            	<input type="text" value="" placeholder="Search this site&#8230;" name="s" id="s" />
            	<button type="submit" id="searchsubmit" /><span class='dashicons dashicons-search'></span></button>
            </form>
            </div>
																										
            <div id="mainmenu-container" class="menu-arenamin-container"><ul id="main-menu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-11281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li>
	<li id="menu-item-10822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-residency-program/">Arena Residency Program</a></li>
	<li id="menu-item-10828" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li>
	<li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li>
	<li id="menu-item-13120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li>
</ul>
</li>
<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li>
</ul>
</li>
<li id="menu-item-12975" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li>
	<li id="menu-item-12977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li>
	<li id="menu-item-13368" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li>
	<li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li>
	<li id="menu-item-13119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li>
</ul>
</li>
<li id="menu-item-13124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-10590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li>
	<li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li>
		<li id="menu-item-10528" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li>
		<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li>
	</ul>
</li>
	<li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-10188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li>
		<li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li>
		<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &amp; Memberships</a></li>
	<li id="menu-item-14130" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14130"><a href="https://arena.org.au/product/arena-quarterly-single-issue/">Latest Issue</a></li>
	<li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li>
	<li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li>
	<li id="menu-item-4810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li>
	<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li>
</ul>
</li>
<li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-10860" class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li>
</ul>
</li>
<li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Social Media</span>
	    		<a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	    		<ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Support Arena</span>
    			<a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	    		<ul class='sub-menu'><li class='menu-item'><a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li class='menu-item'><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li class='menu-item'><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></li></ul></li><li class='search-item mobile'><a class='search-toggle'><span class='dashicons dashicons-search'></span>Search</a></li></ul></div>            
        </div></header><!-- header -->
        <div id="media-sizer"></div>
        <div class="wrapper">
            
                    <div class="post post-14862 type-post status-publish format-standard has-post-thumbnail hentry category-arena-online tag-afghanistan tag-war arena-author-john-hinkson">

                        
                            <h1 class="title">The US defeat in Afghanistan: An epochal moment</h1>
                            
                                                
                            <div class="featured-image">
    	<img width="1000" height="667" src="https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-1024x683.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-1024x683.png 1024w, https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-300x200.png 300w, https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-768x512.png 768w, https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-1536x1025.png 1536w, https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-2048x1366.png 2048w, https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-680x454.png 680w, https://arena.org.au/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-8.54.05-am-600x400.png 600w" sizes="(max-width: 1000px) 100vw, 1000px" />    	    </div> 
                        
                    
<div class="meta">

        	<p><a href='https://arena.org.au/category/arena-online/'>Arena Online</a></p>
        <p title='Author(s)' aria-label='Author(s)'><a href='https://arena.org.au/arena-author/john-hinkson/'>John Hinkson</a></p><p title='Published date' aria-label='Published date'>16 Sep 2021</p>
</div><!-- .meta -->

                    

			<div class="content">
			
                            
<p>There is no doubt that the US withdrawal from Afghanistan has caused pain, misery, fear and a loss of hope for many. This experience is real and undeniable. We do not know how the Taliban will rule when they settle in. They may be cruel, as we saw in the past, their rule typified by a male -warrior-dominated aggressivity that takes hold of all aspects of life. It will almost certainly be ‘cruel’ in another sense: there is little doubt that the Taliban will not support the form of cosmopolitan social living that is increasingly these days termed ‘freedom’. They especially will not support the way of life that some people in the cities in Afghanistan have experienced and built their hopes around, in large part facilitated by the Western presence.</p>



<p>There is every likelihood that the West, because it was defeated by the Taliban, will make conditions worse for ordinary people by denying all support for the country. Joe Biden’s declaration ‘We will not forget’, even though it referred to the loss of US soldiers, is a reminder of the widespread experience of the end of warfare, especially when one side is humiliated. The United States took a generation to relax its hatred of the Vietnamese rulers after the end of the Vietnam war. More to the point, there are few signs that the United States, or the West more generally, ever came to terms with what went wrong in Vietnam. They merely accommodated a new reality over time while denying that they were defeated.</p>



<p>The United States will probably attempt the same response to the defeat in Afghanistan (as it has also done in Iraq and Libya). There are certainly no signs of deep thinking about their own way of life given what has happened. They may be stung by declarations, like that of William Maley in the media, that they are no longer a trusted ally, but this is a declaration that seeks more of the same interventions (endlessly)—one that assumes the moral high ground against both terrorists and cultures where they have no affinity with the West. It is that moral high ground that needs interrogation.</p>



<p>One does not have to be a Taliban supporter to see that this defeat reflects deep changes in not only geopolitical relations but ways of life that are making their mark on what the West can do practically. Even declaring the war in Afghanistan and, for that matter Iraq, a disgrace—which they are—does not get to the nub of the problems that now confront the West. If we can say that a world dominated by the West in varying degrees has been a reality for four centuries, this defeat is not simply the end of that kind of imperialism. It reflects mechanisms that combine technological and military dominance with an incapacity to put in place a social order that would stabilise an alternative way of life. In other words, apart from the initial years of the Afghanistan invasion related directly to 9/11 and Osama bin Laden, the United States attempted a wholesale transformation of Afghan culture to bring the country into the ‘modern world’. Despite Joe Biden’s denial that the United States engaged in such state building, that is exactly where they failed. The same can be said about Iraq and Libya. This was not the case in South Korea or Japan after the Second World War.</p>



<p>This was no mere failure of bureaucracy or military knowledge on the part of the United States. Nor does it bear directly on this or that person or even the president of the day. It is a consequence of the institutional transformation that has overwhelmed lives in the West for at least the last four decades. In a strong sense we have so changed that we can no longer understand cultures that have not experienced this transformation of how we live and think. This new setting is actually the source of what we now tend to call freedom, a notion far different to the sense of freedom against power that is our historical tradition starting with <em>Magna Carta</em>.</p>



<p>To capture this change we need to be able to distinguish between social relations that rely on the presence of others as well as the spoken word in communities (the so-called face-to-face relations) that take place for granted and value it; and relations that draw upon technology to allow them to function socially even while absent from others—where there is no need for the other to be present. If community-based and family institutions as well as the experience of touch and tangibility serve as examples of the former, the written word, electronic media, email and social media illustrate the latter. These are not black-and-white distinctions, but who could deny that social absence is a widespread reality within the West today? This ‘culture’ is given its power by the revolution of high technology that has unfolded in stages through the twentieth century. While it is a revolution of potential and practical reality when it comes to technology, its other side—our way of life—is increasingly composed of fragile and fleeting social relations that are a mystery to cultures that constitute the whole history of <em>Homo sapiens </em>prior to the twentieth century<em>.</em> The latter are typically structured around kinship and generational renewal of a predominantly face-to-face social life. The cosmopolitan life of fleeting others is found to a degree in all cultures, but it moves towards becoming a norm in the life of the West. In a strong sense the West can no longer rely upon intuition to grasp and understand the core assumptions of cultures in the Middle East or Afghanistan. And those cultures are often appalled by what they now encounter in the West. Difference in belief and practice has now become difference in social kind.</p>



<p>Here then is the problem. The West has technologies easily available to it that can cause enormous pain for those who oppose it. Think of the role of drones that engage in warfare via absence in the savaging and slaughter of oppositional leaders, even as ‘collateral damage’ for civilians is often devastating. Nevertheless these technologies do not easily break those survivors who have a multilayered social formation. Of course they may be brutalised, but their social commitments are deep structured. On the other hand, the West’s capacity to engage in state building is radically undermined because it can only pursue ‘cultural’ strategies that it knows from its own experience—a complex but thin network of connections. At best these find a place in cosmopolitan settings in the cities that, to a degree, offer this type of nihilistic freedom from constraint. But state building in cultures like Afghanistan will always be thin if it relies on such relations. That it suddenly collapses when it is no longer propped up should be no surprise.</p>



<p>It is also good to keep in mind that those societies in the West who have come to rely more and more on the fragile and ever-moving network are themselves experiencing novel and deep-going crises that lead some, with good reason, to reflect on their viability over time. In other words, we are losing our predictable substance. This means that William Maley is quite correct to conclude that the United States is no longer a predictable ally, but this should not be the main point. The West has entered social transformations that are a threat to it and the conditions of life on the planet while also being a poor basis for state building in other cultures.</p>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:41% auto"><figure class="wp-block-media-text__media"><img loading="lazy" width="1024" height="819" src="https://arena.org.au/wp-content/uploads/2021/08/LIKE_7513-1024x819.jpg" alt="" class="wp-image-14779 size-full" srcset="https://arena.org.au/wp-content/uploads/2021/08/LIKE_7513-1024x819.jpg 1024w, https://arena.org.au/wp-content/uploads/2021/08/LIKE_7513-300x240.jpg 300w, https://arena.org.au/wp-content/uploads/2021/08/LIKE_7513-768x614.jpg 768w, https://arena.org.au/wp-content/uploads/2021/08/LIKE_7513-1536x1229.jpg 1536w, https://arena.org.au/wp-content/uploads/2021/08/LIKE_7513-2048x1638.jpg 2048w, https://arena.org.au/wp-content/uploads/2021/08/LIKE_7513-680x544.jpg 680w, https://arena.org.au/wp-content/uploads/2021/08/LIKE_7513-600x480.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<h2><a href="https://arena.org.au/the-rules-based-order/">The Rules-Based Order</a></h2>



<p><a href="https://arena.org.au/arena-author/clinton-fernandes/">Clinton Fernandes</a>, Sep 2021 </p>



<p>Military historians are well aware that Australian governments have not gone to war for sentimental reasons or because they were duped. The organising principle of Australian foreign policy is to remain on the winning side of a worldwide confrontation between the empire and the lands dominated by it.&nbsp;</p>
</div></div>
			    <div id="arena-social">
<div id="fb-root"></div>
<div class="fb-like" 
	data-href="https://arena.org.au/this-defeat-is-different/" 
	data-width="" 
	data-layout="button" 
	data-action="like" 
	data-size="small" 
	data-share="true"
></div>
<div id='arena-tweet'>
<a class="twitter-share-button" 
	href="https://twitter.com/intent/tweet"
	data-via="arenatweets"
>Tweet</a>
</div>
</div>
			    
                        </div><!-- .content -->

                                                
                            <div class='content'><h3>About the author</h3><h4>John Hinkson</h4><p><strong>John Hinkson</strong> lectured in the Education Faculty at La Trobe University for many years. He is a longstanding Arena Publications Editor.</p>
<p><a href='https://arena.org.au/arena-author/john-hinkson'>More articles by John Hinkson</a></p></div>
                            <div class="meta">
                            	

                                <p>Categorised: <a href="https://arena.org.au/category/arena-online/" rel="category tag">Arena Online</a></p>
                                
                                <p>Tagged: <a href="https://arena.org.au/tag/afghanistan/" rel="tag">Afghanistan</a>, <a href="https://arena.org.au/tag/war/" rel="tag">war</a></p>
                                
                                <p><a href="https://arena.org.au/this-defeat-is-different/#respond">Add Comment</a></p>

                            </div><!-- .meta -->

                        
<div class="arena-donations">

<h3 class='title'>Support Arena</h3><p>Independent publications and critical thought are more important than ever. Arena has never relied on or received government funding. It has sustained its activities largely through the voluntary work and funding provided by editors and supporters. If Arena is to continue and to expand its readership, we need your support to do it.</p>
<ul class='sub-links-menu'><li><a href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li><a href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li><a href='https://arena.org.au/about/'>About Arena</a></li></ul>
</div>

<a name='comments'></a>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/this-defeat-is-different/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
                    </div><!-- .post -->

                    	        
<footer class='page-footer'>
        	            
	    <div id="arenamin-footer-sitemap" class="menu-arenamin-container"><ul id="footer-menu-arenamin" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-residency-program/">Arena Residency Program</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &amp; Memberships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14130"><a href="https://arena.org.au/product/arena-quarterly-single-issue/">Latest Issue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a>
<ul class="sub-menu">
	<li class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li>
</ul>
</li>
<li class='menu-item menu-item-has-children'><span class='nav-header'>Social Media</span>
	    		<ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li></ul></div>
	<div id="footer-last">
	        <p>&copy; 2021 <a href="https://arena.org.au">Arena</a></p>
	</div>
       
</footer><!-- footer -->
</div><!-- .wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.12.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/arena.org.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/arena.org.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7481148e5b035a7a5159167ba6ef1d0","fragment_name":"wc_fragments_d7481148e5b035a7a5159167ba6ef1d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="qTuaVfU" value="odiwM]yV*" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="_pjWnGkOy" value="PQN6gI" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="HvbeGNEiXAs" value="9sjd2AxUByZYa" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rybhVZcTLkonxYF" value="j4dEzlRNs1p" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="qTuaVfU" value="odiwM]yV*" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="_pjWnGkOy" value="PQN6gI" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="HvbeGNEiXAs" value="9sjd2AxUByZYa" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rybhVZcTLkonxYF" value="j4dEzlRNs1p" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("qTuaVfU", "odiwM]yV*");
data.data.append("_pjWnGkOy", "PQN6gI");
data.data.append("HvbeGNEiXAs", "9sjd2AxUByZYa");
data.data.append("rybhVZcTLkonxYF", "j4dEzlRNs1p");
                    }
                    else {
                        data.data = data.data + '&qTuaVfU=odiwM]yV*&_pjWnGkOy=PQN6gI&HvbeGNEiXAs=9sjd2AxUByZYa&rybhVZcTLkonxYF=j4dEzlRNs1p';
                    }
                }
            });

        });
    </script>
		<script type="text/javascript">

        jQuery(document).ready(function ($) {

            let recaptcha_ok = false;
            let the_recaptcha_widget = $("#cerber-recaptcha");
            let is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            let the_form = $(the_recaptcha_widget).closest("form");
            let the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).on('click', function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                //$(the_button).click(); // this is only way to submit a form that contains "submit" inputs
                $(the_button).trigger('click'); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
	<script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
	</body>
</html>