<!DOCTYPE html><html class="no-js" lang="en-AU"><head><meta http-equiv="content-type" content="text/html" charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" ><link rel="profile" href="http://gmpg.org/xfn/11"><meta property="og:url" content="https://arena.org.au/will-the-fires-change-everything-by-alison-caddick" /><meta property="og:title" content="Will the Fires Change Everything? &#8211; Arena" /><meta property="og:image" content="https://arena.org.au/wp-content/uploads/2020/04/fire-web.jpg" /><meta property="og:image" content="https://arena.org.au/wp-content/uploads/2020/03/Arena.png" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-138519177-1');</script> <title>Will the Fires Change Everything? &#8211; Arena</title><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" /><link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Will the Fires Change Everything? Comments Feed" href="https://arena.org.au/will-the-fires-change-everything-by-alison-caddick/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.5.1' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-style.min.css?ver=2.5.14' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.1.7' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css?ver=4.0.1' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css?ver=4.0.1' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='arenamin_fonts-css'  href='https://use.typekit.net/gyi5the.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://arena.org.au/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_style-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_style.min.css?ver=1586527388' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_woo_colours-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_woo_colours.min.css?ver=20200405' type='text/css' media='all' /> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://arena.org.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /><link rel='prev' title='‘Push’Em All’: Corroding the Rule of Law' href='https://arena.org.au/pushem-all-corroding-the-rule-of-law-by-desmond-manderson/' /><link rel='next' title='The deadly virus delivers accidental benefit to remote Indigenous Australia' href='https://arena.org.au/the-deadly-virus-delivers-accidental-benefit-to-remote-indigenous-australia/' /><meta name="generator" content="WordPress 5.4" /><meta name="generator" content="WooCommerce 4.0.1" /><link rel="canonical" href="https://arena.org.au/will-the-fires-change-everything-by-alison-caddick/" /><link rel='shortlink' href='https://arena.org.au/?p=4947' /><link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fwill-the-fires-change-everything-by-alison-caddick%2F" /><link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fwill-the-fires-change-everything-by-alison-caddick%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="https://theeventscalendar.com/" href="https://arena.org.au/wp-json/tribe/events/v1/" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style type="text/css" id="wp-custom-css">.grecaptcha-badge {
	display: none !important;
}</style></head><body class="post-template-default single single-post postid-4947 single-format-standard singular theme-arenaminimal woocommerce-no-js tribe-no-js"><header class='page-header'><div id="header"><div id="masthead"><div id="subscribe-donate"> <a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions/'>Subscribe</a><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena/'>donate</a></div><div id="site-name"> <a href="https://arena.org.au" title='home'> <img src="https://arena.org.au/wp-content/uploads/2020/03/Logo_400.png" alt="Arena"/> </a> <a class="toggle-menu" title="menu"> <img id="open-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" /> <img id="close-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" /> </a> <!--<p id="site-description">A magazine of critical thinking and ideas for change</p>--></div><div id="social-search"> <a class='social-media-icon' href='https://www.facebook.com/arenapublications/' title='Facebook' target='_blank'> <span class='dashicons dashicons-facebook-alt'></span> </a><a class='social-media-icon' href='https://twitter.com/arenatweets' title='Twitter' target='_blank'> <span class='dashicons dashicons-twitter'></span> </a><a class='social-media-icon' href='https://www.instagram.com/arenaquarterly/' title='Instagram' target='_blank'> <span class='dashicons dashicons-instagram'></span> </a><a class="social-media-icon search search-toggle" title="Search"> <span class='dashicons dashicons-search'></span> </a></div></div><div id="searchform" ><form role="search" method="get" action="https://arena.org.au/" > <input type="text" value="" placeholder="Search this site&#8230;" name="s" id="s" /> <button type="submit" id="searchsubmit" /><span class='dashicons dashicons-search'></span></button></form></div><div id="mainmenu-container" class="menu-arenamin-container"><ul id="main-menu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-11281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li id="menu-item-10590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Foundation Articles</a></li><li id="menu-item-10822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-2017-residency-program/">Arena Residency Program</a></li><li id="menu-item-10828" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute</a></li><li id="menu-item-10857" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-10857"><a href="https://arena.org.au/product/donate-to-arena/">Donate to Arena</a></li></ul></li><li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-4640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://arena.org.au/category/arena-online/">Latest</a></li><li id="menu-item-10589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10589"><a href="https://arena.org.au/category/foundation-arena-articles/">Foundation Articles</a></li><li id="menu-item-4642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li id="menu-item-12975" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/3rd-series/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/3rd-series/">Quarterly Issues</a></li><li id="menu-item-12977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12977"><a href="https://arena.org.au/category/arena-3rd-series/">Articles Archive</a></li><li id="menu-item-4646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4646"><a href="https://arena.org.au/submissions/">Contribute</a></li><li id="menu-item-12976" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-12976"><a href="https://arena.org.au/product-category/3rd-series/">Subscribe / Purchase</a></li></ul></li><li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Journal</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10310" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-10310"><a href="https://arena.org.au/publication/journal/">Journal Issues</a></li><li id="menu-item-10188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li id="menu-item-4651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4651"><a href="https://arena.org.au/submissions/">Contribute</a></li><li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Subscribe / Purchase</a></li></ul></li><li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Magazine</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10309" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-10309"><a href="https://arena.org.au/publication/magazine/">Magazine Issues</a></li><li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li id="menu-item-10528" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-4813" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4813"><a href="https://arena.org.au/product-category/single-issues/">Single Issues</a></li><li id="menu-item-4814" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4814"><a href="https://arena.org.au/product-category/subscriptions/">Subscriptions</a></li><li id="menu-item-10520" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10520"><a href="https://arena.org.au/product-category/memberships/">Memberships</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li id="menu-item-4810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My account</a></li></ul></li><li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10860" class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Social Media</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenaquarterly/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Support Arena</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item'><a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions/'>Subscribe</a></li><li class='menu-item'><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena/'>Donate</a></li></ul></li><li class='search-item mobile'><a class='search-toggle'><span class='dashicons dashicons-search'></span>Search</a></li></ul></div> <script>// JavaScript for search form and nav menu behaviour
            jQuery(document).ready(function($) {
            
            	$(".search-toggle").click(function(event){
            		event.preventDefault();
            		if ( $('#media-sizer').width() === 0) {
	            		$('body').removeClass('show-menu');
	            		$('#main-menu').slideUp();
            		}
                   	$('#searchform').slideToggle();
                });
            	
            
                // For wide touchscreens
            	(function() {
            	    var mainnav = $('#main-menu');
            	    
            		if ( ! mainnav.length || ! mainnav.children().length ) {
            			return;
            		}
            		function toggleFocusClassTouchScreen() {
            			if ( $('#media-sizer').width() > 0) {
            
            				$( document.body ).on( 'touchstart.arena', function( e ) {
            				    
            					if ( ! $( e.target ).closest( '#main-menu li' ).length ) {
            						$( '#main-menu li' ).removeClass( 'focus' );
            					}
            				});
            
            				mainnav.find( '.menu-item-has-children > a, .page_item_has_children > a' ).not('.arenamin-nav-toggle')
            					.on( 'touchstart.arena', function( e ) {
            					    
            						var el = $( this ).parent( 'li' );
            
            						if ( ! el.hasClass( 'focus' ) ) {
            							event.preventDefault();
            							el.toggleClass( 'focus' );
            							el.siblings( '.focus' ).removeClass( 'focus' );
            						}
            					});
            
            			} else {
            				mainnav.find( '.menu-item-has-children > a, .page_item_has_children > a' ).not('.arenamin-nav-toggle').unbind( 'touchstart.arena' );
            			}
            		}
            
            		if ( 'ontouchstart' in window ) {
            			$( window ).on( 'resize.arena', toggleFocusClassTouchScreen );
            			toggleFocusClassTouchScreen();
            		}
            
            		mainnav.find( 'a' ).not('.arenamin-nav-toggle').on( 'focus.arena blur.arena', function() {
            			$( this ).parents( '.menu-item, .page_item' ).toggleClass( 'focus' );
            		});
            	})();
                
                // Mobile menu behaviour; small screens
                $("#open-menu").click(function(event){
                	event.preventDefault();
                    	$('#main-menu').slideDown();
                    	$('#searchform').slideUp();
                    	$('body').addClass('show-menu');
                });
                
                $("#close-menu").click(function(event){
                	event.preventDefault();
                	$('#main-menu').slideUp();
                	$('body').removeClass('show-menu');
                });
            
                $(".arenamin-nav-toggle").click(function(event){ 
                    event.preventDefault();
                    $(this).next().slideToggle();
                });
                
                $(window).resize(function(){
                    if($('#media-sizer').width() > 0){
                        $('#main-menu .sub-menu').attr( "style", "" );
                    }
                });
                
                // Search form
                $(".nav-search i, .nav-search span").click(function(event){
                    event.preventDefault();
                    $(".nav-search-form form").slideToggle();
                });
                
            });</script> </div></header><!-- header --><div id="media-sizer"></div><div class="wrapper"><div class="post post-4947 type-post status-publish format-standard has-post-thumbnail hentry category-arena-3rd-series tag-alison-caddick tag-climate-change arena-author-alison-caddick"><h1 class="title">Will the Fires Change Everything?</h1><div class="featured-image"><img width="1000" height="739" src="https://arena.org.au/wp-content/uploads/2020/04/fire-web.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arena.org.au/wp-content/uploads/2020/04/fire-web.jpg 1000w, https://arena.org.au/wp-content/uploads/2020/04/fire-web-300x222.jpg 300w, https://arena.org.au/wp-content/uploads/2020/04/fire-web-768x568.jpg 768w, https://arena.org.au/wp-content/uploads/2020/04/fire-web-680x503.jpg 680w, https://arena.org.au/wp-content/uploads/2020/04/fire-web-600x443.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><div class="meta"><p title='Issue' aria-label='Issue'><a href=https://arena.org.au/edition/arena-no-1/>Arena no. 1</a></p><p title='Author(s)' aria-label='Author(s)'><a href='https://arena.org.au/arena-author/alison-caddick/'>Alison Caddick</a></p><p title='Published date' aria-label='Published date'>Mar 2020</p></div><!-- .meta --><div class="content"><p class="p1"><span class="s1">We are passing into an elemental moment, but do we have the language for grasping this? For understanding what this moment means? Elemental: fire, earth, water, air. And to understand our odd place as human beings within this—not only as sentient creatures but as a self-aware cultural species, prone and subject to our contradictory constructions in culture and society, certainly in our ‘relations with’ nature.</span></p><p class="p1"><span class="s1">The elements, even if the components of or matrix for various ancient knowledges, remain our tangible connection to disaster: visible, touchable, tastable, audible, smelt on the wind—fire, earth, water, air—comprehensible through the senses, as experienced. They are known by us at the level of bodily life—in ordinary circumstances as givers of life, and complexity; in the extraordinary, as destruction—as wildfire, inundation, degradation, pollution. We can readily point to each of these blights on our world and increasingly on our imaginations: the disasters of earth, sea, rivers, skies that are everywhere palpable, in real time, now, in the Anthropocene, as human made. </span></p><p class="p1"><span class="s1">‘Elemental’ seems so utterly right when we hear the testimonies of fire survivors. The reality they faced was not a hysterical projection; the individuals involved feared for their families and were scared for their own lives, but the overwhelming sense in their reports was of the enormity of the forces arrayed, of facing something absolute, and something general. In everyday usage ‘elemental’ means basic: something that cannot be overridden. The fires were overwhelmingly to human consciousness uncontrollable, offering little ‘choice’, and by this very admission to ourselves the radical otherness always implicated at the base of ‘nature’ is also admitted. </span></p><p class="p1"><span class="s1">But where does this lead us? Will this terrible confrontation mean the fires will change everything, as many have hoped? Will their elemental force and horrific consequences, especially if seen together with other examples of ‘nature turning against us’, bring us finally to the point of rationally guided plan sufficient to meet predictions of climate change and related environmental devastation? </span></p><p class="p1"><span class="s1">One of the issues here is exactly that, beyond the terrible moment when the elements confront us, or carry absent others to that elemental scene (that tang in the city air from fires hundreds of kilometres away), the language we have to fall back on is very removed from anything like a tangible relation with the elemental. In general, we have lost that; it is a residual part of the lexicon, and experience, in modern life. This is especially so specifically in late capitalism, where a sense of the elemental is layered over, even transmuted, by scientific understandings of it as merely a contingent level that in principle is available for use or reconstruction. Even the deepest facts of nature are today resources.</span></p><p class="p1"><span class="s1">One of the problems faced by scientists and activists alike has, for decades, been that the language of science in warnings and predictions of global warming has had little purchase on the general population. Deniers evade its truth altogether, when forced to respond clinging to spurious counter-information; while the great bulk of us, even if on board with climate-change predictions, have tended implicitly to some other level of denial: the end of human life is unimaginable; tomorrow will be just like today, only worse; in any case science and technology will save us; we don’t have to do anything because someone else will. </span></p><p class="p1"><span class="s1">As a cultural species, we live encased in culture and in particular ideologies. In our world science and technology are an overdetermined cultural framework that reaches into consciousness, influencing our beliefs, and, deeper, shaping us as beings and actors in the world. One of the key messages of science and our outlook through it—in its technical language and practical construction of the object world—is that of control. Science and scientific technology speak to us through the reality of their concrete products—not just the talk of scientists—about the power of science to control and to enhance. When climate scientists and others decry a ‘lack of rationality’ among ordinary people, unable to grasp why people support science’s role in every other sphere (the cars they drive, the medicines they take) except climate prediction, they aren’t seeing that they are asking people to consider a contradiction. </span></p><p class="p1"><span class="s1">Science is telling us the end is nigh, but people formed in this culture ‘believe in’ science and the everyday world it has in large part made possible. In key ways they see the world according to its assumptions. They don’t believe in the scientific method—not at all. But they do ‘believe’, and are heavily invested in, the world that science has brought us in the devising of endless means for utilitarian purposes and the apparent solving of problems. It is an easy step from here to fall back onto believing that science will solve the ‘emissions problem’ or devise the necessary means for adjustment and adaptation. More generally, it is a frame of understanding that gives comfort and closes possibilities for examining just how our obsession with means and utility are implicated in the crises we are facing.</span></p><p class="p1"><span class="s1">Easy reference to ‘the science’ (that proves climate change is real) suggests that understanding follows ‘proof’ via calculation; in this case the calculation of emissions levels (how many cows, how much methane; how many cars, how much pollution, how many tonnes of coal exported…and so on). Only after calculation do we arrive finally at the conclusion, destruction—only then the emotional scene, images of the dire consequences for humans and for nature. We are asked to tread this path of consequences as the route to a rational response, without any attempt to grasp the cultural logic of the techno-science–capitalism connection and its emotional grip upon the world. It is a problem to see any of the versions of ‘denial’ in terms of people’s lack of rationality (the view you get, for instance, listening to the ABC’s <i>Science Show</i>), but especially so if science is not prepared to examine what it might be about science itself that is implicated in the contemporary world, contributing both to climate change as such and to contradictions and incapacities in rational awareness. </span></p><p class="p1"><span class="s1">Many movements today, including within some arms of science, are working to decentre the human; to question scientific rationality and its assumptions about nature as resource; to rearticulate nature and culture in meaningful ways; to raise questions of value and meaning in relation to how we live and what we should hold true if we are to protect Earth, its creatures, places and cultures, in proper respect of its many faces and forces. </span></p><p class="p1"><span class="s1">How we negotiate the perilous task of taking on the power of dominant social forces and the embedded cultural frame of high-tech capitalism will be a central concern in the new <em>Arena</em>. Why is contemporary science entwined in our culture’s obsession with the production of means and humans’ omnipotence over nature? How has capitalism, supercharged by techno-science, contributed to the ‘natural’ disasters we now face? More positively, what are the pathways that might be forged towards new life-ways, post-capitalist and deconsumption in orientation, and how will we engage communities more effectively in these aims? How, especially, might we reconnect with nature through more tangible relations with it, and see this as a starting point of a cultural logic we need to reimagine and explore, not a conclusion forced upon us by a logic of destruction?</span></p><p class="p1"><span class="s1">The elemental nature of the Fires, the shock of their non-human power, is a profound confrontation with forces we cannot control, promising large-scale destruction of landscapes and species, and their meaning for us. Perhaps we will be frightened into action. But a more joyous, lasting and positive basis may also be found. Let’s be critical, let’s speak truth to power, but at the same time let’s bring into being positive experiments in social life and relations with nature that better show us where to head. </span></p><p class="p1"><strong><span class="s1">Alison Caddick</span></strong></p></div><!-- .content --><div class="meta"><p>Categorised: <a href="https://arena.org.au/category/arena-3rd-series/" rel="category tag">Arena (3rd series)</a></p><p><a href="https://arena.org.au/will-the-fires-change-everything-by-alison-caddick/#respond">Add Comment</a></p></div><!-- .meta --><div class="arena-donations"><h3 class='title'>Support Arena</h3><p>Independent publications and critical thought are more important than ever. Arena has never relied on or received government funding. It has sustained its activities largely through the voluntary work and funding provided by editors and supporters. If Arena is to continue and to expand its readership, we need your support to do it.</p><ul class='sub-links-menu'><li><a href='https://arena.org.au/product/donate-to-arena/'>Donate</a></li><li><a href='https://arena.org.au/product-category/subscriptions/'>Subscribe</a></li><li><a href='https://arena.org.au/about/'>About Arena</a></li></ul></div> <a name='comments'></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/will-the-fires-change-everything-by-alison-caddick/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4947' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- .post --><footer class='page-footer'><div id="arenamin-footer-sitemap" class="menu-arenamin-container"><ul id="footer-menu-arenamin" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Foundation Articles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-2017-residency-program/">Arena Residency Program</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute</a></li><li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-10857"><a href="https://arena.org.au/product/donate-to-arena/">Donate to Arena</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4640"><a href="https://arena.org.au/category/arena-online/">Latest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10589"><a href="https://arena.org.au/category/foundation-arena-articles/">Foundation Articles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/3rd-series/">Quarterly</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/3rd-series/">Quarterly Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12977"><a href="https://arena.org.au/category/arena-3rd-series/">Articles Archive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4646"><a href="https://arena.org.au/submissions/">Contribute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-12976"><a href="https://arena.org.au/product-category/3rd-series/">Subscribe / Purchase</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Journal</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-10310"><a href="https://arena.org.au/publication/journal/">Journal Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4651"><a href="https://arena.org.au/submissions/">Contribute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Subscribe / Purchase</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Magazine</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-10309"><a href="https://arena.org.au/publication/magazine/">Magazine Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4813"><a href="https://arena.org.au/product-category/single-issues/">Single Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4814"><a href="https://arena.org.au/product-category/subscriptions/">Subscriptions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10520"><a href="https://arena.org.au/product-category/memberships/">Memberships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My account</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><ul class="sub-menu"><li class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children'><span class='nav-header'>Social Media</span><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenaquarterly/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li></ul></div><div id="footer-last"><p>&copy; 2020 <a href="https://arena.org.au">Arena</a></p></div></footer><!-- footer --></div><!-- .wrapper --> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/arena.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js?ver=5.1.7'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/arena.org.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7481148e5b035a7a5159167ba6ef1d0","fragment_name":"wc_fragments_d7481148e5b035a7a5159167ba6ef1d0","request_timeout":"5000"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u&#038;ver=3.0'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=5.4'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/wp-embed.min.js?ver=5.4'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DpowFdrzqlVTR" value="LE8iXIce7sgjq" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="F-idnOkTU_uJAXI" value="uHGiWsVvlhfpk]w" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="hZGkIBKOlfEzsdU" value="rLOvTuV7PUX@Fqm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vPlzKEdW-ZItRj" value="N5kmdiE*uYX6gt" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DpowFdrzqlVTR" value="LE8iXIce7sgjq" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="F-idnOkTU_uJAXI" value="uHGiWsVvlhfpk]w" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="hZGkIBKOlfEzsdU" value="rLOvTuV7PUX@Fqm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vPlzKEdW-ZItRj" value="N5kmdiE*uYX6gt" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("DpowFdrzqlVTR", "LE8iXIce7sgjq");
data.data.append("F-idnOkTU_uJAXI", "uHGiWsVvlhfpk]w");
data.data.append("hZGkIBKOlfEzsdU", "rLOvTuV7PUX@Fqm");
data.data.append("vPlzKEdW-ZItRj", "N5kmdiE*uYX6gt");
                    }
                    else {
                        data.data =  data.data + '&DpowFdrzqlVTR=LE8iXIce7sgjq&F-idnOkTU_uJAXI=uHGiWsVvlhfpk]w&hZGkIBKOlfEzsdU=rLOvTuV7PUX@Fqm&vPlzKEdW-ZItRj=N5kmdiE*uYX6gt';
                    }
                }
            });

        });</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });</script> <script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script> </body></html>