<!DOCTYPE html>
<html class="no-js" lang="en-AU">

	<head>

		<meta http-equiv="content-type" content="text/html" charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
        
        	<link rel="profile" href="http://gmpg.org/xfn/11">
        
        	        
        	<meta property="og:type" content="website" />
        	<meta property="og:url" content="https://arena.org.au/first-nations-environmental-work" />
        	<meta property="og:title" content="Booming contributions by First Nations to address Australia’s environmental crisis must be recognised &#8211; Arena" />
        	<meta property="og:description" content="Critical * Radical * Australia * Earth" />
        	
        	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="Booming contributions by First Nations to address Australia’s environmental crisis must be recognised &#8211; Arena" />
		<meta name="twitter:description" content="Critical * Radical * Australia * Earth" />

	        <meta name='twitter:site' content='@arenatweets' /><meta property='og:image' content='https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-1024x563.jpg' /><meta name='twitter:image' content='https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-1024x563.jpg' />	        
		 
		 <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-138519177-1');
		</script>
		
		<!-- Twitter -->
		<script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		
		  return t;
		}(document, "script", "twitter-wjs"));</script>
		
		<title>Booming contributions by First Nations to address Australia’s environmental crisis must be recognised &#8211; Arena</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Booming contributions by First Nations to address Australia’s environmental crisis must be recognised Comments Feed" href="https://arena.org.au/first-nations-environmental-work/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://arena.org.au/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.min.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.min.css?ver=7.6.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=6.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css?ver=6.6.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='arenamin_fonts-css'  href='https://use.typekit.net/gyi5the.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://arena.org.au/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='arenamin_style-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_style.min.css?ver=1659525064' type='text/css' media='all' />
<link rel='stylesheet' id='arenamin_woo_colours-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_woo_colours.min.css?ver=20200405' type='text/css' media='all' />
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/themes/arenaminimal/includes/js/nav-menu.js?ver=1659525064' id='arena_nav_menu-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=7.0#xfbml=1&#038;version=v7.0' id='facebook-javascript-sdk-js'></script>
<link rel="https://api.w.org/" href="https://arena.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://arena.org.au/wp-json/wp/v2/posts/15652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<meta name="generator" content="WooCommerce 6.6.1" />
<link rel="canonical" href="https://arena.org.au/first-nations-environmental-work/" />
<link rel='shortlink' href='https://arena.org.au/?p=15652' />
<link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Ffirst-nations-environmental-work%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Ffirst-nations-environmental-work%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="alternate" href="https://arena.org.au/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge {
	display: none !important;
}

.comic li {
	margin-bottom: 0 !important;
}		</style>
		
<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
	
	</head>
	
	<body class="post-template-default single single-post postid-15652 single-format-standard singular theme-arenaminimal woocommerce-no-js tribe-no-js">
    
        <header class='page-header'><div id="header">
            <div id="masthead">
            	<div id="subscribe-donate">
            	<a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a><a title='All donations to Arena Foundation are now tax deductible' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a>            	</div>
                <div id="site-name">
			<a class="toggle-menu" title="menu">
                            <img id="open-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" />
                            <img id="close-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" />
                        </a>
                        <a href="https://arena.org.au" title='home' id='site-logo'>
                        <img src="https://arena.org.au/wp-content/uploads/2020/03/Logo_400.png" alt="Arena"/>
                        <h6 id="site-description">Critical * Radical * Australia * Earth</h6>
                        </a>
                </div>
                <div id="social-search">
                	<a class="toggle-menu" title="menu">
                            
                            <img id="open-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" />
                            <img id="close-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" />
                        </a>
                    <a class='social-media-icon' href='https://www.facebook.com/arenapublications/' title='Facebook' target='_blank'>
                    			<span class='dashicons dashicons-facebook-alt'></span>
                    			</a><a class='social-media-icon' href='https://twitter.com/arenatweets' title='Twitter' target='_blank'>
                    			<span class='dashicons dashicons-twitter'></span>
                    			</a><a class='social-media-icon' href='https://www.instagram.com/arenapublications' title='Instagram' target='_blank'>
                    			<span class='dashicons dashicons-instagram'></span>
                    			</a><a class="social-media-icon search search-toggle" title="Search">
                    <span class='dashicons dashicons-search'></span>
                    </a> 
                </div>
            </div>
            <div id="searchform" >
            <form role="search" method="get" action="https://arena.org.au/" >
            	<input type="text" value="" placeholder="Search this site&#8230;" name="s" id="s" />
            	<button type="submit" id="searchsubmit" /><span class='dashicons dashicons-search'></span></button>
            </form>
            </div>
																										
            <div id="mainmenu-container" class="menu-arenamin-container"><ul id="main-menu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-15552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15552"><a href="https://arena.org.au/wp-content/uploads/2022/06/arena-to-2025-and-beyond.pdf">Arena Prospectus</a></li>
	<li id="menu-item-11281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">People</a></li>
	<li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li>
	<li id="menu-item-13120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li>
	<li id="menu-item-15547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15547"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena Foundation Articles</a></li>
</ul>
</li>
<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li>
</ul>
</li>
<li id="menu-item-12975" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li>
	<li id="menu-item-12977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li>
	<li id="menu-item-13368" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li>
	<li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li>
	<li id="menu-item-13119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li>
</ul>
</li>
<li id="menu-item-13124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-10590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena Foundation Articles</a></li>
	<li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li>
		<li id="menu-item-10528" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li>
		<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li>
	</ul>
</li>
	<li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-10188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li>
		<li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li>
		<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions</a></li>
	<li id="menu-item-14939" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-14939"><a href="https://arena.org.au/product-category/quarterly/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-14130" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14130"><a href="https://arena.org.au/product/arena-quarterly-single-issue/">Latest Issue</a></li>
	</ul>
</li>
	<li id="menu-item-14978" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-14978"><a href="https://arena.org.au/product-category/single-issues/">Back Issues: PDFs $7</a></li>
	<li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li>
	<li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li>
	<li id="menu-item-4810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li>
	<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li>
</ul>
</li>
<li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-10860" class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li>
</ul>
</li>
<li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Social Media</span>
	    		<a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	    		<ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Support Arena</span>
    			<a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	    		<ul class='sub-menu'><li class='menu-item'><a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li class='menu-item'><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li class='menu-item'><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></li></ul></li><li class='search-item mobile'><a class='search-toggle'><span class='dashicons dashicons-search'></span>Search</a></li></ul></div>            
        </div></header><!-- header -->
        <div id="media-sizer"></div>
        <div class="wrapper">
            
                    <div class="post post-15652 type-post status-publish format-standard has-post-thumbnail hentry category-arena-online tag-aboriginal-australians tag-climate-change arena-author-bhiamie-williamson arena-author-francis-markham arena-author-heidi-norman arena-author-jon-altman">

                        
                            <h1 class="title">Booming contributions by First Nations to address Australia’s environmental crisis must be recognised</h1>
                            
                                                
                            <div class="featured-image">
    	<img width="1000" height="550" src="https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-1024x563.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-1024x563.jpg 1024w, https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-300x165.jpg 300w, https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-768x422.jpg 768w, https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-1536x845.jpg 1536w, https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-2048x1126.jpg 2048w, https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-680x374.jpg 680w, https://arena.org.au/wp-content/uploads/2022/08/aboriginal-ranger-Arnhem-Land-Northern-Territory-600x330.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />    	<p>Ranger Ray Nadjamerrek conducts an early dry season controlled burn in Arnhem Land, NT. Photo: Ted Wood.</p>
    </div> 
                        
                    
<div class="meta">

        	<p><a href='https://arena.org.au/category/arena-online/'>Arena Online</a></p>
        <p title='Author(s)' aria-label='Author(s)'><a href='https://arena.org.au/arena-author/bhiamie-williamson/'>Bhiamie Williamson</a>, <a href='https://arena.org.au/arena-author/francis-markham/'>Francis Markham</a>, <a href='https://arena.org.au/arena-author/heidi-norman/'>Heidi Norman</a>, <a href='https://arena.org.au/arena-author/jon-altman/'>Jon Altman</a></p><p title='Published date' aria-label='Published date'>3 Aug 2022</p>
</div><!-- .meta -->

                    

			<div class="content">
			
                            
<p>This week the federal government released the long-delayed State of the Environment 2021 report (hereafter SOE). In twelve chapters and a summary totalling over 2500 pages, the report draws attention to the rapid and continued decline of Australia’s environment.&nbsp;&nbsp;</p>



<p>For the first time, in a separate 200-page chapter titled ‘<a href="https://soe.dcceew.gov.au/node/386">Indigenous</a>’, the report highlights the present and likely future impacts for Indigenous peoples from climate change and environmental degradation. The chapter also highlights the role Indigenous people currently play in responding to the worst effects of climate change and other threats.</p>



<p>The new government says the science is in and ‘<a href="https://minister.dcceew.gov.au/plibersek/speeches-and-transcripts/national-press-club-address-minister-environment-and-water-tanya-plibersek">it’s well past time we get to work</a>’. The work will include not just responding to this report and working towards reducing emissions but also responding to the critical but constructive <a href="https://epbcactreview.environment.gov.au/resources/final-report">Samuel Review of the Environment Protection and Biodiversity Conservation Act</a> 1999, completed nearly two years ago.</p>



<p>Today in the House of Representatives and the Senate there are more Indigenous representatives than at any other point in Australia’s parliamentary history, as well as substantially more representatives who campaigned on platforms of stronger climate-change action such as The Greens and community independents. &nbsp;After a decade of inaction and political rancour, small and large businesses as well as community cooperatives are at various stages of readiness for the clean-energy revolution and other negative-emissions technologies that might reduce carbon in the atmosphere.</p>



<p>The government has made various promises in anticipation of the report. These include doubling the Indigenous ranger program, increased funding for Indigenous protected areas, a new cultural heritage protection act and, finally, spending a long-awaited $40 million on Indigenous water entitlements in the Murray-Darling Basin. But these measures, while welcome and significant, are small relative to the scale of the challenge.</p>



<h2><strong>Indigenous peoples are on the front line</strong></h2>



<p>As the SOE report highlights, Indigenous peoples are on the front line in terms of climate-change impacts and mitigation. These impacts are manifest across Australia—present in all landscapes, seascapes and ecosystems. In NSW, for example, Aboriginal missions and settlements located &nbsp;on town fringes are often situated on low-lying flood plains and are vulnerable to <a href="https://doi.org/10.25911/V482-AE70">bushfires</a>, heat stress, <a href="https://theconversation.com/like-many-disasters-in-australia-aboriginal-people-are-over-represented-and-under-resourced-in-the-nsw-floods-178420">flooding</a> and <a href="https://doi.org/10.1071/MF20376">collapsing ecosystems and dry river systems</a>. Food and water security are affected, limiting the ability of Indigenous people to live in their hometowns, which the majority Aboriginal communities along the Namoi, Barwon and Darling Rivers fear.</p>



<p>Heat will make large sections of inland central and northern Australia potentially uninhabitable. For example, without significant mitigation measures, the Kimberley town of <a href="https://australiainstitute.org.au/post/kimberley-extreme-heat-forecast-unprecedented-rise-of-days-over-40c/">Kununurra is projected</a> to see temperatures by 2090 above 40°C for most of the year. Even <a href="https://theconversation.com/we-need-to-design-housing-for-indigenous-communities-that-can-withstand-the-impacts-of-climate-change-171203">new housing built to current standards isn’t suitable</a> for the projected heat extremes.</p>



<p>Natural disasters such as those experienced in the last five years—drought, fires and floods—also represent a clear and significant threat to Indigenous peoples’ cultural heritage, as well as to their ability to restore degraded landscapes due to new threats such as weeds and feral animals, which inevitably move in, in the post-disaster period.</p>



<h2><strong>Indigenous people are already providing solutions</strong></h2>



<p>Indigenous peoples have recognised land interests over more than half the continent, nearly four million square kilometres, with more under claim. Most of this land is in remote Australia and will inevitably prove highly significant in climate-change mitigation.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="920" src="https://arena.org.au/wp-content/uploads/2022/08/indigenous-right-and-interests-in-land-1024x920.png" alt="" class="wp-image-15654" srcset="https://arena.org.au/wp-content/uploads/2022/08/indigenous-right-and-interests-in-land-1024x920.png 1024w, https://arena.org.au/wp-content/uploads/2022/08/indigenous-right-and-interests-in-land-300x270.png 300w, https://arena.org.au/wp-content/uploads/2022/08/indigenous-right-and-interests-in-land-768x690.png 768w, https://arena.org.au/wp-content/uploads/2022/08/indigenous-right-and-interests-in-land-680x611.png 680w, https://arena.org.au/wp-content/uploads/2022/08/indigenous-right-and-interests-in-land-600x539.png 600w, https://arena.org.au/wp-content/uploads/2022/08/indigenous-right-and-interests-in-land.png 1379w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Figure 1: Selected Indigenous rights and interests in land. Source: Map by the authors from various data sources 2019 – 2022. Rights and interests in sea country are not displayed.</figcaption></figure>



<p>This massive Indigenous land estate is of high biodiversity and regeneration value, as evident in the declaration of seventy-eight Indigenous Protected Areas, comprising half of Australia’s conservation estate. &nbsp;But the significance of Indigenous land holding is more than just the measure of square kilometres, with many including parcels proximate to urban areas and some extending into the coastal zone and sea.</p>



<p>In all these contexts, Indigenous people are guardians of local and traditional knowledge systems. While some are thriving and others recovering, this knowledge connects people to places of heritage and environmental significance, and to animals, plants and the seasons.</p>



<p>Across the tropical savanna, Indigenous ranger groups are already making <a href="https://theconversation.com/the-worlds-best-fire-management-system-is-in-northern-australia-and-its-led-by-indigenous-land-managers-133071">impressive contributions</a> to meet Australia’s emission-reduction goals. In NSW, land returned to Aboriginal community control is small, with more awaiting return, with <a href="https://www.audit.nsw.gov.au/our-work/reports/facilitating-and-administering-aboriginal-land-claim-processes">some claims unresolved since the 1980s</a>. Yet even this small and fragmented estate is significant in the context of stemming the worst effects of climate change. Indigenous presence in the urban areas of greater Sydney is high: in at least two local government areas Aboriginal land holdings are second in size only to those of government.</p>



<p>As much as 80 per cent of these urban lands are zoned ‘conservation’, meaning that for many Aboriginal land holders the ability to develop their land and generate much needed collective wealth is limited. In the context of urban land clearing and development, Aboriginal land often forms the critical ‘green corridors’ that provide habitat for animals and that are the ‘lungs’ of our cities.&nbsp;</p>



<p>The Aboriginal land estate in cities, towns and remote communities provides vital ecological services for all Australians in multiple ways; for example, weed and feral animal controls in riparian zones results in cleaner water; and fire management means cleaner air and less greenhouse gas. The urgency of the climate crisis calls for new ways to value the contribution of the Indigenous land estate and its owners to biodiversity conservation, provision of ecological services and reduction in greenhouse gas emissions and carbon abatement.</p>



<h2><strong>Looking to the future</strong></h2>



<p>The transition to clean energy and decarbonising our atmosphere will intensify over the next few years, and the Indigenous land and sea estate and its people as managers and custodians will be key players. The value of this estate,&nbsp; and the work involved to regenerate landscapes and provide vital habitats in our cities, needs to be appropriately valued and supported as a necessary part of any transition plan. The State of the Environment Report goes some way in recognising this, but much stronger links must be formed to grasp the immense opportunity available to Indigenous peoples and the nation as a whole.</p>



<p>A growing network of interlinked First Nations alliances demonstrates clear leadership and engagement on clean-energy projects and emissions reduction. These include <a href="https://www.countryneedspeople.org.au/about">Country Needs People</a>, which advocates for living on, caring for and managing Indigenous-titled lands in accord with First Nation aspirations; the <a href="https://www.icin.org.au/who_we_are">Indigenous Carbon Industry Network</a>, which operates across northern Australia to develop and deliver carbon projects, mainly through savanna fire management; and the <a href="https://www.firstnationscleanenergy.org.au/who_we_are">First Nations Clean Energy Network</a>, auspiced by <a href="https://www.originalpower.org.au/">Original Power</a>, which advocates for landowner and community interests in the clean-energy transition to ensure First Nations communities share in the benefits of the clean-energy boom. They are assisted by the National Native Title Council, the Indigenous Land and Sea Corporation, and the First Nations Heritage Protection Alliance. Many participated in the <a href="https://kecreative.eventsair.com/firstnationsenergy22/">First Nations Clean Energy Symposium</a> in Naarm/Melbourne just last week.</p>



<p>It is time for climate-change policies and programs at regional, state and federal levels to respond to the productive ‘climate action’ of First Nations people with recognition and respect, and equitable resourcing to allow it to flourish.</p>



<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>



<div class="wp-block-media-text alignwide is-stacked-on-mobile"><figure class="wp-block-media-text__media"><img loading="lazy" width="1024" height="576" src="https://arena.org.au/wp-content/uploads/2020/11/Ray-Dixon-and-Conrad-Rory-1024x576.jpg" alt="" class="wp-image-13957 size-full" srcset="https://arena.org.au/wp-content/uploads/2020/11/Ray-Dixon-and-Conrad-Rory-1024x576.jpg 1024w, https://arena.org.au/wp-content/uploads/2020/11/Ray-Dixon-and-Conrad-Rory-300x169.jpg 300w, https://arena.org.au/wp-content/uploads/2020/11/Ray-Dixon-and-Conrad-Rory-768x432.jpg 768w, https://arena.org.au/wp-content/uploads/2020/11/Ray-Dixon-and-Conrad-Rory-1536x864.jpg 1536w, https://arena.org.au/wp-content/uploads/2020/11/Ray-Dixon-and-Conrad-Rory-2048x1152.jpg 2048w, https://arena.org.au/wp-content/uploads/2020/11/Ray-Dixon-and-Conrad-Rory-680x383.jpg 680w, https://arena.org.au/wp-content/uploads/2020/11/Ray-Dixon-and-Conrad-Rory-600x338.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<h2><a href="https://arena.org.au/fracking-on-trial-in-the-northern-territory/">Fracking on Trial in the Northern Territory</a></h2>



<p><a href="https://arena.org.au/arena-author/lauren-mellor/">Lauren Mellor</a></p>



<p>As carbon dioxide in our atmosphere pushes 410 parts per million, fuelling a dangerous climate emergency, the world simply cannot afford to let the Northern Territory become the fossil-fuel industry’s next fracking frontier.</p>
</div></div>



<p></p>



<p></p>
			    <div id="arena-social">
<div id="fb-root"></div>
<div class="fb-like" 
	data-href="https://arena.org.au/first-nations-environmental-work/" 
	data-width="" 
	data-layout="button" 
	data-action="like" 
	data-size="small" 
	data-share="true"
></div>
<div id='arena-tweet'>
<a class="twitter-share-button" 
	href="https://twitter.com/intent/tweet"
	data-via="arenatweets"
>Tweet</a>
</div>
</div>
			    
                        </div><!-- .content -->

                                                
                            <div class='content'><h3>About the authors</h3><h4>Bhiamie Williamson</h4><p>Bhiamie Williamson is a Euahlayi man from north-west NSW with familial ties to north-west Qld. He is a PhD candidate and research associate at the Centre for Aboriginal Economic Policy Research, Australian National University and a director of Country Needs People.</p>
<p><a href='https://arena.org.au/arena-author/bhiamie-williamson'>More articles by Bhiamie Williamson</a></p><h4>Francis Markham</h4><p>Francis Markham is a human geographer and is a research fellow at the Centre for Aboriginal Economic Policy Research, Australian National University.</p>
<p><a href='https://arena.org.au/arena-author/francis-markham'>More articles by Francis Markham</a></p><h4>Heidi Norman</h4><p>Professor Heidi Norman is a researcher in the field of Aboriginal political history, a member of the Climate, Society and Environment Research Centre (C-SERC) and Convenor of the Indigenous Land and Justice Research Group at the University of Technology Sydney, and the Associate Dean Indigenous in the Faculty of Arts and Social Sciences. She is a descendant of the Gomeroi people from north-western NSW.</p>
<p><a href='https://arena.org.au/arena-author/heidi-norman'>More articles by Heidi Norman</a></p><h4>Jon Altman</h4><p><strong>Jon Altman</strong> has a background in economics and anthropology and is an emeritus professor at the Australian National University. He works on practical issues around environmental, economic and social justice for Indigenous peoples in Australia and beyond with a number of not-for-profits. He has been an active participant in the Arena project for 20 years. </p>
<p><a href='https://arena.org.au/arena-author/jon-altman'>More articles by Jon Altman</a></p></div>
                            <div class="meta">
                            	

                                <p>Categorised: <a href="https://arena.org.au/category/arena-online/" rel="category tag">Arena Online</a></p>
                                
                                <p>Tagged: <a href="https://arena.org.au/tag/aboriginal-australians/" rel="tag">Aboriginal Australians</a>, <a href="https://arena.org.au/tag/climate-change/" rel="tag">climate change</a></p>
                                
                                <p><a href="https://arena.org.au/first-nations-environmental-work/#respond">Add Comment</a></p>

                            </div><!-- .meta -->

                        
<div class="arena-donations">

<h3 class='title'>Support Arena</h3><p>Independent publications and critical thought are more important than ever. Arena has never relied on or received government funding. It has sustained its activities largely through the voluntary work and funding provided by editors and supporters. If Arena is to continue and to expand its readership, we need your support to do it.</p>
<ul class='sub-links-menu'><li><a href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li><a href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li><a href='https://arena.org.au/about/'>About Arena</a></li></ul>
</div>

<a name='comments'></a>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/first-nations-environmental-work/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
                    </div><!-- .post -->

                    	        
<footer class='page-footer'>
        	            
	    <div id="arenamin-footer-sitemap" class="menu-arenamin-container"><ul id="footer-menu-arenamin" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15552"><a href="https://arena.org.au/wp-content/uploads/2022/06/arena-to-2025-and-beyond.pdf">Arena Prospectus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15547"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena Foundation Articles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena Foundation Articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-14939"><a href="https://arena.org.au/product-category/quarterly/">Quarterly</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14130"><a href="https://arena.org.au/product/arena-quarterly-single-issue/">Latest Issue</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-14978"><a href="https://arena.org.au/product-category/single-issues/">Back Issues: PDFs $7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a>
<ul class="sub-menu">
	<li class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li>
</ul>
</li>
<li class='menu-item menu-item-has-children'><span class='nav-header'>Social Media</span>
	    		<ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li></ul></div>
	<div id="footer-last">
	        <p>&copy; 2022 <a href="https://arena.org.au">Arena</a></p>
	</div>
       
</footer><!-- footer -->
</div><!-- .wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.13.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/arena.org.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.6.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/arena.org.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.6.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.6.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.6.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7481148e5b035a7a5159167ba6ef1d0","fragment_name":"wc_fragments_d7481148e5b035a7a5159167ba6ef1d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.6.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iheZrJKtlcsfCxbU" value="0vRZ8a" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DuKHXBIYzPFQR" value="gNn_7a3U.HtG4p5" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gxkUiq" value="][9TKiq" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iheZrJKtlcsfCxbU" value="0vRZ8a" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DuKHXBIYzPFQR" value="gNn_7a3U.HtG4p5" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gxkUiq" value="][9TKiq" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("iheZrJKtlcsfCxbU", "0vRZ8a");
data.data.append("DuKHXBIYzPFQR", "gNn_7a3U.HtG4p5");
data.data.append("gxkUiq", "][9TKiq");
                    }
                    else {
                        data.data = data.data + '&iheZrJKtlcsfCxbU=0vRZ8a&DuKHXBIYzPFQR=gNn_7a3U.HtG4p5&gxkUiq=][9TKiq';
                    }
                }
            });

        });
    </script>
		<script type="text/javascript">

        jQuery(document).ready(function ($) {

            let recaptcha_ok = false;
            let the_recaptcha_widget = $("#cerber-recaptcha");
            let is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            let the_form = $(the_recaptcha_widget).closest("form");
            let the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).on('click', function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                //$(the_button).click(); // this is only way to submit a form that contains "submit" inputs
                $(the_button).trigger('click'); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
	<script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
	</body>
</html>