<!DOCTYPE html><html class="no-js" lang="en-AU"><head><meta http-equiv="content-type" content="text/html" charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" ><link rel="profile" href="http://gmpg.org/xfn/11"><meta property="og:type" content="website" /><meta property="og:url" content="https://arena.org.au/dust-in-the-wind-the-transformation-of-university-culture" /><meta property="og:title" content="Dust in the Wind: The Transformation of University Culture &#8211; Arena" /><meta property="og:description" content="Critical * Radical * Australia * Earth" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Dust in the Wind: The Transformation of University Culture &#8211; Arena" /><meta name="twitter:description" content="Critical * Radical * Australia * Earth" /><meta name='twitter:site' content='@arenatweets' /><meta property='og:image' content='https://arena.org.au/wp-content/uploads/2020/11/David_-_The_Death_of_Socrates-1.jpg' /><meta name='twitter:image' content='https://arena.org.au/wp-content/uploads/2020/11/David_-_The_Death_of_Socrates-1.jpg' /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-138519177-1');</script> <!-- Twitter --> <script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		
		  return t;
		}(document, "script", "twitter-wjs"));</script> <title>Dust in the Wind: The Transformation of University Culture &#8211; Arena</title> <!-- Optimized by SG Optimizer plugin version - 5.6.8 --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" /><link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Dust in the Wind: The Transformation of University Culture Comments Feed" href="https://arena.org.au/dust-in-the-wind-the-transformation-of-university-culture/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-vendors-style.min.css?ver=3.4.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-style.min.css?ver=3.4.0' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=4.6.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css?ver=4.6.1' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='arenamin_fonts-css'  href='https://use.typekit.net/gyi5the.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://arena.org.au/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_style-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_style.min.css?ver=20200917' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_woo_colours-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_woo_colours.min.css?ver=20200405' type='text/css' media='all' /> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/arena_nav_menu.min.js?ver=20200828' id='arena_nav_menu-js'></script> <script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=7.0#xfbml=1&#038;version=v7.0' id='facebook-javascript-sdk-js'></script> <link rel="https://api.w.org/" href="https://arena.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://arena.org.au/wp-json/wp/v2/posts/13949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Editorial, Arena no. 4: Post-Trump Fantasies' href='https://arena.org.au/editorial-arena-no-4-post-trump-fantasies/' /><link rel='next' title='Fracking on Trial in the Northern Territory' href='https://arena.org.au/fracking-on-trial-in-the-northern-territory/' /><meta name="generator" content="WordPress 5.5.3" /><meta name="generator" content="WooCommerce 4.6.1" /><link rel="canonical" href="https://arena.org.au/dust-in-the-wind-the-transformation-of-university-culture/" /><link rel='shortlink' href='https://arena.org.au/?p=13949' /><link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fdust-in-the-wind-the-transformation-of-university-culture%2F" /><link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fdust-in-the-wind-the-transformation-of-university-culture%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="https://theeventscalendar.com/" href="https://arena.org.au/wp-json/tribe/events/v1/" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-270x270.jpg" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge {
	display: none !important;
}

.comic li {
	margin-bottom: 0 !important;
}</style></head><body class="post-template-default single single-post postid-13949 single-format-standard singular theme-arenaminimal woocommerce-no-js tribe-no-js"><header class='page-header'><div id="header"><div id="masthead"><div id="subscribe-donate"> <a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></div><div id="site-name"> <a class="toggle-menu" title="menu"> <img id="open-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" /> <img id="close-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" /> </a> <a href="https://arena.org.au" title='home' id='site-logo'> <img src="https://arena.org.au/wp-content/uploads/2020/03/Logo_400.png" alt="Arena"/><h6 id="site-description">Critical * Radical * Australia * Earth</h6> </a></div><div id="social-search"> <a class="toggle-menu" title="menu"> <img id="open-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" /> <img id="close-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" /> </a> <a class='social-media-icon' href='https://www.facebook.com/arenapublications/' title='Facebook' target='_blank'> <span class='dashicons dashicons-facebook-alt'></span> </a><a class='social-media-icon' href='https://twitter.com/arenatweets' title='Twitter' target='_blank'> <span class='dashicons dashicons-twitter'></span> </a><a class='social-media-icon' href='https://www.instagram.com/arenapublications/' title='Instagram' target='_blank'> <span class='dashicons dashicons-instagram'></span> </a><a class="social-media-icon search search-toggle" title="Search"> <span class='dashicons dashicons-search'></span> </a></div></div><div id="searchform" ><form role="search" method="get" action="https://arena.org.au/" > <input type="text" value="" placeholder="Search this site&#8230;" name="s" id="s" /> <button type="submit" id="searchsubmit" /><span class='dashicons dashicons-search'></span></button></form></div><div id="mainmenu-container" class="menu-arenamin-container"><ul id="main-menu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-11281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li id="menu-item-10822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-residency-program/">Arena Residency Program</a></li><li id="menu-item-10828" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li><li id="menu-item-13120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li><li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li></ul></li><li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li><li id="menu-item-4642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li id="menu-item-12975" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li><li id="menu-item-12977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li><li id="menu-item-13368" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li><li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li><li id="menu-item-13119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li><li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li></ul></li><li id="menu-item-13124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li><li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li id="menu-item-10528" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li></ul></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &#038; Memberships</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li id="menu-item-4810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li></ul></li><li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10860" class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Social Media</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Support Arena</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item'><a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li class='menu-item'><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li class='menu-item'><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></li></ul></li><li class='search-item mobile'><a class='search-toggle'><span class='dashicons dashicons-search'></span>Search</a></li></ul></div></div></header><!-- header --><div id="media-sizer"></div><div class="wrapper"><div class="post post-13949 type-post status-publish format-standard has-post-thumbnail hentry category-arena-online tag-culture tag-neoliberalism tag-universities arena-author-robert-dinapoli"><h1 class="title">Dust in the Wind: The Transformation of University Culture</h1><div class="featured-image"> <img width="1000" height="657" src="https://arena.org.au/wp-content/uploads/2020/11/David_-_The_Death_of_Socrates-1.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://arena.org.au/wp-content/uploads/2020/11/David_-_The_Death_of_Socrates-1.jpg 1000w, https://arena.org.au/wp-content/uploads/2020/11/David_-_The_Death_of_Socrates-1-300x197.jpg 300w, https://arena.org.au/wp-content/uploads/2020/11/David_-_The_Death_of_Socrates-1-768x505.jpg 768w, https://arena.org.au/wp-content/uploads/2020/11/David_-_The_Death_of_Socrates-1-680x447.jpg 680w, https://arena.org.au/wp-content/uploads/2020/11/David_-_The_Death_of_Socrates-1-600x394.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><p>The Death of Socrates</p></div><div class="meta"><p><a href='https://arena.org.au/category/arena-online/'>Arena Online</a></p><p title='Author(s)' aria-label='Author(s)'><a href='https://arena.org.au/arena-author/robert-dinapoli/'>Robert DiNapoli</a></p><p title='Published date' aria-label='Published date'>19 Nov 2020</p></div><!-- .meta --><div class="content"><p class="has-text-align-right">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hu seo þrag gewat, <br>genap under nihthelm, swa heo no wære.</p><p class="has-text-align-right">&nbsp;How that time has fled, <br>vanished under the helm of night, as if it had never been.</p><p class="has-text-align-right"><em>The Wanderer</em>, ll. 95b–96</p><p>Nearly forty years ago, in an undergraduate course on the history of the English language, I was introduced to Old English. My exposure to the peculiarities of early English phonology, vocabulary and grammar was a just brief flash, but it was enough. Our instructor recited the Lord’s Prayer in Old English, and the way those antique syllables joined sound with sense left me keen to know them better.</p><p>Our instructor kindly agreed to help me learn Old English properly, but later, when I announced my intention to pursue it further as a graduate subject, he was appalled by my folly. ‘A graceful way to starve’, he intoned sadly. ‘There’s no future in it.’ Events would justify his gloomy prognosis in the end, but what did I know then?</p><p>I set off with the blind courage of ignorance and, for a time, met with enough success in landing admissions offers, teaching assistantships, and fellowships to see me through a demanding course of further study. Seven years later I emerged, my shiny new PhD in hand and smiling at the memory of my instructor’s misgivings, into the world of professional scholarship <em>à la</em> 1990.</p><p>Decades later now, that world no longer exists. I jumped ship some years ago. The changes of weather and fortune that jarred my progress reflect, on a small scale, the larger upheavals that overtook tertiary institutions around the world during the same period. I hope a little summary of what I saw and experienced, at universities on three continents, might afford a more immediate perspective on the debates currently in play about the structure, funding and purpose of higher education.</p><p>My undergraduate career got off to a shaky start with failed stabs at studying first physics and then music. Third time lucky, however, when a BA in English literature fell within the ambit of both my desire and my abilities. That I could afford such impulse shopping should tell you something about the lie of the educational landscape in those just-post-baby-boomer years. University campuses were settling down after the cultural and political ballyhoos of the sixties and early seventies. Tuitions were shockingly cheap by today’s standards, and grants and scholarships sometimes went begging from year to year. High costs and the consequent indebtedness they impose now make such butterfly-flits from major to major impossible for most.</p><p>As a graduate student I got a closer glimpse of the metabolism of academia at a number of different institutions. What stands out now in retrospect suggests that my memory might be a little selective. Nowhere was perfect, but you often saw senior staff taking responsibility for introductory undergraduate units and performing their teaching duties with the same energy they brought to their research. Staff and students might socialise comfortably, and we shared a sense of participation in a common intellectual enterprise.</p><p>Were there authoritarian or time-serving lecturers? Cranky heads of departments? Student slackers? Of course, but these played their games against a broad backdrop of shared assumptions about education and learning as ends in themselves. The pursuit of learning, we imagined, was a self-evident good, whatever vocational prospects might blossom at the end of the process.</p><p>There were disquieting shadows. We all knew about the ‘publish or perish’ imperative that yoked the winged-horse élan of free inquiry to the farm-cart of mere opportunism. But as I took up what was to prove my quasi-career as a perennially part-time, short-term university lecturer, the cloud deck lowered and darkened. Funding streams for higher education, largely government-sourced, began to shrink like rivers in drought, as neoliberal ideologues slashed tax bases and forced many universities into business-governance models, touted for their greater ‘efficiency’. Dedicated administrators grew more numerous, on salaries that often rivalled those of full professors. Their policies reflected the demands of cash-flow management, and students became ‘consumers’ of institutional ‘product’. As universities competed to attract student dollars, advertising, once unheard of, consumed progressively larger proportions of stressed budgets. It also adopted the play of illusion and conditioned reflex practised by its forerunners in more commercial quarters, trafficking in fatuous slogans like ‘Dream Large’, ‘I Believe’, and ‘Worldly’ (huh?).</p><p>Administrators increasingly meddled in curriculum design and delivery, demanding ‘through-put’ of students in ever-greater numbers, with concomitant inflation of grades and dilution of standards. For the ‘fascist oiks in suits’ (as a feisty colleague called them in 1997), institutional command and control, with an increasingly heavy hand, was the only game worth the candle. They wielded the hammers, while growing numbers of the rest of us got to play the thankless part of nails.</p><p>Permanent, full-time academic positions dwindled to hens’-teeth scarcity, as the institutions’ product came to be delivered by increasing numbers of part-time staff on temporary contracts that anticipated the precarious condition of gig-economy workers for Uber, Foodora and Airtasker. ‘Tutorials’ that once involved no more than a dozen students swelled routinely to thirty or thirty-five, with a concomitant uptick in marking loads that has forced harried instructors to resort to inadequate assessment techniques such as multiple-choice quizzes for literature courses. The tyranny of metrics began to weigh on the relationship between teacher and student. Tutors are admonished to spend no more than ten minutes on any one piece of assessed work. Assigning a number grade to an essay on Chaucer or Emily Dickinson has always involved a degree of specious precision. But institutions anxious to deliver accountable transparency (to their managers as much as to their ‘consumers’) have further tangled that process in gridded or bullet-pointed screeds of ‘marking criteria’ that, like ‘key performance indicators’ in job reviews or ‘selection criteria’ in applications, foster a mirage of exactitude that disguises a tick-the-box culture of bureaucratic haste and indifference.</p><p>Socrates wept.</p><p>I did my best as a snapper-up of trifling contracts that generally demeaned whatever I could bring to the table as a teacher and scholar. In the end my patience snapped. The last advertised position I attempted to apply for required ‘the successful applicant’ to respond (‘in no more than six single-spaced pages’) to a manager’s wish-list of no fewer than twenty-five ‘selection criteria’. I assume these either reassured or pleased someone in HR, but by the time I got to number six, the overwhelming futility of what was clearly a mug’s game pole-axed my desire to persist.</p><p>Against the backdrop of the recent pandemic and the eerily correspondent inflammation of American electoral politics, such concerns as my little squawk here raises might appear small matters. But in higher education, as in politics, policy has come to be dominated by a crudely instrumental mindset. Inherently messy human realities must speak a language of quantity rather than nuanced quality. Reduced to numerical scales, the large, unstable ambiguities of educational transactions yield to a mirage of manageable piece-work. Tidy, perhaps, but haunted by larger questions about our culture’s real values, and how resilient those values might prove against the militant ignorance of ill-informed internet yahoo-ism that presses on the shrinking fences of civil discourse from every quarter. There are no easy answers, but the questions lie thick on the ground. Those I have raised here are only a few.</p><div style="height:63px" aria-hidden="true" class="wp-block-spacer"></div><div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:30% auto"><figure class="wp-block-media-text__media"><a href="https://arena.org.au/last-chance-for-universities/"><img loading="lazy" width="1024" height="1016" src="https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University-1024x1016.jpg" alt="" class="wp-image-13191" srcset="https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University-1024x1016.jpg 1024w, https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University-300x298.jpg 300w, https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University-150x150.jpg 150w, https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University-768x762.jpg 768w, https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University-1536x1523.jpg 1536w, https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University-680x674.jpg 680w, https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University-600x595.jpg 600w, https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University-100x100.jpg 100w, https://arena.org.au/wp-content/uploads/2020/06/Tyler-Comrie-University.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure><div class="wp-block-media-text__content"><h3><a href="https://arena.org.au/last-chance-for-universities/">Last Chance for Universities?</a></h3><p>Simon Cooper, 5 June, 2020</p><p>How bad will it be? Up until the COVID-19 pandemic, international-student revenue for Australian universities had been around 25 per cent across the sector, with many of Australia’s ‘sandstone’ universities relying on international students for at least a third of their income. The loss of much of this revenue for the near to mid-future represents the biggest crisis the sector has faced. …universities will act vigorously to manage their finances.</p></div></div><div id="arena-social"><div id="fb-root"></div><div class="fb-like" 
 data-href="https://arena.org.au/dust-in-the-wind-the-transformation-of-university-culture/" 
 data-width="" 
 data-layout="button" 
 data-action="like" 
 data-size="small" 
 data-share="true"
></div><div id='arena-tweet'> <a class="twitter-share-button" 
 href="https://twitter.com/intent/tweet"
 data-via="arenatweets"
>Tweet</a></div></div></div><!-- .content --><div class='content'><h3>About the author</h3><h4>Robert DiNapoli</h4><p>Robert DiNapoli is a poet, translator, essayist and erstwhile lecturer on English language and literature. His books include <em>A Far Light: A Reading of Beowulf</em> (2016), <em>Engelboc</em> (2019) and the forthcoming <em>The Fetters in the Frost: Reading Old English Wisdom Poetry</em> (due 2021).</p><p><a href='https://arena.org.au/arena-author/robert-dinapoli'>More articles by Robert DiNapoli</a></p></div><div class="meta"><p>Categorised: <a href="https://arena.org.au/category/arena-online/" rel="category tag">Arena Online</a></p><p>Tagged: <a href="https://arena.org.au/tag/culture/" rel="tag">culture</a>, <a href="https://arena.org.au/tag/neoliberalism/" rel="tag">neoliberalism</a>, <a href="https://arena.org.au/tag/universities/" rel="tag">universities</a></p><p><a href="https://arena.org.au/dust-in-the-wind-the-transformation-of-university-culture/#respond">Add Comment</a></p></div><!-- .meta --><div class="arena-donations"><h3 class='title'>Support Arena</h3><p>Independent publications and critical thought are more important than ever. Arena has never relied on or received government funding. It has sustained its activities largely through the voluntary work and funding provided by editors and supporters. If Arena is to continue and to expand its readership, we need your support to do it.</p><ul class='sub-links-menu'><li><a href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li><a href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li><a href='https://arena.org.au/about/'>About Arena</a></li></ul></div> <a name='comments'></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dust-in-the-wind-the-transformation-of-university-culture/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13949' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- .post --><footer class='page-footer'><div id="arenamin-footer-sitemap" class="menu-arenamin-container"><ul id="footer-menu-arenamin" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-residency-program/">Arena Residency Program</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li><li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &#038; Memberships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><ul class="sub-menu"><li class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children'><span class='nav-header'>Social Media</span><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li></ul></div><div id="footer-last"><p>&copy; 2020 <a href="https://arena.org.au">Arena</a></p></div></footer><!-- footer --></div><!-- .wrapper --> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */</script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/arena.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js?ver=5.3' id='contact-form-7-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/arena.org.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.1' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.1' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7481148e5b035a7a5159167ba6ef1d0","fragment_name":"wc_fragments_d7481148e5b035a7a5159167ba6ef1d0","request_timeout":"5000"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.1' id='wc-cart-fragments-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/wpcf7-recaptcha.min.js?ver=5.3' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="LodHuglQfr" value="KWP]Z2@5Mm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vJBYrmoV_XbpnHu" value="qx.P]Vm2BIntfgQ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rANoeYlkJWaDshi" value="BCtGru1Sz7ZXbFc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uFij-WoEtOG" value="b43Bor79hYs" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="LodHuglQfr" value="KWP]Z2@5Mm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vJBYrmoV_XbpnHu" value="qx.P]Vm2BIntfgQ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rANoeYlkJWaDshi" value="BCtGru1Sz7ZXbFc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uFij-WoEtOG" value="b43Bor79hYs" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("LodHuglQfr", "KWP]Z2@5Mm");
data.data.append("vJBYrmoV_XbpnHu", "qx.P]Vm2BIntfgQ");
data.data.append("rANoeYlkJWaDshi", "BCtGru1Sz7ZXbFc");
data.data.append("uFij-WoEtOG", "b43Bor79hYs");
                    }
                    else {
                        data.data =  data.data + '&LodHuglQfr=KWP]Z2@5Mm&vJBYrmoV_XbpnHu=qx.P]Vm2BIntfgQ&rANoeYlkJWaDshi=BCtGru1Sz7ZXbFc&uFij-WoEtOG=b43Bor79hYs';
                    }
                }
            });

        });</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });</script> <script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script> </body></html>