<!DOCTYPE html>
<html lang="en-AU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://arena.org.au/xmlrpc.php" />
<meta property="og:url" content="https://arena.org.au/a-vessel-for-our-hopes-by-alison-caddick/" />
<meta property="og:title" content="  A Vessel for Our Hopes?, by Alison Caddick" />
<meta property="og:image" content="https://arena.org.au/wp-content/uploads/2017/11/ArenaImg1.png" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138519177-1');
</script>
<title>A Vessel for Our Hopes?, by Alison Caddick &#8211; Arena</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; A Vessel for Our Hopes?, by Alison Caddick Comments Feed" href="https://arena.org.au/a-vessel-for-our-hopes-by-alison-caddick/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-tooltip-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-css'  href='https://arena.org.au/wp-content/themes/pinboard/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena-style-css'  href='https://arena.org.au/wp-content/themes/arenatheme3/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://arena.org.au/wp-content/themes/pinboard/styles/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://arena.org.au/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
	<!--[if lt IE 9]>
	<script src="https://arena.org.au/wp-content/themes/pinboard/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/themes/arenatheme3/script/arenascript.js?ver=1.0'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/themes/pinboard/scripts/ios-orientationchange-fix.js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/themes/pinboard/scripts/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/themes/pinboard/scripts/jquery.fitvids.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/themes/pinboard/scripts/jquery.colorbox-min.js'></script>
<link rel='https://api.w.org/' href='https://arena.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='May Curious Eyes Never Run Dry, by Felicity Ruby and Scott Ludlam' href='https://arena.org.au/may-curious-eyes-never-run-dry-by-felicity-ruby-and-scott-ludlam/' />
<link rel='next' title='Arena Magazine no. 160' href='https://arena.org.au/arena-magazine-no-160/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://arena.org.au/a-vessel-for-our-hopes-by-alison-caddick/" />
<link rel='shortlink' href='https://arena.org.au/?p=4825' />
<link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fa-vessel-for-our-hopes-by-alison-caddick%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fa-vessel-for-our-hopes-by-alison-caddick%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="https://theeventscalendar.com/" href="https://arena.org.au/wp-json/tribe/events/v1/" /><script>
/* <![CDATA[ */
	jQuery(window).load(function() {
			});
	jQuery(document).ready(function($) {
		$('#access .menu > li > a').each(function() {
			var title = $(this).attr('title');
			if(typeof title !== 'undefined' && title !== false) {
				$(this).append('<br /> <span>'+title+'</span>');
				$(this).removeAttr('title');
			}
		});
		function pinboard_move_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-container', container).before(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-container', container).before(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-container', container).before(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-container', container).after(meta);
			}
		}
		function pinboard_restore_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-header', container).after(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-header', container).after(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-header', container).after(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-header', container).append(meta);
				else
					$('.entry-header', container).html(meta.html());
			}
		}
		if( ($(window).width() > 960) || ($(document).width() > 960) ) {
			// Viewport is greater than tablet: portrait
		} else {
			$('#content .hentry').each(function() {
				pinboard_move_elements($(this));
			});
		}
		$(window).resize(function() {
			if( ($(window).width() > 960) || ($(document).width() > 960) ) {
									$('.page-template-template-full-width-php #content .hentry, .page-template-template-blog-full-width-php #content .hentry, .page-template-template-blog-four-col-php #content .hentry').each(function() {
						pinboard_restore_elements($(this));
					});
							} else {
				$('#content .hentry').each(function() {
					pinboard_move_elements($(this));
				});
			}
			if( ($(window).width() > 760) || ($(document).width() > 760) ) {
				var maxh = 0;
				$('#access .menu > li > a').each(function() {
					if(parseInt($(this).css('height'))>maxh) {
						maxh = parseInt($(this).css('height'));
					}
				});
				$('#access .menu > li > a').css('height', maxh);
			} else {
				$('#access .menu > li > a').css('height', 'auto');
			}
		});
		if( ($(window).width() > 760) || ($(document).width() > 760) ) {
			var maxh = 0;
			$('#access .menu > li > a').each(function() {
				var title = $(this).attr('title');
				if(typeof title !== 'undefined' && title !== false) {
					$(this).append('<br /> <span>'+title+'</span>');
					$(this).removeAttr('title');
				}
				if(parseInt($(this).css('height'))>maxh) {
					maxh = parseInt($(this).css('height'));
				}
			});
			$('#access .menu > li > a').css('height', maxh);
							$('#access li').mouseenter(function() {
					$(this).children('ul').css('display', 'none').stop(true, true).fadeIn(250).css('display', 'block').children('ul').css('display', 'none');
				});
				$('#access li').mouseleave(function() {
					$(this).children('ul').stop(true, true).fadeOut(250).css('display', 'block');
				});
					} else {
			$('#access li').each(function() {
				if($(this).children('ul').length)
					$(this).append('<span class="drop-down-toggle"><span class="drop-down-arrow"></span></span>');
			});
			$('.drop-down-toggle').click(function() {
				$(this).parent().children('ul').slideToggle(250);
			});
		}
				$('.entry-attachment audio, .entry-attachment video').mediaelementplayer({
			videoWidth: '100%',
			videoHeight: '100%',
			audioWidth: '100%',
			alwaysShowControls: true,
			features: ['playpause','progress','tracks','volume'],
			videoVolume: 'horizontal'
		});
		$(".entry-attachment, .entry-content").fitVids({ customSelector: "iframe[src*='wordpress.tv'], iframe[src*='www.dailymotion.com'], iframe[src*='blip.tv'], iframe[src*='www.viddler.com']"});
	});
	jQuery(window).load(function() {
					jQuery('.entry-content a[href$=".jpg"],.entry-content a[href$=".jpeg"],.entry-content a[href$=".png"],.entry-content a[href$=".gif"],a.colorbox').colorbox({
				maxWidth: '100%',
				maxHeight: '100%',
			});
			});
/* ]]> */
</script>
<style type="text/css">
									#access li li {
			background: #222222;
		}
												h1, h2, h3, h4, h5, h6 {
				font-family:"Helvetica Neue", "Nimbus Sans L", sans-serif;
			}
																		h1, h2, h3, h4, h5, h6,
			.entry-title,
			.entry-title a {
				color:#2964db;
			}
								a {
			color:#841a1a;
		}
				a:hover {
			color:#d11f1f;
		}
				#access a {
			color:#ead7d5;
		}
				#access a:hover,
		#access li.current_page_item > a,
		#access li.current-menu-item > a {
			color:#e04e4e;
		}
				#sidebar,
		#sidebar-left,
		#sidebar-right {
			color:#666666;
		}
				.widget-title {
			color:#878787;
		}
				.widget-area a {
			color:#a41a1a;
		}
						#sidebar-right li > h4 {
    font-size: 1.1em;
}

#sidebar-right .arenaevents .duration {
    font-weight: bold;
    margin-bottom: 0.5em;
}</style>
<style type="text/css">
	#site-title .home,
	#site-description {
		position:absolute !important;
		clip:rect(1px, 1px, 1px, 1px);
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://arena.org.au/wp-content/uploads/2013/06/Bg1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
			<style type="text/css" id="wp-custom-css">
			.edition-contents-title {
    text-transform: uppercase;
    padding-left: 1.5%;
}

.arena-edition-contents tr:first-child {
    border-top: 2px solid #eee;
    font-size: 110%;
}

.arena-edition-contents .section-title, .arena-edition-contents th {
    font-weight: bold;
    padding: 1.5%;
    font-size: 110%;
    text-transform: uppercase;
		text-align: left;
}

.arena-edition-contents tbody > tr:nth-child(even) {
    background-color: #f6f6f6;
}

.arena-edition-contents td {
    vertical-align: top;
    padding: 10px 1.5%;
		text-align: left;
}

.arena-edition-contents .page-number {
    text-align: right;
		min-width: 65px;
}		</style>
		</head>
<body class="post-template-default single single-post postid-4825 single-format-standard custom-background tribe-no-js">
	<div id="wrapper">
		<header id="header">
				<div id="site-title">
					<a href="https://arena.org.au/" rel="home">
						<img src="https://arena.org.au/wp-content/uploads/2013/05/arena-header-d.jpg" alt="Arena" width="365" height="80" />
					</a>
								
			</div>
							<form role="search" method="get" id="searchform" action="https://arena.org.au/" >
	<input type="text" value="" placeholder="Search this website&#8230;" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>			<div id="social-media-icons">
							<a class="social-media-icon facebook" href="https://www.facebook.com/arenapublications/" title="Facebook">Facebook</a>
									<a class="social-media-icon twitter" href="https://twitter.com/arenatweets" title="Twitter">Twitter</a>
									<a class="social-media-icon rss" href="https://arena.org.au/get-email-updates-from-arena/" title="RSS feeds &amp; email updates">RSS feeds &amp; email updates</a>
																										</div>
				<div class="clear"></div>
				
			<nav id="access">
				<a class="nav-show" href="#access">Show Navigation</a>
				<a class="nav-hide" href="#nogo">Hide Navigation</a>
				<div class="menu-arena-container"><ul id="menu-arena" class="menu"><li id="menu-item-3660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3660"><a title="About, Early Articles" href="http://arena.org.au/">Arena</a>
<ul class="sub-menu">
	<li id="menu-item-3385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="https://arena.org.au/about/">About Arena</a></li>
	<li id="menu-item-4307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4307"><a href="https://arena.org.au/foundation-arena-articles/">Foundation Arena Articles</a></li>
	<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="https://arena.org.au/about/the-alan-roberts-prize/">The Alan Roberts Prize</a></li>
</ul>
</li>
<li id="menu-item-3417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3417"><a href="https://arena.org.au/category/arena-magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3418"><a href="https://arena.org.au/category/arena-magazine/arena-magazine-editorial/">Editorial</a></li>
	<li id="menu-item-3419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3419"><a href="https://arena.org.au/category/arena-magazine/against-the-current/">Against the Current</a></li>
	<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://arena.org.au/category/arena-magazine/arena-magazine-feature-features/">Features</a></li>
	<li id="menu-item-3421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3421"><a href="https://arena.org.au/category/arena-magazine/arena-essay/">Essays</a></li>
	<li id="menu-item-3423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3423"><a href="https://arena.org.au/category/arena-magazine/arts-and-culture/">Arts and Culture</a></li>
	<li id="menu-item-3425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3425"><a href="https://arena.org.au/category/arena-magazine/comment-debate/">Comment &#038; Debate</a></li>
	<li id="menu-item-3422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3422"><a href="https://arena.org.au/category/arena-magazine/review/">Review</a></li>
	<li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3424"><a href="https://arena.org.au/category/arena-magazine/coopers-last/">Cooper&#8217;s Last</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3397"><a href="https://arena.org.au/magazine-archives/">Archives</a></li>
	<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="https://arena.org.au/search-arena-archives/">Search for articles</a></li>
</ul>
</li>
<li id="menu-item-3406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3406"><a href="https://arena.org.au/arena-journal-contents-pages/">Journal</a>
<ul class="sub-menu">
	<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3416"><a href="https://arena.org.au/arena-journal-contents-pages/">Current and Back Issues</a></li>
	<li id="menu-item-3411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3411"><a href="https://arena.org.au/category/arena-journal/">Recent uploads</a></li>
	<li id="menu-item-3415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="https://arena.org.au/category/arena-journal/arena-journal-editorial/">Editorial</a></li>
	<li id="menu-item-3412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3412"><a href="https://arena.org.au/category/arena-journal/arena-journal-articles-and-essays/">Articles and Essays</a></li>
	<li id="menu-item-3414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="https://arena.org.au/category/arena-journal/arena-journal-commentary/">Commentary</a></li>
	<li id="menu-item-3413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3413"><a href="https://arena.org.au/category/arena-journal/arena-journal-call-for-papers/">Call for papers</a></li>
	<li id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4148"><a href="https://arena.org.au/search-arena-archives/">Search for articles</a></li>
</ul>
</li>
<li id="menu-item-3400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3400"><a title="Events, exhibitions&#8230;" href="https://arena.org.au/project-space/">Project Space</a>
<ul class="sub-menu">
	<li id="menu-item-3427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3427"><a href="https://arena.org.au/project-space/about-arena-project-space/">About Arena Project Space</a></li>
	<li id="menu-item-3428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3428"><a href="https://arena.org.au/project-space/call-for-proposals/">Use the Project Space</a></li>
	<li id="menu-item-3430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3430"><a href="http://www.arena.org.au/events/">Events &#038; Exhibitions</a></li>
	<li id="menu-item-3755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3755"><a href="https://arena.org.au/category/podcast/">Podcasts</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="https://arena.org.au/project-space/project-space-gallery/">Project Space Gallery</a></li>
	<li id="menu-item-4515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4515"><a href="https://arena.org.au/project-space/arena-2017-residency-program/">Arena Residency Program</a></li>
</ul>
</li>
<li id="menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3391"><a title="New: PDFs available" href="https://arena.org.au/subscribe/">Subscribe/Purchase</a>
<ul class="sub-menu">
	<li id="menu-item-3431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3431"><a href="https://arena.org.au/subscribe/">Subscriptions</a></li>
	<li id="menu-item-3404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3404"><a href="https://arena.org.au/arena-publications/">Arena Publications</a></li>
	<li id="menu-item-3399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3399"><a href="https://arena.org.au/retail-books/">Retail books</a></li>
	<li id="menu-item-3861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3861"><a href="https://arena.org.au/electronic-pdf-copies/">Electronic (PDF) Copies</a></li>
	<li id="menu-item-4093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4093"><a href="https://arena.org.au/get-email-updates-from-arena/">RSS / email notifications</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://www.arenaprinting.com.au">Green printery</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3387"><a title="&#8230;and Donate" href="https://arena.org.au/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a title="The Arena appeal" href="https://arena.org.au/the-arena-appeal/">Donate &#8211; the Arena appeal</a></li>
	<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="https://arena.org.au/submissions/">Submissions</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="https://arena.org.au/get-email-updates-from-arena/">Get RSS or email updates</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://twitter.com/arenatweets">Twitter &#8211; follow Arena</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.facebook.com/arenamag">Facebook &#8211; like or follow us</a></li>
</ul>
</li>
<li id="menu-item-4080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4080"><a href="https://arena.org.au/category/blog/">Blog</a></li>
</ul></div>				<div class="clear"></div>
			</nav><!-- #access -->
			
		</header><!-- #header -->	<div id="container">
		<section id="content" class="column threefourthcol">
							<article class="post-4825 post type-post status-publish format-standard hentry category-arena-magazine category-arena-magazine-editorial category-mfeat tag-2019-election tag-alison-caddick tag-identity-politics tag-labor-party column onecol" id="post-4825">
					<div class="entry">
											<header class="entry-header">
						<span class="catsList">
							<p style="margin-bottom:1em;"><strong>Categorised in:</strong></p>
				<ul>
					<li><a href="https://arena.org.au/category/arena-magazine/" title="View all posts in Arena Magazine" >Arena Magazine</a></li><li><a href="https://arena.org.au/category/arena-magazine/arena-magazine-editorial/" title="View all posts in Arena Magazine Editorial" >Arena Magazine Editorial</a></li>				</ul>
				</span>
							<h1 class="entry-title">A Vessel for Our Hopes?, by Alison Caddick</h1>
							<span class="excerpt-single"><p>Identity and emotion appear to be playing a role in politics neither tapped in opinion polls nor understood very well by politicos of the Left, and the centre-Left especially.</p>
</span>
						<p style="text-align:center;">Published: 24 Jun 2019</p>
														
						</header><!-- .entry-header -->
						<div class="entry-content">
														<p class="p2"><span class="s1">While we may have hoped for a Labor victory in the recent election, for many it was only ever as a reprieve—a small taking back from a course of action already well in train. In other words, if Labor had won, it could have been a moment of pulling back from the brink, although only from some of the worst features of what is an encompassing social-cultural trajectory. </span></p>
<p class="p2"><span class="s1">Climate change and the ‘social wage’—to refer to that Labor deal that repackaged the social and tied it absolutely to a global productivist logic—were where we hoped for relief: for some elements of ‘decency’ and sensible restraint, all the while still harking back to the social promise of the nineteenth century.</span></p>
<p class="p2"><span class="s1">Implicitly, then, many who voted Labor imagined themselves abstractly as part of a social whole; they would forgo immediate self-satisfaction via a knowledge that the channels of redistribution, of state provision and economic management, would address the needs of others, and in the end benefit all. Increased Newstart payments, better wages for women workers, an end to negative gearing to aid the young especially—Labor’s program called on supporters to see such reforms in this light. Climate change, too, appears to demand restraint and care, some ethical discipline of the self and a reaching out towards something larger. The ethical attitudes forged socially in the modern period would implicitly, in some degree, carry over to attitudes towards our imagined non-human kin and even to an abstract notion of an environmental ‘whole’.</span></p>
<p class="p2"><span class="s1">Of course there was another, more updated pull than the reverberations of the nineteenth century, even if the latter still sits deep within some of us. Indeed the Labor Party not only promised something like fairness, with a nod towards equality, but also all the expertise of technocratic government. To again hark back to the Hawke/Keating Labor years, and carried on ever since in one guise or another, technocratic <i>means</i> have been Labor’s speciality—from Paul Keating’s levers of the economy to Kevin Rudd’s all-encompassing flow charts and diagrams to Chris Bowen’s supreme confidence in Labor’s policy expertise. On top of a residual sense of a social whole, we were likely comforted by this promise of government ‘knowing what it was doing’, of its being invested in some kind of efficiency, in such obvious contrast to the Coalition. This would have included an approach to climate change in much the same vein, and a concomitant imagination of the environment as a set of systems to be adjusted and managed. Indeed, rational policy implementation carried so much of Labor’s hopes in this election, but as is made clear in the contributions to the forum on the election result in this issue of <em>Arena Magazine</em>, this missed other crucial dimensions of the reception of its proposals. </span></p>
<p class="p2"><span class="s1">Whether, as suggested in the forum, Labor’s loss was partly tactical—that is, an inability to sell a narrative that would break through voter perceptions of self-interest—identity and emotion appear to be playing a role in politics neither tapped in opinion polls nor understood very well by politicos of the Left, and the centre-Left especially. To rely on an emotional charge associated with that old-fashioned notion of a commonwealth and social whole seems not to reflect the <i>primary</i> triggers of many voters’ emotional commitments or points of cultural-political identification. On the one hand the <i>social</i> is a residual category and feeling; on the other the <i>social democratic </i>(or something in Labor’s hands approximating it) fails to truly inspire as <i>vision</i>, even if, as framework for the rational application of means it is a vessel for in effect grouping a range of disparate hopes and identities. </span></p>
<p class="p2"><span class="s1">A fading social principle and experience, and a purposive-rational commitment to getting things done, rather than a substantive vision of a world, make for instability both within and at the edges of the party system. Needless to say, this is a situation ripe for the (further) desertion from Labor of its once core constituency of battlers and workers, as witnessed in Queensland; more broadly, it is a moment of a kind of hystericisation of politics as divisions are, as they say, weaponised, and new and old identities face off—city versus country, ‘elites’ versus battlers, superannuants versus the young, the North versus the South. These are emotional divisions all too eagerly exploited by the likes of Home Affairs minister Peter Dutton in chilling actions and denunciations, especially around our ‘security’.</span></p>
<p class="p2"><span class="s1">Identity, and identity politics in particular, has been an ongoing theme in <em>Arena Magazine</em> commentary for some time. Not only has the assumption of old left politics of the world dividing most importantly along class lines largely collapsed, but as a form of politics a focus on identity tends to unleash forces centred on the self, and the passions and limited points of view that that suggests. But it is not self-interest as such that is being expressed, rather a deep-seated insecurity/advocacy about one’s worthwhileness: about recognition of the ways in which we believe our specific lives to be meaningful. Whereas we typically associate this kind of concern with the identity categories of the ‘cultural Left’, in this election the same principle was emphatically brought to the fore in the cultural-political identifications of rural voters and Queensland battlers. Jobs, yes, but the insult of the city ‘elites’, not to mention Bob Brown’s caravan, trumps what that ‘elite’ thinks of as rational assessment (the risks of climate change, the small number of actual jobs offered via coal and so on) and fuels the pleasures, often ugly, of identification played out in a febrile context.</span></p>
<p class="p2"><span class="s1">Guy Rundle in this issue suggests that the deeper-going causes of the Labor loss are associated with the neoliberalisation of the person, achieved under governments of both stripes over the past thirty years. This individualisation of political sensibility reaches across all the social groupings and makes appeals to any form of solidarity difficult, let alone any assumption of Labor/left identification according to old class positions. In the rise of the knowledge economy, on the other hand, a new class is coming to consciousness of itself, similarly disembedded from older forms of social structure and communal stability but emergent in terms of a sense of its own special capacity and closed to the worldviews of older forms of social being. John Hinkson, in this issue too, puts the emphasis on the emotion fuelled by the destruction of assumed ways of life, and the propensity of that emotion, often inchoate in the face of impersonal global forces, to be directed under authoritarian tutelage towards extreme actions, hate and cruelty. Exaggerated emotion and identity instability combine in a potentially explosive mix. Intriguingly, Maria Rae, also in the forum in this issue, adds fuel to this bonfire in her observations about which social-media strategies won out for the two parties in this election—underlining the key role and the form of social media itself as emotional drivers of political identification and voting patterns today.</span></p>
<p class="p2"><span class="s1">All this points to a generalised brittleness in the culture, and an incapacity to look in an encompassing way at where we may be headed. Action and Reaction bolsters righteousness, disrespect becomes a vital currency; the <i>feeling</i> of being misunderstood or disregarded leaves one open to emotional escalation; and the clever party becomes the one that can best coin the trigger meme, intuiting the ‘tribal’ usage and identity inflections that will convince or inflame. If this is the political game at present, formed in the clutch of a variety of coalescing forces around individual and group identity formation, then we must understand that momentous issues, complex questions and generosity of spirit are likely to be sacrificed—in the name of the political win, for the clarity of the political message, for the end that justifies the means, for our protection. </span></p>
<p class="p2"><span class="s1">The reality, if strangely offstage still for most people, is of a capitalist order supercharged by scientific technology and administered by neoliberal governments that is radically destructive, of the social, of the environment and of the individual. What is likely to be most shocking in the coming period is the sacrifice of individual scapegoats in the ramping up of that tutelage around security concerns, and the flagrant support of war power to discipline nations that disrupt what we are told is the security offered by the neoliberal global order, writ large in the vicious power of the United States. Witness, in this issue, the lineaments of the pursuit of Julian Assange. We can expect much more of the security discourse domestically and to live under the shadow of threat, with intractable international conflict continually re-emerging to justify itself and to hold us in its thrall.</span></p>
							<div class="clear"></div>
						</div><!-- .entry-content -->
						<footer class="entry-utility">
														<div class="entry-tags">Tagged in: <a href="https://arena.org.au/tag/2019-election/" rel="tag">2019 election</a> <a href="https://arena.org.au/tag/alison-caddick/" rel="tag">Alison Caddick</a> <a href="https://arena.org.au/tag/identity-politics/" rel="tag">identity politics</a> <a href="https://arena.org.au/tag/labor-party/" rel="tag">Labor Party</a></div>									<div class="social-bookmarks">
			<p>Share this article:</p>
				<div class="facebook-like">
					<div id="fb-root"></div>
					<script>
						(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(id)) return;
							js = d.createElement(s); js.id = id;
							js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-href="https://arena.org.au/a-vessel-for-our-hopes-by-alison-caddick/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false" data-share="true" data-font="arial"></div>
				</div><!-- .facebook-like -->

				<div class="twitter-button">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://arena.org.au/a-vessel-for-our-hopes-by-alison-caddick/">Tweet</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div><!-- .twitter-button -->

				<div class="google-plusone">
					<div class="g-plusone" data-size="medium" data-href="https://arena.org.au/a-vessel-for-our-hopes-by-alison-caddick/"></div>
					<script type="text/javascript">
						(function() {
							var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
							po.src = 'https://apis.google.com/js/plusone.js';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
					</script>
				</div><!-- .google-plusone -->

			<div class="clear"></div>
		</div><!-- .social-bookmarks -->
									
						</footer><!-- .entry-utility -->
					</div><!-- .entry -->
					

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-vessel-for-our-hopes-by-alison-caddick/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					</article><!-- .post -->
					</section><!-- #content -->
		
			<div id="sidebar" class="column fourcol">
				<div class="column">
		<div id="sidebar-right" class="widget-area" role="complementary">
		<!-- this is the sidebar-right template -->
			<div class="widget_text column onecol"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Arena on Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-link-color="#a41a1a" href="https://twitter.com/arenatweets?ref_src=twsrc%5Etfw" data-tweet-limit="3" data-chrome="transparent nofooter">Tweets by arenatweets</a></div></aside><!-- .widget --></div><div class="column onecol"><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Upcoming &#038; Recent Events</h3>			<div class="textwidget"><ul class='arenaevents'><li><h4><a href='https://arena.org.au/event/our-power-screening-and-discussion/'>Our Power: Screening and Discussion</a></h4><div class='duration'>May 3 @ 6:30 pm - 8:30 pm</div><img width="250" height="379" src="https://arena.org.au/wp-content/uploads/2019/04/OUR-POWER-FILM-POSTER-ARENA-2019.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://arena.org.au/wp-content/uploads/2019/04/OUR-POWER-FILM-POSTER-ARENA-2019.jpeg 250w, https://arena.org.au/wp-content/uploads/2019/04/OUR-POWER-FILM-POSTER-ARENA-2019-198x300.jpeg 198w" sizes="(max-width: 250px) 100vw, 250px" /><div><p>All welcome at this fundraising presentation of Our Power. Screening to be followed by a panel discussion.</p>
</div></li><li><h4><a href='https://arena.org.au/event/papua-new-guinea-issues-and-challenges/'>Papua New Guinea: Issues and Challenges</a></h4><div class='duration'>June 14 @ 6:30 pm - 8:30 pm</div><img width="1351" height="895" src="https://arena.org.au/wp-content/uploads/2019/06/png-map.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://arena.org.au/wp-content/uploads/2019/06/png-map.jpg 1351w, https://arena.org.au/wp-content/uploads/2019/06/png-map-300x199.jpg 300w, https://arena.org.au/wp-content/uploads/2019/06/png-map-768x509.jpg 768w, https://arena.org.au/wp-content/uploads/2019/06/png-map-1024x678.jpg 1024w, https://arena.org.au/wp-content/uploads/2019/06/png-map-700x464.jpg 700w, https://arena.org.au/wp-content/uploads/2019/06/png-map-332x220.jpg 332w" sizes="(max-width: 1351px) 100vw, 1351px" /><div><p>Arena and the Institute for Postcolonial Studies invite you to a panel discussion on one of Australia's closest neighbours. What’s happening in PNG politics today? What are the implications for the region? What are the links to Australia, and to Australia’s Manus Island commitments? What is China’s influence in PNG? Joins us&hellip;</p>
</div></li><li class='all-events'><a href='https://arena.org.au/events/'>View All Events</a></li></ul>
</div>
		</aside><!-- .widget --></div><div class="column onecol"><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Podcasts</h3>			<div class="textwidget"><ul class="arena-posts arena-posts-pfeat "><li><h4 class="arena-posts-title"><a href="https://arena.org.au/category/podcast/">Podcasts</a></h4><img width="300" height="200" src="https://arena.org.au/wp-content/uploads/2013/11/Podcasts.jpg" class="alignleft wp-post-image" alt="Arena podcasts" /><p>An irregular series of interviews, seminars and public discussions on matters of political, social and cultural concern presented by Arena Publications</p></li></ul>
</div>
		</aside><!-- .widget --></div>		</div><!-- #sidebar-right -->
	</div><!-- .twocol -->
	</div><!-- #sidebar -->		
	</div><!-- #container -->
			<div id="sidebar-footer-wide" class="widget-area" role="complementary">
		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Browse by keyword</h3><div class="tagcloud"><a href="https://arena.org.au/tag/911/" class="tag-cloud-link tag-link-941 tag-link-position-1" style="font-size: 14.885245901639pt;" aria-label="9/11 (21 items)">9/11</a>
<a href="https://arena.org.au/tag/aboriginal-australians/" class="tag-cloud-link tag-link-848 tag-link-position-2" style="font-size: 13.967213114754pt;" aria-label="Aboriginal Australians (19 items)">Aboriginal Australians</a>
<a href="https://arena.org.au/tag/alison-caddick/" class="tag-cloud-link tag-link-534 tag-link-position-3" style="font-size: 21.081967213115pt;" aria-label="Alison Caddick (40 items)">Alison Caddick</a>
<a href="https://arena.org.au/tag/asylum-seekers/" class="tag-cloud-link tag-link-763 tag-link-position-4" style="font-size: 11.213114754098pt;" aria-label="asylum seekers (14 items)">asylum seekers</a>
<a href="https://arena.org.au/tag/capitalism/" class="tag-cloud-link tag-link-42 tag-link-position-5" style="font-size: 17.639344262295pt;" aria-label="capitalism (28 items)">capitalism</a>
<a href="https://arena.org.au/tag/china/" class="tag-cloud-link tag-link-454 tag-link-position-6" style="font-size: 8.9180327868852pt;" aria-label="China (11 items)">China</a>
<a href="https://arena.org.au/tag/climate-change/" class="tag-cloud-link tag-link-1109 tag-link-position-7" style="font-size: 18.327868852459pt;" aria-label="climate change (30 items)">climate change</a>
<a href="https://arena.org.au/tag/colonialism/" class="tag-cloud-link tag-link-236 tag-link-position-8" style="font-size: 16.262295081967pt;" aria-label="colonialism (24 items)">colonialism</a>
<a href="https://arena.org.au/tag/democracy/" class="tag-cloud-link tag-link-85 tag-link-position-9" style="font-size: 18.786885245902pt;" aria-label="democracy (31 items)">democracy</a>
<a href="https://arena.org.au/tag/donald-trump/" class="tag-cloud-link tag-link-2299 tag-link-position-10" style="font-size: 17.639344262295pt;" aria-label="Donald Trump (28 items)">Donald Trump</a>
<a href="https://arena.org.au/tag/east-timor/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 8.9180327868852pt;" aria-label="East Timor (11 items)">East Timor</a>
<a href="https://arena.org.au/tag/edition-113/" class="tag-cloud-link tag-link-1778 tag-link-position-12" style="font-size: 14.885245901639pt;" aria-label="Edition 113 (21 items)">Edition 113</a>
<a href="https://arena.org.au/tag/education/" class="tag-cloud-link tag-link-139 tag-link-position-13" style="font-size: 8pt;" aria-label="education (10 items)">education</a>
<a href="https://arena.org.au/tag/environment/" class="tag-cloud-link tag-link-1193 tag-link-position-14" style="font-size: 15.803278688525pt;" aria-label="environment (23 items)">environment</a>
<a href="https://arena.org.au/tag/feminism/" class="tag-cloud-link tag-link-835 tag-link-position-15" style="font-size: 8pt;" aria-label="feminism (10 items)">feminism</a>
<a href="https://arena.org.au/tag/freedom/" class="tag-cloud-link tag-link-162 tag-link-position-16" style="font-size: 9.6065573770492pt;" aria-label="freedom (12 items)">freedom</a>
<a href="https://arena.org.au/tag/george-w-bush/" class="tag-cloud-link tag-link-195 tag-link-position-17" style="font-size: 9.6065573770492pt;" aria-label="George W Bush (12 items)">George W Bush</a>
<a href="https://arena.org.au/tag/globalisation/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 19.245901639344pt;" aria-label="globalisation (33 items)">globalisation</a>
<a href="https://arena.org.au/tag/guy-rundle/" class="tag-cloud-link tag-link-481 tag-link-position-19" style="font-size: 22pt;" aria-label="Guy Rundle (44 items)">Guy Rundle</a>
<a href="https://arena.org.au/tag/human-rights/" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 13.967213114754pt;" aria-label="human rights (19 items)">human rights</a>
<a href="https://arena.org.au/tag/indigenous-affairs/" class="tag-cloud-link tag-link-1207 tag-link-position-21" style="font-size: 13.049180327869pt;" aria-label="Indigenous affairs (17 items)">Indigenous affairs</a>
<a href="https://arena.org.au/tag/indigenous-australians/" class="tag-cloud-link tag-link-123 tag-link-position-22" style="font-size: 19.245901639344pt;" aria-label="Indigenous Australians (33 items)">Indigenous Australians</a>
<a href="https://arena.org.au/tag/indonesia/" class="tag-cloud-link tag-link-20 tag-link-position-23" style="font-size: 13.049180327869pt;" aria-label="Indonesia (17 items)">Indonesia</a>
<a href="https://arena.org.au/tag/intervention/" class="tag-cloud-link tag-link-1428 tag-link-position-24" style="font-size: 13.508196721311pt;" aria-label="Intervention (18 items)">Intervention</a>
<a href="https://arena.org.au/tag/iraq/" class="tag-cloud-link tag-link-568 tag-link-position-25" style="font-size: 10.524590163934pt;" aria-label="Iraq (13 items)">Iraq</a>
<a href="https://arena.org.au/tag/israel/" class="tag-cloud-link tag-link-592 tag-link-position-26" style="font-size: 11.672131147541pt;" aria-label="Israel (15 items)">Israel</a>
<a href="https://arena.org.au/tag/john-hinkson/" class="tag-cloud-link tag-link-335 tag-link-position-27" style="font-size: 17.639344262295pt;" aria-label="John Hinkson (28 items)">John Hinkson</a>
<a href="https://arena.org.au/tag/john-howard/" class="tag-cloud-link tag-link-22 tag-link-position-28" style="font-size: 12.360655737705pt;" aria-label="John Howard (16 items)">John Howard</a>
<a href="https://arena.org.au/tag/kevin-rudd/" class="tag-cloud-link tag-link-1477 tag-link-position-29" style="font-size: 8.9180327868852pt;" aria-label="Kevin Rudd (11 items)">Kevin Rudd</a>
<a href="https://arena.org.au/tag/media/" class="tag-cloud-link tag-link-62 tag-link-position-30" style="font-size: 16.262295081967pt;" aria-label="media (24 items)">media</a>
<a href="https://arena.org.au/tag/middle-east/" class="tag-cloud-link tag-link-1235 tag-link-position-31" style="font-size: 9.6065573770492pt;" aria-label="Middle East (12 items)">Middle East</a>
<a href="https://arena.org.au/tag/nationalism/" class="tag-cloud-link tag-link-25 tag-link-position-32" style="font-size: 8pt;" aria-label="nationalism (10 items)">nationalism</a>
<a href="https://arena.org.au/tag/neo-liberalism/" class="tag-cloud-link tag-link-436 tag-link-position-33" style="font-size: 15.344262295082pt;" aria-label="neo-liberalism (22 items)">neo-liberalism</a>
<a href="https://arena.org.au/tag/neoliberalism/" class="tag-cloud-link tag-link-543 tag-link-position-34" style="font-size: 18.786885245902pt;" aria-label="neoliberalism (31 items)">neoliberalism</a>
<a href="https://arena.org.au/tag/palestine/" class="tag-cloud-link tag-link-600 tag-link-position-35" style="font-size: 8.9180327868852pt;" aria-label="Palestine (11 items)">Palestine</a>
<a href="https://arena.org.au/tag/politics/" class="tag-cloud-link tag-link-1166 tag-link-position-36" style="font-size: 14.426229508197pt;" aria-label="Politics (20 items)">Politics</a>
<a href="https://arena.org.au/tag/refugees/" class="tag-cloud-link tag-link-285 tag-link-position-37" style="font-size: 16.262295081967pt;" aria-label="refugees (24 items)">refugees</a>
<a href="https://arena.org.au/tag/security/" class="tag-cloud-link tag-link-291 tag-link-position-38" style="font-size: 8pt;" aria-label="security (10 items)">security</a>
<a href="https://arena.org.au/tag/simon-cooper/" class="tag-cloud-link tag-link-75 tag-link-position-39" style="font-size: 14.885245901639pt;" aria-label="Simon Cooper (21 items)">Simon Cooper</a>
<a href="https://arena.org.au/tag/technology/" class="tag-cloud-link tag-link-343 tag-link-position-40" style="font-size: 14.426229508197pt;" aria-label="technology (20 items)">technology</a>
<a href="https://arena.org.au/tag/terrorism/" class="tag-cloud-link tag-link-76 tag-link-position-41" style="font-size: 16.262295081967pt;" aria-label="terrorism (24 items)">terrorism</a>
<a href="https://arena.org.au/tag/tony-abbott/" class="tag-cloud-link tag-link-1309 tag-link-position-42" style="font-size: 11.213114754098pt;" aria-label="Tony Abbott (14 items)">Tony Abbott</a>
<a href="https://arena.org.au/tag/united-states/" class="tag-cloud-link tag-link-78 tag-link-position-43" style="font-size: 21.081967213115pt;" aria-label="United States (40 items)">United States</a>
<a href="https://arena.org.au/tag/universities/" class="tag-cloud-link tag-link-217 tag-link-position-44" style="font-size: 11.672131147541pt;" aria-label="universities (15 items)">universities</a>
<a href="https://arena.org.au/tag/war/" class="tag-cloud-link tag-link-862 tag-link-position-45" style="font-size: 18.786885245902pt;" aria-label="war (31 items)">war</a></div>
</aside><!-- .widget -->		<div class="clear"></div>
	</div><!-- #sidebar-home -->
		<div id="footer">
				<div id="footer-area" class="widget-area" role="complementary">
		<div class="column fourcol"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Arena</h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3458"><a href="https://arena.org.au/about/">About Arena</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3462"><a href="https://arena.org.au/subscribe/">Subscribe/purchase</a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3459"><a href="https://arena.org.au/arena-publications/">Arena Publications</a>
<ul class="sub-menu">
	<li id="menu-item-3461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3461"><a href="https://arena.org.au/retail-books/">Retail books</a></li>
</ul>
</li>
<li id="menu-item-3464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3464"><a href="http://arenaprinting.com.au">Green printery</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3460"><a href="https://arena.org.au/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3609"><a href="https://arena.org.au/submissions/">Submissions</a></li>
</ul>
</li>
<li id="menu-item-3463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3463"><a href="https://arena.org.au/the-arena-appeal/">Donate</a></li>
<li id="menu-item-3661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3661"><a href="http://arena.org.au/">Home</a></li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Magazine</h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3465"><a href="https://arena.org.au/category/arena-magazine/">Arena Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3466"><a href="https://arena.org.au/category/arena-magazine/arena-magazine-editorial/">Editorial</a></li>
	<li id="menu-item-3468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3468"><a href="https://arena.org.au/category/arena-magazine/arena-magazine-feature-features/">Features</a></li>
	<li id="menu-item-3467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3467"><a href="https://arena.org.au/category/arena-magazine/against-the-current/">Against the Current</a></li>
	<li id="menu-item-3469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3469"><a href="https://arena.org.au/category/arena-magazine/arena-essay/">Essays</a></li>
	<li id="menu-item-3470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3470"><a href="https://arena.org.au/category/arena-magazine/review/">Reviews</a></li>
	<li id="menu-item-3471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3471"><a href="https://arena.org.au/category/arena-magazine/arts-and-culture/">Arts and Culture</a></li>
	<li id="menu-item-3472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="https://arena.org.au/category/arena-magazine/coopers-last/">Cooper&#8217;s Last</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Journal</h3><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-3474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3474"><a href="https://arena.org.au/arena-journal-contents-pages/">Current and Back Issues</a>
<ul class="sub-menu">
	<li id="menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3478"><a href="https://arena.org.au/category/arena-journal/arena-journal-editorial/">Editorial</a></li>
	<li id="menu-item-3476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3476"><a href="https://arena.org.au/category/arena-journal/arena-journal-articles-and-essays/">Articles and Essays</a></li>
	<li id="menu-item-3477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3477"><a href="https://arena.org.au/category/arena-journal/arena-journal-commentary/">Commentary</a></li>
	<li id="menu-item-3475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3475"><a href="https://arena.org.au/category/arena-journal/">Archives</a></li>
	<li id="menu-item-3629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3629"><a href="http://arena.org.au/category/arena-journal/arena-journal-call-for-papers/">Call for Papers</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Project Space</h3><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-3479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3479"><a href="https://arena.org.au/project-space/">Project Space</a>
<ul class="sub-menu">
	<li id="menu-item-3480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3480"><a href="https://arena.org.au/project-space/about-arena-project-space/">About Arena Project Space</a></li>
	<li id="menu-item-3483" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3483"><a href="https://arena.org.au/events/category/events-and-discussions/">Events and Discussions</a></li>
	<li id="menu-item-3482" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3482"><a href="https://arena.org.au/events/category/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3756"><a href="https://arena.org.au/category/podcast/">Podcasts</a></li>
	<li id="menu-item-3481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3481"><a href="https://arena.org.au/project-space/project-space-gallery/">Project Space Gallery</a></li>
	<li id="menu-item-3628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3628"><a href="https://arena.org.au/project-space/call-for-proposals/">Use the Project Space</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div>		<div class="clear"></div>
	</div><!-- #footer-area -->
			<div id="copyright">
				<p class="copyright">© 2019 arena and contributors. <a href="https://arena.org.au/terms">Terms and conditions</a></p>
		
				<div class="clear"></div>
			</div><!-- #copyright -->
		</div><!-- #footer -->
	</div><!-- #wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"9d1cde1480","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/arena.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="jNfTKtGhHE" value="cl0JunZXYb" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rvcGOH" value="es@tp5" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="hoXyW_Q" value="*MEu.6O" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="jNfTKtGhHE" value="cl0JunZXYb" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rvcGOH" value="es@tp5" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="hoXyW_Q" value="*MEu.6O" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("jNfTKtGhHE", "cl0JunZXYb");
data.data.append("rvcGOH", "es@tp5");
data.data.append("hoXyW_Q", "*MEu.6O");
                    }
                    else {
                        data.data =  data.data + '&jNfTKtGhHE=cl0JunZXYb&rvcGOH=es@tp5&hoXyW_Q=*MEu.6O';
                    }
                }
            });

        });
	</script>
		<script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
	<script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
	<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</body>
</html>