<!DOCTYPE html>
<html class="no-js" lang="en-AU">

	<head>

		<meta http-equiv="content-type" content="text/html" charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
        
        	<link rel="profile" href="http://gmpg.org/xfn/11">
        
        	        
        	<meta property="og:type" content="website" />
        	<meta property="og:url" content="https://arena.org.au/a-positive-politics-community-independents-and-the-new-wave-of-political-engagement" />
        	<meta property="og:title" content="A Positive Politics: Community independents and the new wave of political engagement &#8211; Arena" />
        	<meta property="og:description" content="Critical * Radical * Australia * Earth" />
        	
        	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="A Positive Politics: Community independents and the new wave of political engagement &#8211; Arena" />
		<meta name="twitter:description" content="Critical * Radical * Australia * Earth" />

	        <meta name='twitter:site' content='@arenatweets' /><meta property='og:image' content='https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-714x1024.jpg' /><meta name='twitter:image' content='https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-714x1024.jpg' />	        
		 
		 <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-138519177-1');
		</script>
		
		<!-- Twitter -->
		<script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		
		  return t;
		}(document, "script", "twitter-wjs"));</script>
		
		<title>A Positive Politics: Community independents and the new wave of political engagement &#8211; Arena</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; A Positive Politics: Community independents and the new wave of political engagement Comments Feed" href="https://arena.org.au/a-positive-politics-community-independents-and-the-new-wave-of-political-engagement/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-jquery-tooltips-pagelayout-none-css'  href='https://arena.org.au/wp-content/plugins/footnotes/css/footnotes-jqttbrpl0.min.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.min.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.min.css?ver=8.0.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css?ver=6.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=6.8.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css?ver=6.8.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='arenamin_fonts-css'  href='https://use.typekit.net/gyi5the.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://arena.org.au/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='arenamin_style-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_style.min.css?ver=1665365971' type='text/css' media='all' />
<link rel='stylesheet' id='arenamin_woo_colours-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_woo_colours.min.css?ver=20200405' type='text/css' media='all' />
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/footnotes/js/jquery.tools.min.js?ver=1.2.7.redacted.2' id='mci-footnotes-jquery-tools-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/themes/arenaminimal/includes/js/nav-menu.js?ver=1665365971' id='arena_nav_menu-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=7.0#xfbml=1&#038;version=v7.0' id='facebook-javascript-sdk-js'></script>
<link rel="https://api.w.org/" href="https://arena.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://arena.org.au/wp-json/wp/v2/posts/15737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 6.8.2" />
<link rel="canonical" href="https://arena.org.au/a-positive-politics-community-independents-and-the-new-wave-of-political-engagement/" />
<link rel='shortlink' href='https://arena.org.au/?p=15737' />
<link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fa-positive-politics-community-independents-and-the-new-wave-of-political-engagement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fa-positive-politics-community-independents-and-the-new-wave-of-political-engagement%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="alternate" href="https://arena.org.au/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge {
	display: none !important;
}

.comic li {
	margin-bottom: 0 !important;
}

.single-product .sku_wrapper {
	display: none;
}		</style>
		
<style type="text/css" media="all">
.footnotes_reference_container {margin-top: 24px !important; margin-bottom: 0px !important;}
.footnote_container_prepare > p {border-bottom: 1px solid #aaaaaa !important;}
.footnote_tooltip { font-size: 13px !important; color: #000000 !important; background-color: #ffffff !important; border-width: 1px !important; border-style: solid !important; border-color: #cccc99 !important; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666; max-width: 450px !important;}


</style>
	
	</head>
	
	<body class="post-template-default single single-post postid-15737 single-format-standard singular theme-arenaminimal woocommerce-no-js tribe-no-js">
    
        <header class='page-header'><div id="header">
            <div id="masthead">
            	<div id="subscribe-donate">
            	<a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a><a title='All donations to Arena Foundation are now tax deductible' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a>            	</div>
                <div id="site-name">
			<a class="toggle-menu" title="menu">
                            <img id="open-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" />
                            <img id="close-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" />
                        </a>
                        <a href="https://arena.org.au" title='home' id='site-logo'>
                        <img src="https://arena.org.au/wp-content/uploads/2020/03/Logo_400.png" alt="Arena"/>
                        <h6 id="site-description">Critical * Radical * Australia * Earth</h6>
                        </a>
                </div>
                <div id="social-search">
                	<a class="toggle-menu" title="menu">
                            
                            <img id="open-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" />
                            <img id="close-wide-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" />
                        </a>
                    <a class='social-media-icon' href='https://www.facebook.com/arenapublications/' title='Facebook' target='_blank'>
                    			<span class='dashicons dashicons-facebook-alt'></span>
                    			</a><a class='social-media-icon' href='https://twitter.com/arenatweets' title='Twitter' target='_blank'>
                    			<span class='dashicons dashicons-twitter'></span>
                    			</a><a class='social-media-icon' href='https://www.instagram.com/arenapublications' title='Instagram' target='_blank'>
                    			<span class='dashicons dashicons-instagram'></span>
                    			</a><a class="social-media-icon search search-toggle" title="Search">
                    <span class='dashicons dashicons-search'></span>
                    </a> 
                </div>
            </div>
            <div id="searchform" >
            <form role="search" method="get" action="https://arena.org.au/" >
            	<input type="text" value="" placeholder="Search this site&#8230;" name="s" id="s" />
            	<button type="submit" id="searchsubmit" /><span class='dashicons dashicons-search'></span></button>
            </form>
            </div>
																										
            <div id="mainmenu-container" class="menu-arenamin-container"><ul id="main-menu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-15552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15552"><a href="https://arena.org.au/wp-content/uploads/2022/06/arena-to-2025-and-beyond.pdf">Arena Prospectus</a></li>
	<li id="menu-item-11281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">People</a></li>
	<li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li>
	<li id="menu-item-13120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li>
	<li id="menu-item-15547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15547"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena Foundation Articles</a></li>
</ul>
</li>
<li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li>
	<li id="menu-item-4642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li>
</ul>
</li>
<li id="menu-item-12975" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li>
	<li id="menu-item-12977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li>
	<li id="menu-item-13368" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li>
	<li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li>
	<li id="menu-item-13119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li>
</ul>
</li>
<li id="menu-item-13124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-10590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena Foundation Articles</a></li>
	<li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li>
		<li id="menu-item-10528" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li>
		<li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li>
	</ul>
</li>
	<li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-10188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li>
		<li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li>
		<li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions</a></li>
	<li id="menu-item-14939" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-14939"><a href="https://arena.org.au/product-category/quarterly/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	<ul class="sub-menu">
		<li id="menu-item-14130" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14130"><a href="https://arena.org.au/product/arena-quarterly-single-issue/">Latest Issue</a></li>
	</ul>
</li>
	<li id="menu-item-14978" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-14978"><a href="https://arena.org.au/product-category/single-issues/">Back Issues: PDFs $7</a></li>
	<li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li>
	<li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li>
	<li id="menu-item-4810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li>
	<li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li>
</ul>
</li>
<li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a>
<ul class="sub-menu">
	<li id="menu-item-10860" class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li>
</ul>
</li>
<li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Social Media</span>
	    		<a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	    		<ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Support Arena</span>
    			<a class='arenamin-nav-toggle' href='#'>&#9660;</a>
	    		<ul class='sub-menu'><li class='menu-item'><a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li class='menu-item'><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li class='menu-item'><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></li></ul></li><li class='search-item mobile'><a class='search-toggle'><span class='dashicons dashicons-search'></span>Search</a></li></ul></div>            
        </div></header><!-- header -->
        <div id="media-sizer"></div>
        <div class="wrapper">
            
                    <div class="post post-15737 type-post status-publish format-standard has-post-thumbnail hentry category-arena-quarterly category-arena-quarterly-11 tag-australian-politics tag-community-independents arena-author-dennis-ginnivan arena-author-lesley-howard">

                        
                            <h1 class="title">A Positive Politics: Community independents and the new wave of political engagement</h1>
                            
                                                
                            <div class="featured-image">
    	<img width="714" height="1024" src="https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-714x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-714x1024.jpg 714w, https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-209x300.jpg 209w, https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-768x1101.jpg 768w, https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-1072x1536.jpg 1072w, https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-1429x2048.jpg 1429w, https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-680x975.jpg 680w, https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith-600x860.jpg 600w, https://arena.org.au/wp-content/uploads/2022/10/Untitled-Movement-Cobalt-Blue-by-Yvette-Coppersmith.jpg 1500w" sizes="(max-width: 714px) 100vw, 714px" />    	    </div> 
                        
                    
<div class="meta">

            <p title='Issue' aria-label='Issue'><a href=https://arena.org.au/edition/arena-quarterly-no-11/>Arena Quarterly no.11</a></p>
        <p title='Author(s)' aria-label='Author(s)'><a href='https://arena.org.au/arena-author/lesley-howard/'>Lesley Howard</a>, <a href='https://arena.org.au/arena-author/dennis-ginnivan/'>Denis Ginnivan</a></p>        <p title='Published date' aria-label='Published date'>Sep 2022</p>
    
</div><!-- .meta -->

                    

			<div class="content">
			
                            
<p>The rise of the ‘teal’ independents was a defining narrative of the 2022 federal election. As the momentum of their campaigns quickened, assorted media—and the Coalition parties—did a deep dive into candidates’ pasts, offering up all sorts of details and opinions about them in direct proportion to the standing of the sitting member they were seeking to displace. Come election day, we probably knew more about the independents running in high-profile seats than almost any other candidate standing, particularly first-timers.</p>



<p>Nevertheless, it would seem there is no singular characterisation of what constitutes a ‘teal’ or decisive list of membership. ‘Tealness’ has been variously described by commentators in socio-political terms, their explanations at times enhanced by reference to a candidate’s choice of t-shirt colour. An <a href="https://www.themandarin.com.au/189965-teal-yes-but-what-shade-of-teal/">article in <em>The Mandarin</em></a> declared:</p>



<blockquote class="wp-block-quote"><p>Their ‘teal-ness’ comes not only from the colours some are using in their campaign material, but from their ideological position: blue, for their economically conservative Liberal sensibilities, with a green tinge, indicating their desire for greater action on climate than is on offer from the Liberal–National Coalition government.</p></blockquote>



<p>But this type of argument falls short, and was not applied across the board to all economically conservative, climate-active independent candidates. More importantly, the ideological argument fails to recognise that the issues on which these independents ran and the way they conducted their campaigns came directly from the communities that had actively put them forward. This positive approach to politics—participatory democracy—has reinvigorated many communities disheartened by the negative political culture of federal and state politics displayed in recent times.</p>



<p><em>The Mandarin</em> article went on to explore the varying shades of candidates’ ‘tealness’ to demonstrate their differences, but the descriptive bow was drawn very long, and perhaps the author’s thesis and the reader’s understanding would have been better served by abandoning the teal colour wheel altogether. ‘Tealness’ is more likely to be a media construct—cute but lazy, and probably borrowed from New Zealand where, following its 2017 general election, local media speculated that to form government a deal would be done between the National Party and the Greens<em>.</em> The term ‘Teal Deal’ was coined to describethe blue-green colour teal as a composite of the colours of the two political parties.<em> </em>Not an independent in sight.</p>



<p>For many of the independent candidates, early colour discussions with their campaign teams more often centred on a desire to reflect the colour palettes of their electorates. Practical considerations soon qualified those original discussions. To be effective as brand recognition, the colour needed to have high visibility, be pleasing to the eye and be distinct from colours used by the major parties, thus rather limiting the choices when it came to ordering T-shirts.</p>



<p>Various shades of aquamarine and turquoise were popular choices for coastal electorates; burgundy made sense for the Yarra Valley wine region in the division of Casey; and pink for Tink in North Sydney was an obvious choice. Late to it, Wannon settled on white T-shirts with black and aquamarine writing after the run on aquamarine and turquoise by other electorates. Cost was a significant factor too, and elaborate multi-coloured logos were abandoned in favour of simple and easy-to-read messaging.</p>



<p>Simon Holmes à Court <a href="https://twitter.com/simonahac/status/1545506601045336064?s=20&amp;t=rDEV27G0_4NYcmfqOOZp2Q">commented on Twitter</a> in early July that while ‘none of the indies actually had teal as a colour&nbsp;… a few political historians and commentators have told me they reckon the colour label is valuable’. Their <a href="https://twitter.com/simonahac/status/1545541783932764160?s=20&amp;t=9eEhZttM9vk0RHCWppRHxw">view was</a> ‘that a vast majority of [the] population are “low information voters”—they rely on branding to make snap decisions’.</p>



<p>Colour branding may indeed be a useful tool in reaching ‘low information voters’, but it is vulnerable to who controls the messaging attached to the brand. The Coalition quickly moved to attribute a negative connotation to the teal brand, hoping to undermine the authenticity of the independents. The consignment of a single colour to a nebulous grouping of candidates fed into the Coalition rhetoric that they were, for all intents and purposes, operating as a teal political party and controlled by undeclared influences. As the threat to heartland Liberal seats became real, Coalition messaging ‘pivoted’ from independents being Labor candidates in disguise to them being Climate 200-backed ‘teal independents’ threatening <a href="https://www.afr.com/politics/federal/instability-and-chaos-pm-pivots-as-independents-gain-20220420-p5aeqo">chaos and instability in parliament</a>. However, receiving a donation from Climate 200 didn’t qualify a candidate for the teal moniker. Climate 200 contributed to many independent candidates who were never popped into anyone’s ‘teal’ basket.</p>



<p>Successful or not, these candidates, and the communities from which they came, were distinct and independent of each other. They were not a quasi-political party and they were not stooges for the Left, the Right or Climate 200. The intimation by the Liberal Party that the independence of these candidates was compromised by accepting Climate 200 donations runs a bit thin given <a href="https://www.theage.com.au/politics/victoria/teals-eye-guy-s-seat-but-liberals-back-independents-in-andrews-backyard-20220701-p5ayb4.html">a recent report</a> in <em>The Age</em> that for the past eighteen months the Victorian Liberal Party ‘has been training prominent locals to run as independents in Labor-held seats’. Unlike Climate 200, the Liberals are indeed a political party, so their support really would bring into question the independence of such candidates.</p>



<p>Arguably, any independent that succeeds in being elected to office must be of the community, as it is inconceivable that an independent could win without community backing. For an independent to convince enough people to vote for them, and not a party brand, takes a lot of work. And when it works, it’s powerful.</p>



<p>What captured the attention and interest of the wider electorate in this election was the example of community engagement that fostered an organic local movement before a candidate emerged. Surely a more informative and accurate descriptor would be ‘community independents’. No overtones, no undertones, no implied tribalism. Simple.</p>



<p>Post-election, the media has focused much of its attention on the success of independent candidates in high-profile inner-city seats in Sydney and Melbourne. But the movement of community empowerment and self-determination that precipitated their victory goes well beyond these electorates, both geographically and philosophically.</p>



<p>Electorates have different local issues and individual takes on broad issues such as climate change and integrity (for Indi in 2013 it was communications and connectivity). What each of these communities had in common was the feeling that its party-aligned MP had sacrificed community representation in favour of individual career aspirations within their party: they had become cookie-cutter MPs only voting along party lines, and consequently communities did not have a voice in parliament.</p>



<p>More than a decade ago, Voices for Indi, a small community group established in 2012 in north-east Victoria, incubated a new ‘community up, not party down’ approach to the relationship between citizens and their representatives. This came out of both a growing dissatisfaction with the quality of their representation and a determination to take responsibility and improve it.</p>



<p>V4I (Voices for Indi) viewed democracy as a continuum to be practised and supported between campaigns, not just every three years when an election was called. The <a href="https://nofibs.com.au/series-doing-politics-differently-newpower-part-2/">focus was on</a> citizen engagement and active participation (and thus power) in our democracy. This two-fold approach was conceptualised as a ladder, where citizen participation was one side of the ladder and political representation the other. The various activities, be they political or community-related, were the connecting rungs of the ladder, and an overarching commitment to a set of values maintained the ladder’s fundamental integrity.</p>



<p>This process led to the people of Indi changing the way in which politics worked for them, and this has generated a strong and proud expectation that the representatives elected need to understand this. Inspired by the Indi way of doing politics, communities frustrated with their own representation have looked to form their own ‘Voices’ groups.</p>



<p>History was made in the 2019 election when Indi returned its second independent member, Dr Helen Haines, after Cathy McGowan’s retirement. Importantly, this established beyond doubt that a values-based community-up approach to politics was sustainable, and went well beyond the personalities of the competing candidates. In Sydney, the seat of Warringah was also won by a community independent, Zali Steggall. Post the 2019 election, grants rorts, pork-barrelling scandals and integrity and equity issues seemed to characterise the Morrison-led government. Increasingly disillusioned and disenchanted with the political process, the lack of respect and the spin, communities across Australia looked to form their own Voices groups.</p>



<p>In response to the continuing and palpable level of inquiry from people seeking to learn around the country, the V4AU (Voices for AU) project was established. Undertaken between the 2019 and 2022 elections by the authors, with input from Phil Haines, it has been a three-year, predominantly pro bono project, focused on supporting the emergence, establishment and development of community Voices groups across the country, particularly in rural and regional Australia.</p>



<p>A fundamental basis of participatory democracy is that without an engaged community there cannot be a community-supported candidate. A defining aspect of the V4AU project is its emphasis on the development of a democracy-focused community group and subsequent network building. The V4AU project had direct contact and provided support of varying kinds (network contacts, resources, training, mentoring) to thirty-seven Voices groups, of an estimated forty-five groups nationally, as of May 2022.</p>



<p>Undertaken essentially under pandemic conditions, the project responded to inquiries right around Australia. There were Zoom meetings, phone conversations and, when possible, beloved road trips to meet the courageous people in their electorates whose inspired wish was to ‘do something’ about the parlous state of ‘our politics’.</p>



<p>Although some Voices groups formed with the explicit objective of fielding a community candidate, electoral strategy and success were not necessarily the motivation for other Voices groups. Many raised civic engagement as a priority, and expressed an optimism that with effort ‘things could change’. Some solely focused on democracy, participation and engagement in the community. This included organising and facilitating kitchen table conversations. Some focused on town hall presentations and discussion. Some undertook the engagement process and then contributed an invited representative to a candidate selection panel organised by a separate organisation. All groups worked hard on identifying and committing to values which they would ‘own’. Others worked on sequential community engagement and town hall meetings, and then selected a preferred candidate. Members of some groups went on separately to work on the candidate’s campaign, while other Voices groups were established to be the actual campaign group that supported the community candidate.</p>



<p>Despite some commentary that these groups were akin to a coordinated political party, their grass roots, community-up approach is the antithesis of the hierarchical structure of the major parties. Like Voices for Indi before them, they each have their own agreed autonomy, identity, guiding values, strategy and pace. Voices groups and their community campaigns conducted themselves by living the values identified as important to their community through the many conversations held over the last three years.</p>



<p>Nationally, twenty-three Voices groups went on to separately support the emergence of a community independent candidate at the 2022 election, with six successful and six making it to two-candidate-preferred, coming second after preferences. It is fair to say that all the groups and candidates have been part of an amazing change in how Australian people ‘do’ democracy.</p>



<p>While all the new, successful 2022 candidates were from inner-metropolitan electorates, there were other candidates in rural areas who gained serious traction in this democracy transition. Rural Australia is changing and so is its voice. Primary producers represent an increasingly smaller proportion of rural voters, and as rural production has changed in any case, new interests and differences among rural population have emerged. These include corporate farming vs family-owned farming and dissatisfaction with the Nationals’ reticence to respond to climate change and other environmental issues as rapidly as felt needed. Rural communities including farmers are increasingly developing renewable energy strategies irrespective of the policy positions of major parties. Large, more ‘urbanised’ rural cities are an increasingly influential proportion of voters in many rural electorates. We are thus seeing rural voters becoming ‘rusted off’ from traditional voting allegiances and patterns. And post-Covid, there has been an evident migration to rural areas from metropolitan cities.</p>



<p>Never underestimate the desire of these communities for better representation. Rural communities are increasingly taking nuanced and localised action between elections to shape their futures, and they are seeking political representation that responds to this energy and imagination. Community endeavours may not have a lot of financial capital, but they sure have human capital, and rural communities in particular are starting to recognise the strength of their political voices. In Indi this culture of community empowerment and self-determination has now led to four consecutive successful federal elections of local, community-identified independents.</p>



<p>The more electorally lazy the major parties become, the more likely contempt and frustration within the community will grow. Voices groups are continuing to emerge in both metropolitan and rural and regional Australia. Since the 2022 election, the authors have received inquiries for support from seven budding Voices groups.</p>



<p>What we have seen in 2022 is an evolution in how communities are participating in democracy, and that evolution is not party-specific. Politics is something people are talking about and engaging in more and more: less and less is it the preserve of a ‘pale, male and stale’ political class. If nothing else, the 2022 election showed us the growing influence of women in determining political outcomes, and the political power of older Australians, in particular, in volunteering their time and experience, knocking on doors, waving corflutes and engaging people in conversations. No longer can a vote be taken for granted.<strong></strong></p>



<p>As <a href="https://arena.org.au/labor-legacies-what-can-we-expect-from-an-albanese-government/">Frank Bongiorno recently noted</a> in <em>Arena</em> <em>Quarterly</em>,</p>



<blockquote class="wp-block-quote"><p>Women’s electoral clout has never been more evident—women are also exercising influence through support for Greens and independents. Many of the candidates now making their way into parliament outside the old party structure will be women. Women’s taste for a less combative politics, for an end to the political strongman fetish, and for policies that move beyond helping along men in high-vis clothing.</p></blockquote>



<p>When Anthony Albanese claimed victory on election night, he said his government would be there for everyone. He told stories that made him sound relatable and inclusive; he talked about respect and consultation. The wider (non-Coalition-voting) electorate smiled and held high hopes for this new government. The endorsement of the many community independents, and <a href="https://www.theguardian.com/australia-news/2022/may/22/how-knocking-on-90000-doors-delivered-queensland-labor-heartland-to-the-greens">The Greens’ ‘new’ approach</a> to community building over years that resulted in their winning three seats in Queensland, sat comfortably alongside the national rejection of the negative politics of the outgoing government, winning Labor just enough seats to form a majority government.</p>



<p>As the 47th Parliament settles in, Australia will be watching, and especially the communities that supported change. Politicians and parties targeting the community independents will do so at their peril, for they will also be attacking the communities that have chosen and supported them into parliament.</p>



<p>Jacinda Ardern, prime minister of Aotearoa New Zealand, in her <a href="https://www.scoop.co.nz/stories/PA2205/S00266/speech-pm-harvard-university-commencement-speech-democracy-disinformation-and-kindness.htm">Harvard University Commencement Speech</a> ‘Democracy, Disinformation and Kindness’, reminded us that in this age of disinformation, where people are presented views that validate biases, ‘the pull into the comfort of our tribes will be magnified. But we have it within us to ensure that this doesn’t mean we fracture. We are the richer for our difference, and poorer for our division’.</p>



<p>Current discussions about a revolution in politics—a teal wave, or, if you believe some commentators, a teal tsunami coming to engulf us at every level of politics, rather miss the point. Behind every community independent is an independent-minded <a href="https://archive.nofibs.com.au/rebekha-sharkie-says-get-engaged-and-enraged-for-ausvotes-makemayomatter-viewfromthecrossbench/">community of people</a> who are prepared to support them.</p>



<blockquote class="wp-block-quote"><p>It is people on the ground that are the most powerful force imaginable. Without a groundswell of motivated volunteers, without an engaged and enraged community, change is nearly impossible. And so, as democracy should be, the decisions will be made by the community.</p><cite>Rebekha Sharkie, Member for Mayo</cite></blockquote>



<p>And let us not forget that community independent MPs, whatever the colour of their T-shirts, are individuals with their own singular makeups, skill-sets, hopes and fears. They come without a political party brand that can smooth over the rawness of the newbie non-career politician, unskilled in front of the media. Independents are completely naked to the world and every aspect of their self is open to scrutiny in a way party-aligned MPs are not.</p>



<p>In short, the oft-asked question of what next for these independent MPs is a moot one. Individually and collectively they will face the usual commentary and rhetoric from the Left and the Right, from the media, the pundits and the intelligentsia. But ultimately, each will individually, independently, sink or swim on the basis of their own performance, and judgement will be delivered by the only people that matter: their community constituents.</p>



<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:21% auto"><figure class="wp-block-media-text__media"><img loading="lazy" width="1024" height="1024" src="https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-1024x1024.jpg" alt="" class="wp-image-14144 size-full" srcset="https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-1024x1024.jpg 1024w, https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-300x300.jpg 300w, https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-100x100.jpg 100w, https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-600x600.jpg 600w, https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-150x150.jpg 150w, https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-768x768.jpg 768w, https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-1536x1536.jpg 1536w, https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-2048x2048.jpg 2048w, https://arena.org.au/wp-content/uploads/2020/12/Exhibit_proposal_hires_02-680x680.jpg 680w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="https://arena.org.au/citizens-arise/"></a></p>



<h2><a href="https://arena.org.au/citizens-arise/">Citizens, Arise!</a></h2>



<p><a href="https://arena.org.au/arena-author/bill-garner/">Bill Garner</a>, Dec 2020</p>



<p>The first and last defence of democracy is in the street where we live.</p>
</div></div>
			    <div id="arena-social">
<div id="fb-root"></div>
<div class="fb-like" 
	data-href="https://arena.org.au/a-positive-politics-community-independents-and-the-new-wave-of-political-engagement/" 
	data-width="" 
	data-layout="button" 
	data-action="like" 
	data-size="small" 
	data-share="true"
></div>
<div id='arena-tweet'>
<a class="twitter-share-button" 
	href="https://twitter.com/intent/tweet"
	data-via="arenatweets"
>Tweet</a>
</div>
</div>
			    
                        </div><!-- .content -->

                                                
                            <div class='content'><h3>About the authors</h3><h4>Lesley Howard</h4><p>Lesley Howard has a keen interest in supporting sound environmental social practice and communities and democracy in action. She has a Masters of Science, Applied Statistics, and participates in the Voices for Australia project. Although Melbourne-based, Lesley and her family have had a relationship with Indi for over twenty years. she has written about the community group Voices for Indi citizen engagement and participatory democracy.</p>
<p><a href='https://arena.org.au/arena-author/lesley-howard'>More articles by Lesley Howard</a></p><h4>Denis Ginnivan</h4><p>Denis Ginnivan leads the Voices for Australia project in collaboration with a small reference group. He is a founding member and past president of Voices for Indi and had leadership roles in the four successful community-independent candidate campaigns in Indi. He lives on a small farm near Yackandandah, within Indi, and runs an events management consultancy that has a strong focus on community-building opportunities in rural and regional Australia.</p>
<p><a href='https://arena.org.au/arena-author/dennis-ginnivan'>More articles by Denis Ginnivan</a></p></div>
                            <div class="meta">
                            	

                                <p>Categorised: <a href="https://arena.org.au/category/arena-quarterly/" rel="category tag">Arena Quarterly</a>, <a href="https://arena.org.au/category/arena-quarterly/arena-quarterly-11/" rel="category tag">Arena Quarterly #11</a></p>
                                
                                <p>Tagged: <a href="https://arena.org.au/tag/australian-politics/" rel="tag">Australian Politics</a>, <a href="https://arena.org.au/tag/community-independents/" rel="tag">Community Independents</a></p>
                                
                                <p><a href="https://arena.org.au/a-positive-politics-community-independents-and-the-new-wave-of-political-engagement/#respond">Add Comment</a></p>

                            </div><!-- .meta -->

                        
<div class="arena-donations">

<h3 class='title'>Support Arena</h3><p>Independent publications and critical thought are more important than ever. Arena has never relied on or received government funding. It has sustained its activities largely through the voluntary work and funding provided by editors and supporters. If Arena is to continue and to expand its readership, we need your support to do it.</p>
<ul class='sub-links-menu'><li><a href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li><a href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li><a href='https://arena.org.au/about/'>About Arena</a></li></ul>
</div>

<a name='comments'></a>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-positive-politics-community-independents-and-the-new-wave-of-political-engagement/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15737' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
                    </div><!-- .post -->

                    	        
<footer class='page-footer'>
        	            
	    <div id="arenamin-footer-sitemap" class="menu-arenamin-container"><ul id="footer-menu-arenamin" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15552"><a href="https://arena.org.au/wp-content/uploads/2022/06/arena-to-2025-and-beyond.pdf">Arena Prospectus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15547"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena Foundation Articles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/quarterly/">Quarterly</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/quarterly/">Quarterly Issues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/quarterly/">Informit Archive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena Foundation Articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-14939"><a href="https://arena.org.au/product-category/quarterly/">Quarterly</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-14130"><a href="https://arena.org.au/product/arena-quarterly-single-issue/">Latest Issue</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-14978"><a href="https://arena.org.au/product-category/single-issues/">Back Issues: PDFs $7</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a>
<ul class="sub-menu">
	<li class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li>
</ul>
</li>
<li class='menu-item menu-item-has-children'><span class='nav-header'>Social Media</span>
	    		<ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='https://twitter.com/arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenapublications' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li></ul></div>
	<div id="footer-last">
	        <p>&copy; 2022 <a href="https://arena.org.au">Arena</a></p>
	</div>
       
</footer><!-- footer -->
</div><!-- .wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.13.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/arena.org.au\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.8.2' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/arena.org.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.8.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.8.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.8.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7481148e5b035a7a5159167ba6ef1d0","fragment_name":"wc_fragments_d7481148e5b035a7a5159167ba6ef1d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.8.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://arena.org.au/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arena.org.au/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iheZrJKtlcsfCxbU" value="0vRZ8a" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="DuKHXBIYzPFQR" value="gNn_7a3U.HtG4p5" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gxkUiq" value="][9TKiq" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iheZrJKtlcsfCxbU" value="0vRZ8a" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="DuKHXBIYzPFQR" value="gNn_7a3U.HtG4p5" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gxkUiq" value="][9TKiq" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("iheZrJKtlcsfCxbU", "0vRZ8a");
data.data.append("DuKHXBIYzPFQR", "gNn_7a3U.HtG4p5");
data.data.append("gxkUiq", "][9TKiq");
                    }
                    else {
                        data.data = data.data + '&iheZrJKtlcsfCxbU=0vRZ8a&DuKHXBIYzPFQR=gNn_7a3U.HtG4p5&gxkUiq=][9TKiq';
                    }
                }
            });

        });
    </script>
		<script type="text/javascript">

        jQuery(document).ready(function ($) {

            let recaptcha_ok = false;
            let the_recaptcha_widget = $("#cerber-recaptcha");
            let is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            let the_form = $(the_recaptcha_widget).closest("form");
            let the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).on('click', function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                //$(the_button).click(); // this is only way to submit a form that contains "submit" inputs
                $(the_button).trigger('click'); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
	<script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
	</body>
</html>