<!DOCTYPE html><html class="no-js" lang="en-AU"><head><meta http-equiv="content-type" content="text/html" charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" ><link rel="profile" href="http://gmpg.org/xfn/11"><meta property="og:type" content="website" /><meta property="og:url" content="https://arena.org.au/a-high-tech-pandemic" /><meta property="og:title" content="A High-Tech Pandemic? &#8211; Arena" /><meta property="og:description" content="Critical * Radical * Australia * Earth" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="A High-Tech Pandemic? &#8211; Arena" /><meta name="twitter:description" content="Critical * Radical * Australia * Earth" /><meta name='twitter:site' content='@arenatweets' /><meta property='og:image' content='https://arena.org.au/wp-content/uploads/2020/07/ABA_7-807x1024.jpg' /><meta name='twitter:image' content='https://arena.org.au/wp-content/uploads/2020/07/ABA_7-807x1024.jpg' /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138519177-1"></script> <script>window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());
		
		  gtag('config', 'UA-138519177-1');</script> <!-- Twitter --> <script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		
		  return t;
		}(document, "script", "twitter-wjs"));</script> <title>A High-Tech Pandemic? &#8211; Arena</title><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="https://arena.org.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="https://arena.org.au/comments/feed/" /><link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="https://arena.org.au/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Arena &raquo; A High-Tech Pandemic? Comments Feed" href="https://arena.org.au/a-high-tech-pandemic/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://arena.org.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://arena.org.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-block-style.min.css?ver=2.5.16' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://arena.org.au/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css?ver=5.2' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.min.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=4.2.2' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://arena.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-general.min.css?ver=4.2.2' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='arenamin_fonts-css'  href='https://use.typekit.net/gyi5the.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://arena.org.au/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_style-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_style.min.css?ver=20200701' type='text/css' media='all' /><link rel='stylesheet' id='arenamin_woo_colours-css'  href='https://arena.org.au/wp-content/themes/arenaminimal/arenamin_woo_colours.min.css?ver=20200405' type='text/css' media='all' /> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://connect.facebook.net/en_GB/sdk.js?ver=7.0#xfbml=1&#038;version=v7.0'></script> <link rel='https://api.w.org/' href='https://arena.org.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arena.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arena.org.au/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Unacknowledged Legislators' href='https://arena.org.au/unacknowledged-legislators/' /><meta name="generator" content="WordPress 5.4.2" /><meta name="generator" content="WooCommerce 4.2.2" /><link rel="canonical" href="https://arena.org.au/a-high-tech-pandemic/" /><link rel='shortlink' href='https://arena.org.au/?p=13408' /><link rel="alternate" type="application/json+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fa-high-tech-pandemic%2F" /><link rel="alternate" type="text/xml+oembed" href="https://arena.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farena.org.au%2Fa-high-tech-pandemic%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arena.org.au"><link rel="https://theeventscalendar.com/" href="https://arena.org.au/wp-json/tribe/events/v1/" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://arena.org.au/wp-content/uploads/2020/05/cropped-Favicon_512-270x270.jpg" /><style type="text/css" id="wp-custom-css">.grecaptcha-badge {
	display: none !important;
}</style></head><body class="post-template-default single single-post postid-13408 single-format-standard singular theme-arenaminimal woocommerce-no-js tribe-no-js"><header class='page-header'><div id="header"><div id="masthead"><div id="subscribe-donate"> <a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></div><div id="site-name"> <a href="https://arena.org.au" title='home' id='site-logo'> <img src="https://arena.org.au/wp-content/uploads/2020/03/Logo_400.png" alt="Arena"/><h6 id="site-description">Critical * Radical * Australia * Earth</h6> </a> <a class="toggle-menu" title="menu"> <img id="open-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/open-menu.png" alt="Menu" /> <img id="close-menu" src="https://arena.org.au/wp-content/themes/arenaminimal/assets/images/close-menu.png" alt="Close" /> </a></div><div id="social-search"> <a class='social-media-icon' href='https://www.facebook.com/arenapublications/' title='Facebook' target='_blank'> <span class='dashicons dashicons-facebook-alt'></span> </a><a class='social-media-icon' href='https://twitter.com/arenatweets' title='Twitter' target='_blank'> <span class='dashicons dashicons-twitter'></span> </a><a class='social-media-icon' href='https://www.instagram.com/arenaquarterly/' title='Instagram' target='_blank'> <span class='dashicons dashicons-instagram'></span> </a><a class="social-media-icon search search-toggle" title="Search"> <span class='dashicons dashicons-search'></span> </a></div></div><div id="searchform" ><form role="search" method="get" action="https://arena.org.au/" > <input type="text" value="" placeholder="Search this site&#8230;" name="s" id="s" /> <button type="submit" id="searchsubmit" /><span class='dashicons dashicons-search'></span></button></form></div><div id="mainmenu-container" class="menu-arenamin-container"><ul id="main-menu" class="menu"><li id="menu-item-4638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-11281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li id="menu-item-10822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-2017-residency-program/">Arena Residency Program</a></li><li id="menu-item-10828" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li id="menu-item-4637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li><li id="menu-item-13120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li><li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li></ul></li><li id="menu-item-4639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li><li id="menu-item-4642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li id="menu-item-12975" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/3rd-series/">Quarterly</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-12978" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/3rd-series/">Quarterly Issues</a></li><li id="menu-item-12977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li><li id="menu-item-13368" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/3rd-series/">Informit Archive</a></li><li id="menu-item-13129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li><li id="menu-item-13119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li><li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li></ul></li><li id="menu-item-13124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li><li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li id="menu-item-10528" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li id="menu-item-10524" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li id="menu-item-4818" class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li id="menu-item-10527" class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li id="menu-item-10525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li></ul></li></ul></li><li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &#038; Memberships</a></li><li id="menu-item-4812" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li id="menu-item-10858" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li id="menu-item-4810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li id="menu-item-4808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li></ul></li><li id="menu-item-4657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class="sub-menu"><li id="menu-item-10860" class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Social Media</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='http://arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenaquarterly/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li><li class='menu-item menu-item-has-children mobile'><span class='nav-header'>Support Arena</span> <a class='arenamin-nav-toggle' href='#'>&#9660;</a><ul class='sub-menu'><li class='menu-item'><a title='Subscribe to Arena' href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li class='menu-item'><a title='Donate to Arena' href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li class='menu-item'><a title='Join mailing list' href='https://arena.org.au/contact/get-email-updates-from-arena/'>e-Newsletter</a></li></ul></li><li class='search-item mobile'><a class='search-toggle'><span class='dashicons dashicons-search'></span>Search</a></li></ul></div> <script>// JavaScript for search form and nav menu behaviour
            jQuery(document).ready(function($) {
            
            	$(".search-toggle").click(function(event){
            		event.preventDefault();
            		if ( $('#media-sizer').width() === 0) {
	            		$('body').removeClass('show-menu');
	            		$('#main-menu').slideUp();
            		}
                   	$('#searchform').slideToggle();
                });
            	
            
                // For wide touchscreens
            	(function() {
            	    var mainnav = $('#main-menu');
            	    
            		if ( ! mainnav.length || ! mainnav.children().length ) {
            			return;
            		}
            		function toggleFocusClassTouchScreen() {
            			if ( $('#media-sizer').width() > 0) {
            
            				$( document.body ).on( 'touchstart.arena', function( e ) {
            				    
            					if ( ! $( e.target ).closest( '#main-menu li' ).length ) {
            						$( '#main-menu li' ).removeClass( 'focus' );
            					}
            				});
            
            				mainnav.find( '.menu-item-has-children > a, .page_item_has_children > a' ).not('.arenamin-nav-toggle')
            					.on( 'touchstart.arena', function( e ) {
            					    
            						var el = $( this ).parent( 'li' );
            
            						if ( ! el.hasClass( 'focus' ) ) {
            							event.preventDefault();
            							el.toggleClass( 'focus' );
            							el.siblings( '.focus' ).removeClass( 'focus' );
            						}
            					});
            
            			} else {
            				mainnav.find( '.menu-item-has-children > a, .page_item_has_children > a' ).not('.arenamin-nav-toggle').unbind( 'touchstart.arena' );
            			}
            		}
            
            		if ( 'ontouchstart' in window ) {
            			$( window ).on( 'resize.arena', toggleFocusClassTouchScreen );
            			toggleFocusClassTouchScreen();
            		}
            
            		mainnav.find( 'a' ).not('.arenamin-nav-toggle').on( 'focus.arena blur.arena', function() {
            			$( this ).parents( '.menu-item, .page_item' ).toggleClass( 'focus' );
            		});
            	})();
                
                // Mobile menu behaviour; small screens
                $("#open-menu").click(function(event){
                	event.preventDefault();
                    	$('#main-menu').slideDown();
                    	$('#searchform').slideUp();
                    	$('body').addClass('show-menu');
                });
                
                $("#close-menu").click(function(event){
                	event.preventDefault();
                	$('#main-menu').slideUp();
                	$('body').removeClass('show-menu');
                });
            
                $(".arenamin-nav-toggle").click(function(event){ 
                    event.preventDefault();
                    $(this).next().slideToggle();
                });
                
                $(window).resize(function(){
                    if($('#media-sizer').width() > 0){
                        $('#main-menu .sub-menu').attr( "style", "" );
                    }
                });
                
                // Search form
                $(".nav-search i, .nav-search span").click(function(event){
                    event.preventDefault();
                    $(".nav-search-form form").slideToggle();
                });
                
            });</script> </div></header><!-- header --><div id="media-sizer"></div><div class="wrapper"><div class="post post-13408 type-post status-publish format-standard has-post-thumbnail hentry category-arena-quarterly category-arena-quarterly-arena-quarterly tag-coronavirus tag-economy tag-techno-capitalism tag-techno-science tag-viruses arena-author-john-hinkson"><h1 class="title">A High-Tech Pandemic?</h1><div class="featured-image"> <img width="807" height="1024" src="https://arena.org.au/wp-content/uploads/2020/07/ABA_7-807x1024.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://arena.org.au/wp-content/uploads/2020/07/ABA_7-807x1024.jpg 807w, https://arena.org.au/wp-content/uploads/2020/07/ABA_7-237x300.jpg 237w, https://arena.org.au/wp-content/uploads/2020/07/ABA_7-768x974.jpg 768w, https://arena.org.au/wp-content/uploads/2020/07/ABA_7-1211x1536.jpg 1211w, https://arena.org.au/wp-content/uploads/2020/07/ABA_7-1615x2048.jpg 1615w, https://arena.org.au/wp-content/uploads/2020/07/ABA_7-680x863.jpg 680w, https://arena.org.au/wp-content/uploads/2020/07/ABA_7-300x381.jpg 300w, https://arena.org.au/wp-content/uploads/2020/07/ABA_7-600x761.jpg 600w, https://arena.org.au/wp-content/uploads/2020/07/ABA_7-scaled.jpg 2018w" sizes="(max-width: 807px) 100vw, 807px" /><p>Image: The Anatomy of Business</p></div><div class="meta"><p title='Issue' aria-label='Issue'><a href=https://arena.org.au/edition/arena-quarterly-no-2/>Arena Quarterly no. 2</a></p><p title='Author(s)' aria-label='Author(s)'><a href='https://arena.org.au/arena-author/john-hinkson/'>John Hinkson</a></p><p title='Published date' aria-label='Published date'>Jul 2020</p></div><!-- .meta --><div class="content"><p><strong>Economic devastation</strong></p><p>On the testimony of many commentators COVID-19 has given rise to a crisis incomparable with anything from the known past, with the possible exception of the impacts of the Black Death in Europe in the Middle Ages. This is not because of the number of deaths from COVID-19 so much as the economic devastation in most parts of the world related to attempts to control it. This is a reflection of the lockstep interrelationships that typify globalisation today as much as it is a consequence of the disease. While visited upon many of the rich, it is the poor and vulnerable and those made unemployed—the latter likely to be on a scale comparable with the Great Depression—who will mostly suffer through the loss of their way of life. While some, especially on the right of politics, doubt the necessity of this damage, the more that is known about the virus the greater the realisation of the existential challenge it poses. Given this, it would appear that societies all around the globe are going to be crippled economically for at least a year and perhaps much longer—even if a viable vaccine is created.&nbsp;</p><p>While some commentators speak of a rapid recovery from the effects of the pandemic, there is good reason to think we are headed into a recession much deeper than that triggered by the 2008 Global Financial Crisis (GFC), and most probably a depression. One major reason for this is that it is not possible to cease activity on a global scale for even a month without enormous disruption. This is not only disruption to the flow of exports and imports. It is disruption to the structures that facilitate the global economy. For example, the global supply chains that are constitutive of economies today are no longer reliable. It will take months, if not years, for them to be trusted once again, especially if we take into account the political divisions that have already begun to emerge as a response to the pandemic. As lockdown restrictions begin to be lifted, do we have to remind ourselves that we have become deeply committed over forty years to a global way of living, producing and distributing that has been expanding and cross-referencing in ways that have no comparison with the past? While a partial bounce-back is likely enough, a substantial and rapid recovery is not possible if this complex matrix cannot rely upon readily available global transportation. For the time being the borders are closed. When they reopen it will be a rocky road, with lags between various parts of the world economy coming back on stream, and a constant threat of new waves of infection. A rapid recovery in education (overseas students) and tourism has little prospect. There is even less prospect for that Ponzi scheme of the last decade in Australia that produced short-term ‘prosperity’ by pursuing unsustainable levels of immigration. In addition, because this virus is highly infectious and world populations have no immunity, there is every reason to expect more than one wave of transmission over the next year or two. We do not yet even know whether recovery from the viral infection leads to immunity.</p><p>The other reason for major economic disruption today is the pre-existing parlous state of economies everywhere because of the ongoing fallout from the GFC. With economies heavily indebted and already addicted to the printing of money to stave off depression, there is reason to believe that no nation could withstand a new economic crisis, let alone the effects of this pandemic. The leading economies, including China, are entering into yet another phase of money printing that will deepen the debt crisis. Australia has now also committed to this process. We forget that this ‘new option for recovery’ was once regarded as the practice of ‘banana republics’. People shrug their shoulders at this because there appears to be no alternative. Nor is there one, if the economy is to avoid complete implosion. But this is a powerful comment on where things stand. Economies can be supported but not stimulated if society is closed down, as at present. While stimulation would have debt effects, the effects of printing money when the economy cannot be stimulated are of a different order. In this circumstance ‘quantitative easing’, as it is now known, can only undermine the value of money over time, which is to say that another level of trust will begin to atrophy and inflation will emerge once more. This will not happen tomorrow, but a definite logic is set in place.&nbsp; Meanwhile, corporate crises and shadow-banking crises on a huge scale are still to work their way into view. We do not know how far central banks will go in support of a deflating economy, but they are not God. This time, as opposed to the GFC, a problem of supply (which creates its own crisis of demand) is flowing over into serious collapses in the real (that is, non-financial) economy.&nbsp;</p><p>This combined economic effect of COVID-19 and the decade-long avoidance of the implications of the GFC will mark our economic situation for a decade at least. This grim reality appears to be our lot.</p><p><strong>Normality as cause</strong></p><p>With every crisis there is always a strong assumption that eventually we will return to some kind of normality. In the case of pandemics today, this line of thinking is a terrible mistake. While it may be possible to eventually return to something like normality after COVID-19, is it actually desirable to do so? Any simple assumption of such a return is a mistake because it is being made without proper consideration of why the pandemic has emerged and made its fatal mark.&nbsp;</p><p>We rely on the historical ‘memory’ of epidemics in the life of our species, and we accept that they are a permanent feature of our biosocial lives. But what if there is something special about the kind of society we live in today that enhances the possibility of pandemics? From this point of view normality may actually be the problem. Indeed I will argue that ‘normality’ itself should be our focus. This would point us in the direction of such questions as how the economy has changed over the last generation or so, and does economy today place special strains upon nature? In other words, a key question is how might viral emergences be related to the pressure being put upon the wild, and nature generally, by contemporary ways of life? Those who have studied viruses such as Ebola and Hendra have been expressing concern about this relationship for some time.</p><p>While all economic forms work by way of a relationship to nature, capitalism took this basic dependence into new territory, engaging in exploitation and extraction on a vastly enhanced scale to create commodities. Over the last forty years this pressure upon nature has massively escalated. This may be obvious enough if we think of the growth-related impacts on natural resources given the expansion of corporatised, intensive agriculture. Other pressures on nature may be less obvious, but a key feature of recent economic growth has been the capacity of science to enhance production of a vast quantity and range of products, including many entirely new products in the history of economy—a techno-scientific capitalism that draws on natural resources in grossly inflated ways and also modifies, if not reconstitutes, nature to feed productivity. Scouring the world to locate and mine special minerals for mobile phones and computers is one example; gene therapy that allows nature (including our bodies) to be reconceived as novel forms of product is another.</p><p><strong>Pandemics as social&nbsp;</strong></p><p>It’s not surprising that in the midst of a pandemic our natural world becomes a focus of discussion. Interesting accounts are being written of the rise of a number of viral threats—from Ebola to Nipah to HIV to Hendra to lyssaviruses and coronaviruses. They are being written about as definite threats to human populations, especially in the context of the present pandemic, but how exactly they have emerged from the natural world remains somewhat mysterious. Accompanying this serious scientific and social interest is growing speculation and conspiracy thinking, which reflects the deep uncertainties of a world suddenly transformed by a pandemic. In the worst case, because it is so glaringly xenophobic, COVID-19 is being attributed to a breach of security at a Wuhan laboratory, or to Chinese authorities themselves intentionally unleashing it. In the best case, a seemingly innocent, yet by and large xenophobic, inquiry into the role of wet markets in the emergence of COVID-19 is being called for. The role of economy and development is barely discussed. Predictably, there will be no inquiry that focuses upon <em>this</em> topic, because it potentially highlights our own way of life—that is, the normality we wish simply to take for granted.</p><p>Importantly, a number of epidemiologists have, over decades, emphasised the likelihood of viruses emerging into human populations and possible pandemics, in contrast to the belief of Western medicine that pandemics have been eliminated because of enhanced scientific and medical powers. The circumstance that has made an enormous difference to the prospect of emerging viruses is globalisation, and, associated with that, the movement of people. As Frank M. Snowden argues in his <em>Epidemics and Society</em>,</p><p>In the closing decades of the twentieth century, the speed and scale of globalization amounted to a quantum leap as the number of passengers boarding airplanes alone surpassed 2 billion a year…in addition there are countless involuntary immigrants and displaced persons… [These developments] decisively tilted the advantage in favour of microbes.</p><p>Despite new technologies such as vaccines and antibiotics, we are, on the estimation of another epidemiologist, ‘more vulnerable than before’. If we add to this population growth and the movement of people out of the regions into megacities (which so often lack basic services), we create ready-made conditions for the transmission of disease. The range of viruses noted above is evidence of this vulnerability, yet authorities have played down the significance of such viruses. This attitude towards emerging viruses shifted to a degree when the 2013–14 Ebola crisis in West Africa threatened to take off, spread to the rest of the world and become a pandemic. Many lives were lost and ways of life destroyed, but as soon as the possibility of a pandemic receded, the authorities lost interest.</p><p>The Ebola scare is especially interesting because, while it is a different virus, the response to it shares many of the elements of the response to COVID-19. In both cases there has been a growing realisation that something has happened in our interchanges with nature to produce animal-to-human transmission of viruses that have such lethal consequences for humans. With COVID-19 the main emphasis has been on so-called wet markets, where the wild (bats, pangolins) intersects with human activity—a situation reportedly enhanced by demand for ‘wild’ meat from the expanded Chinese middle classes. With Ebola there was a widespread view that poverty-stricken Africans were, in the words of Snowden, ‘obliged by scarcity of options to eat bats, apes and other wild creatures found dead or captured alive’. Snowden argues that bats are indeed a source of many viruses, but that the question is how these find their way into human societies. As with Ebola, so with COVID; there has been much popular political and media speculation about untoward ‘foreign habits’, as Snowden reports, but the truth is something that few wish to hear, and that is a story of development and agribusiness, of dispossession, palm oil, monoculture and deforestation. Snowden again:</p><p>The link between Ebola and de-forestation is the fact that the fragmentation of African forests disrupts the habitat of fruit bats. Before the arrival of agrobusiness, the bats normally roosted high in the forest canopy, far from human activities. In the wake of clear cutting, however, these ‘flying foxes’, as they are known locally, forage ever closer to human settlements and grow dependent on household gardens with their scattered trees and crops… [This strategy of agribusiness] deforested more than 75 percent of their land…</p><p>Contrary to media reports, these countries in West Africa were not remote, nor were they largely composed of virgin forest. ‘[They had been] deeply integrated into world markets’ through ‘overlapping networks of trade, investment, mining, logging and agrobusiness’. The question of why a pandemic has emerged now is best answered by exploring this intersection of social development and natural habitats rather than relying on self-serving assumptions about the superiority of ‘our’ cultural ways over those thought to be ‘less developed’.</p><p><strong>Going global</strong></p><p>Our economy has been transformed over the last forty years by new developments in the sciences, which have led to basic transformations in how we take hold of nature, and by new social relations related to this emergence of science as a dominant productive force. Key social agencies and intellectual practices, in universities especially, have joined with capitalism and transformed capitalist production, redirecting it in ways that have enhanced corporate confidence in capitalism’s powers to generate profit from nature.&nbsp;</p><p>High technology carries meanings and social processes that have many consequences, although there is space here to speak of only a few. Staying with the question of food production, John Wilkinson, in ‘The Globalization of Agribusiness and Developing World Food Systems’ remarks: ‘During the 1980s, biotechnology, heavily dependent on patents, was revolutionizing the genetic and agrichemical inputs sectors. Concerted lobbying by these and the pharmaceutical sectors led to the developing countries’ acceptance of patents on food and as [a] precondition for joining the WTO’. In this key example, new possibilities for global agribusiness were opened up through greater mobility and new global institutional arrangements but were fundamentally tied to a vastly enhanced capacity to produce value from nature, thanks to the integration of the sciences with corporate capital. This combination was explosive. Today’s monocultural plantations have a link with the past: they exploit local populations and cast them aside, disrupting local economies and ways of life, as did plantations in the eighteenth and nineteenth centuries. Nevertheless, they need to be understood today as taking shape in a new context, which brings to bear the enhanced powers of the techno-sciences (think of pesticides, genetically modified crops, new materials technologies, global mapping, global transportation) with global corporate governance. &nbsp;</p><p>Scientific technologies came into their own in the twentieth century with the working through of Einsteinian and post-Einsteinian physical theories, which viewed the natural world through increasingly abstract models of practical reality, producing, over time, an unprecedented flow of novel technologies. Nuclear power and quantum computers are direct examples of such technologies; more generally, via the institutionalisation of a new relationship of the academy to the productive economy, nature comes to be taken for granted not primarily as extractable resource and material for invention but as the locus of hidden properties that offer, in principle, endless possibilities for recombination. Universities enter into the heart of contemporary economy, shifting their focus from the interpretation of society and the natural world towards a radical retooling of capitalism. Accordingly, our societal relationship with nature has been made both more abstract and more invasive.&nbsp;</p><p>Scientific technologies are now especially powerful, and are intimately connected to the laboratory, in reality and in popular imagination. Here may sit one reason for the suspicion that laboratories in Wuhan were the source of COVID-19. The likelihood of such a release is small, but the connection is interesting beyond the response’s xenophobic and geopolitical undertones as recognition that much of our world is generated in and by the obscure powers of science. In this we inhabit a common culture across national divides and geopolitical identities. The problem really isn’t just with China, whatever the source of COVID.</p><p>If the argument is taken deeper into the cultural assumptions of our globalised world, the likely causes of the pandemic will be troubling to both the West and China. As with Ebola, they relate to our changed relation with the natural world, which sits at the heart of the contemporary social order. Bats may be a source of disease, yes; intermediate species may play a role in this pandemic; but it is how we live and produce—and the lifestyles we take for granted—that generate the conditions out of which lethal viruses may emerge into the human population. This gives new intensity to the critique of the capitalist desire for expansion. Amplified by the powers of high technologies, capitalist expansion has moved to a new level, recalibrating the borders between humans and the natural world and producing effects across species. From this point of view, pandemics are socially constituted; in particular, they are in systematic relation to what we take to be key aspects of the normality that global societies will soon attempt to revive.</p><p>Apart from the greater pressures placed upon nature there is little doubt that globalisation, facilitated by global air travel and tourism, and also trade, sits at the centre of processes of transmission. It has not had a lot of publicity, but the explosion of infections in northern Italy only make sense if the significant trade relations between northern Italy and Wuhan in the fashion industry are taken into account. Trade has always been regarded as central to the transmission of the bacterium that brought the Black Death to Europe in the world’s worst known pandemic. But trade is only an aspect of globalisation, where diverse global relations generateand intersect, supported by multiple global institutions dependent upon high technology.&nbsp;</p><p><strong>A new social order</strong></p><p>The crucial importance of the social in the life of <em>Homo sapiens </em>is reinforced by the emergence of pandemics. One only has to delve a little into their history to realise how it is the social that stands at the centre of epidemiologists’ efforts historically to come to terms with the ravages pandemics cause. This focus has been central to the progressive development over two centuries of public health and social medicine, especially in relation to the process of urbanisation as people have become more densely associated. Pandemics are often also great levellers; they strip away social pretension and bring us back to a more basic experience of the social where we all stand together before the challenges of the evolutionary process. And yet many of the hard lessons learnt in the tragic history of pandemics have been set aside by societies, and even by medicine, in recent decades. Might this be associated with the transformations in the social order of the past forty years and our newly forged relation to the natural world that has entailed? That is, has that dropping away of the social attitude to our common life had something to do with the rise of techno-capitalism?&nbsp;</p><p>If an account is to be given of the social shift today that has engaged and transformed nature in new ways, it is not sufficient to refer simply to capitalism as cause. Marxist accounts of society and economy typically do this, treating capitalism as a process of constant transformation supported by markets and scientific revolutions largely in order to show how power and class relations are reproduced in the midst of constant change. This gives no sense of a change in the nature of the social, our social prospects or changing ways of life. While of undoubted significance, the Marxist view is nevertheless first and foremost a distributional analysis that shows how social class divisions are reproduced. But a transformation has occurred that not only changes aspects of capitalist processes; it radically changes our being in the world, and focuses us on questions of culture and value that stand outside the typical Marxist calculus.</p><p>The entry of high technology into contemporary capitalism lies at the centre of this social transformation. Intellectual practices, especially in the form of the sciences, have progressively been drawn into the centre of economy, and these social practices cast their distinctive form across the whole society. While the image of the scientist is one of individual brilliance, the intellectual practices in which scientists engage can be understood as a particular form of action on the world and as emerging in a distinct form of social relations. These social practices and identities are very different from those produced and reproduced on the factory floor, relying on intellectual technologies such as the printed word and computer networking to form social relationships and develop intellectually abstracted models of and practices in the world. The point is that, when fundamentally mediated by intellectual technologies in this way, relations are at core structured by social absence. Relative to face-to-face social relations they are socially abstract; they proceed without the need for parties to be present to each other. That is, while scientists and intellectuals may work together in situations such as laboratories, their primary social reference point is the network and the archive—the dispersed network of intellectual workers on the one hand, and the journal and now digital archive on the other. This is a descriptive point, not a critique, and it lies at the core of why these relations have a distinctive and largely misunderstood power.&nbsp;</p><p>Social absence and social abstraction are core characteristics of the social relations of intellectuals, including scientists. Not only are they qualities of relations between persons, they are qualities of a new relation to nature: an abstract-practical one of immense power. Indeed this kind of practice, which contrasts with how nature has historically been transformed by the work process, marks an epochal break. When these practices find a point of social reproduction as with high technology in the twentieth century, they multiply across society, changing the character of social relations generally. Progressively the centrality of face-to-face relations is undermined and opportunities for community founded in place and more immediate embodied being are increasingly minimised. At the same time the university, now in abstract-productivist mode, moves towards the centre of capitalist practice. These are the underlying transformations that make globalisation and, in particular global markets, possible.</p><p>Has this social transformation encouraged us to believe that we have gone beyond the forms of public health that have been our historical response to evolutionary challenges such as pandemics? Will this pandemic encourage a more measured respect for our place in the world?</p><p><strong>Conclusion</strong></p><p>Globalisation is a social phenomenon that has delivered a limited, cash-based ‘prosperity’ for some while it continues to do harm to those social conditions of living that have always been important for a rich social life. It has little respect for the natural world and evolutionary processes. We live by the assumption that evolution can be overcome or displaced by means of our superior scientific and technological powers. A related view is that we have the means to support ever-growing populations; another is that human-induced climate change can be mitigated by techno-scientific intervention. When it comes to the virus many, including scientists, assume that we are much better placed to fight it because of our superior medicine.&nbsp;</p><p>In one sense we may be. We are well placed medically to develop a vaccine against this virus relatively quickly, although overconfidence hardly seems appropriate given that Western medicine thought it had long dispensed with pandemics. However, being well placed to achieve something does not mean that it will happen. Whether or not a vaccine is created, it is a contradictory process that is in some ways similar to the sources of dilemmas around climate change. With both COVID-19 and climate change the sciences are on the front line: warning us and in general doing their best to make life possible. They offer a service to humanity, a recognition that they emerge from a broader society that grounds them and offers them a sense of reality in the world. On the other hand, with both climate change and COVID the role of the sciences generally in amplifying and driving capitalist economy in the era of high technology is increasingly problematic, threatening to turn away from the needs of a broad humanity.&nbsp;</p><p>In relation to viruses, the creation of the conditions for their enhanced emergence across species is accompanied by a definite capacity to study and neutralise some of them. In any serious thinking through of our situation, both of these processes need to be acknowledged and grappled with. The coronavirus crisis gives us an opportunity to take a step back and examine these processes, and to strengthen local cultures and economies, while still reaching out to other cultures and nations. This could become a long-term creative response that rejects the narrow self-interest of an ‘America First’–type reaction while avoiding the overextension of rampant economic globalisation, which is cause and context of the present pandemic.</p><div id="arena-social"><div id="fb-root"></div><div class="fb-like" 
 data-href="https://arena.org.au/a-high-tech-pandemic/" 
 data-width="" 
 data-layout="button" 
 data-action="like" 
 data-size="small" 
 data-share="true"
></div><div id='arena-tweet'> <a class="twitter-share-button" 
 href="https://twitter.com/intent/tweet"
 data-via="arenatweets"
>Tweet</a></div></div></div><!-- .content --><div class='content'><h3>About the author</h3><h4>John Hinkson</h4><p><strong>John Hinkson</strong> is an Arena Publications Editor. He has written extensively for Arena on various topics and has ongoing research interests in contemporary culture and economy,  social theory and theories of social transformation. He was a lecturer in the Education Faculty at La Trobe University for 25 years and since 1995 has been manager of Arena Printing.</p><p><a href='https://arena.org.au/arena-author/john-hinkson'>More articles by John Hinkson</a></p></div><div class="meta"><p>Categorised: <a href="https://arena.org.au/category/arena-quarterly/" rel="category tag">Arena Quarterly</a>, <a href="https://arena.org.au/category/arena-quarterly/arena-quarterly-arena-quarterly/" rel="category tag">Arena Quarterly #2</a></p><p>Tagged: <a href="https://arena.org.au/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://arena.org.au/tag/economy/" rel="tag">economy</a>, <a href="https://arena.org.au/tag/techno-capitalism/" rel="tag">techno-capitalism</a>, <a href="https://arena.org.au/tag/techno-science/" rel="tag">techno-science</a>, <a href="https://arena.org.au/tag/viruses/" rel="tag">viruses</a></p><p><a href="https://arena.org.au/a-high-tech-pandemic/#respond">Add Comment</a></p></div><!-- .meta --><div class="arena-donations"><h3 class='title'>Support Arena</h3><p>Independent publications and critical thought are more important than ever. Arena has never relied on or received government funding. It has sustained its activities largely through the voluntary work and funding provided by editors and supporters. If Arena is to continue and to expand its readership, we need your support to do it.</p><ul class='sub-links-menu'><li><a href='https://arena.org.au/product/donate-to-arena-2/'>Donate</a></li><li><a href='https://arena.org.au/product-category/subscriptions-and-memberships/'>Subscribe</a></li><li><a href='https://arena.org.au/about/'>About Arena</a></li></ul></div> <a name='comments'></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-high-tech-pandemic/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <span class="cerber-form-marker"></span><div class="g-recaptcha" data-sitekey="6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP" data-callback="form_button_enabler" id="cerber-recaptcha"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13408' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div><!-- .post --><footer class='page-footer'><div id="arenamin-footer-sitemap" class="menu-arenamin-container"><ul id="footer-menu-arenamin" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4638"><a href="https://arena.org.au/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11281"><a href="https://arena.org.au/arenas-editors/">Staff</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10822"><a href="https://arena.org.au/arena-2017-residency-program/">Arena Residency Program</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-10828"><a href="https://arena.org.au/events/">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4637"><a href="https://arena.org.au/submissions/">Contribute to Arena Online</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13120"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute to Arena Quarterly</a></li><li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-13176"><a href="https://arena.org.au/product/donate-to-arena-2/">Donate to Arena</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4639"><a href="https://arena.org.au/category/arena-online/">Online</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="https://arena.org.au/about-arena-online/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4642"><a href="https://arena.org.au/submissions/">Contribute</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-12975"><a href="https://arena.org.au/publication/3rd-series/">Quarterly</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-12978"><a href="https://arena.org.au/publication/3rd-series/">Quarterly Issues</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12977"><a href="https://arena.org.au/category/arena-quarterly/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-13368"><a href="https://arena.org.au/informit-publication/3rd-series/">Informit Archive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13129"><a href="https://arena.org.au/about-arena-quarterly/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13119"><a href="https://arena.org.au/arena-quarterly-submissions/">Contribute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13175"><a href="https://arena.org.au/product-category/quarterly/">Subscribe / Purchase</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13124"><a href="#">Archive</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10590"><a href="https://arena.org.au/category/foundation-arena-articles/">Arena First Series 1963-1992</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4819"><a href="https://arena.org.au/publication/magazine/">Arena Magazine 1992-2019</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10187"><a href="https://arena.org.au/category/arena-magazine/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10528"><a href="https://arena.org.au/informit-publication/magazine/">Informit Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10524"><a href="https://arena.org.au/product-category/magazine/">Purchase</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-edition-publication menu-item-has-children menu-item-4818"><a href="https://arena.org.au/publication/journal/">Arena Journal 1993-2020</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10188"><a href="https://arena.org.au/category/arena-journal/">Articles Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-arena-informit-publication menu-item-10527"><a href="https://arena.org.au/informit-publication/journal/">Informit Archive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10525"><a href="https://arena.org.au/product-category/journal/">Purchase</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4811"><a href="https://arena.org.au/shop/">Shop</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13125"><a href="https://arena.org.au/product-category/subscriptions-and-memberships/">Subscriptions &#038; Memberships</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-4812"><a href="https://arena.org.au/product-category/books/">Books</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-10858"><a href="https://arena.org.au/product-category/donations/">Donations</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810"><a href="https://arena.org.au/cart/">Cart</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4808"><a href="https://arena.org.au/my-account/">My Account</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4657"><a href="https://arena.org.au/contact/">Contact</a><ul class="sub-menu"><li class="show-sm menu-item menu-item-type-post_type menu-item-object-page menu-item-10860"><a href="https://arena.org.au/contact/get-email-updates-from-arena/">Join Mailing List</a></li></ul></li><li class='menu-item menu-item-has-children'><span class='nav-header'>Social Media</span><ul class='sub-menu'><li class='menu-item nav-social'><a href='https://www.facebook.com/arenapublications/' target='_blank'><span class='dashicons dashicons-facebook-alt'></span>Facebook</a></li><li class='menu-item nav-social'><a href='http://arenatweets' target='_blank'><span class='dashicons dashicons-twitter'></span>Twitter</a></li><li class='menu-item nav-social'><a href='https://www.instagram.com/arenaquarterly/' target='_blank'><span class='dashicons dashicons-instagram'></span>Instagram</a></li></ul></li></ul></div><div id="footer-last"><p>&copy; 2020 <a href="https://arena.org.au">Arena</a></p></div></footer><!-- footer --></div><!-- .wrapper --> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/arena.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js?ver=5.2'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/arena.org.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.2'></script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d7481148e5b035a7a5159167ba6ef1d0","fragment_name":"wc_fragments_d7481148e5b035a7a5159167ba6ef1d0","request_timeout":"5000"};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u&#038;ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeEcIoUAAAAAOCjCxTyb7CMW6G0aHPr0g3oRh8u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */</script> <script type='text/javascript' src='https://arena.org.au/wp-content/uploads/siteground-optimizer-assets/wpcf7-recaptcha.min.js?ver=5.2'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://arena.org.au/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type="text/javascript">jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="qiGEmKrx" value="f_2QgMEZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="upLrbQoASH" value="Z2W.QxhVUB" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="qiGEmKrx" value="f_2QgMEZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="upLrbQoASH" value="Z2W.QxhVUB" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("qiGEmKrx", "f_2QgMEZ");
data.data.append("upLrbQoASH", "Z2W.QxhVUB");
                    }
                    else {
                        data.data =  data.data + '&qiGEmKrx=f_2QgMEZ&upLrbQoASH=Z2W.QxhVUB';
                    }
                }
            });

        });</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });</script> <script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script> </body></html>