<!DOCTYPE html>
<html lang="en-AU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>  Resizing Psychology, by Grazyna Zajdow</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://arena.org.au/xmlrpc.php" />
<meta property="og:url" content="http://arena.org.au/resizing-psychology-by-grazyna-zajdow/" />
<meta property="og:title" content="  Resizing Psychology, by Grazyna Zajdow" />
<meta property="og:image" content="http://arena.org.au/wp-content/themes/arenatheme3/images/ArenaImg1.png" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="http://arena.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="http://arena.org.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="http://arena.org.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Resizing Psychology, by Grazyna Zajdow Comments Feed" href="http://arena.org.au/resizing-psychology-by-grazyna-zajdow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://arena.org.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='pinboard-web-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-css'  href='http://arena.org.au/wp-content/themes/arenatheme3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://arena.org.au/wp-content/themes/pinboard/styles/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://arena.org.au/wp-content/themes/pinboard/styles/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://arena.org.au/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
	<!--[if lt IE 9]>
	<script src="http://arena.org.au/wp-content/themes/pinboard/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/arenatheme3/script/angular.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/arenatheme3/script/arenascript.js?ver=4.9'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/ios-orientationchange-fix.js'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/jquery.fitvids.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en-au","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='http://arena.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://arena.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://arena.org.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Learning from Las Vegas, by John Hinkson' href='http://arena.org.au/learning-from-las-vegas-by-john-hinkson/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://arena.org.au/resizing-psychology-by-grazyna-zajdow/" />
<link rel='shortlink' href='http://arena.org.au/?p=4571' />
<link rel="alternate" type="application/json+oembed" href="http://arena.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farena.org.au%2Fresizing-psychology-by-grazyna-zajdow%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://arena.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farena.org.au%2Fresizing-psychology-by-grazyna-zajdow%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://arena.org.au"><link rel="https://theeventscalendar.com/" href="http://arena.org.au/wp-json/tribe/events/v1/" /><script>
/* <![CDATA[ */
	jQuery(document).ready(function($) {
		$('#access .menu > li > a').each(function() {
			var title = $(this).attr('title');
			if(typeof title !== 'undefined' && title !== false) {
				$(this).append('<br /> <span>'+title+'</span>');
				$(this).removeAttr('title');
			}
		});
		function pinboard_move_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-container', container).before(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-container', container).before(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-container', container).before(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-container', container).after(meta);
			}
		}
		function pinboard_restore_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-header', container).after(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-header', container).after(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-header', container).after(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-header', container).append(meta);
				else
					$('.entry-header', container).html(meta.html());
			}
		}
		if( ($(window).width() > 960) || ($(document).width() > 960) ) {
			// Viewport is greater than tablet: portrait
		} else {
			$('#content .hentry').each(function() {
				pinboard_move_elements($(this));
			});
		}
		$(window).resize(function() {
			if( ($(window).width() > 960) || ($(document).width() > 960) ) {
									$('.page-template-template-full-width-php #content .hentry, .page-template-template-blog-full-width-php #content .hentry, .page-template-template-blog-four-col-php #content .hentry').each(function() {
						pinboard_restore_elements($(this));
					});
							} else {
				$('#content .hentry').each(function() {
					pinboard_move_elements($(this));
				});
			}
			if( ($(window).width() > 760) || ($(document).width() > 760) ) {
				var maxh = 0;
				$('#access .menu > li > a').each(function() {
					if(parseInt($(this).css('height'))>maxh) {
						maxh = parseInt($(this).css('height'));
					}
				});
				$('#access .menu > li > a').css('height', maxh);
			} else {
				$('#access .menu > li > a').css('height', 'auto');
			}
		});
		if( ($(window).width() > 760) || ($(document).width() > 760) ) {
			var maxh = 0;
			$('#access .menu > li > a').each(function() {
				var title = $(this).attr('title');
				if(typeof title !== 'undefined' && title !== false) {
					$(this).append('<br /> <span>'+title+'</span>');
					$(this).removeAttr('title');
				}
				if(parseInt($(this).css('height'))>maxh) {
					maxh = parseInt($(this).css('height'));
				}
			});
			$('#access .menu > li > a').css('height', maxh);
							$('#access li').mouseenter(function() {
					$(this).children('ul').css('display', 'none').stop(true, true).fadeIn(250).css('display', 'block').children('ul').css('display', 'none');
				});
				$('#access li').mouseleave(function() {
					$(this).children('ul').stop(true, true).fadeOut(250).css('display', 'block');
				});
					} else {
			$('#access li').each(function() {
				if($(this).children('ul').length)
					$(this).append('<span class="drop-down-toggle"><span class="drop-down-arrow"></span></span>');
			});
			$('.drop-down-toggle').click(function() {
				$(this).parent().children('ul').slideToggle(250);
			});
		}
						$('audio,video').mediaelementplayer({
			videoWidth: '100%',
			videoHeight: '100%',
			audioWidth: '100%',
			alwaysShowControls: true,
			features: ['playpause','progress','tracks','volume'],
			videoVolume: 'horizontal'
		});
		$(".entry-attachment, .entry-content").fitVids({ customSelector: "iframe[src*='wordpress.tv'], iframe[src*='www.dailymotion.com'], iframe[src*='blip.tv'], iframe[src*='www.viddler.com']"});
	});
	jQuery(window).load(function() {
					jQuery('.entry-content a[href$=".jpg"],.entry-content a[href$=".jpeg"],.entry-content a[href$=".png"],.entry-content a[href$=".gif"],a.colorbox').colorbox({
				maxWidth: '100%',
				maxHeight: '100%',
			});
			});
/* ]]> */
</script>
<style type="text/css">
									#access li li {
			background: #222222;
		}
												h1, h2, h3, h4, h5, h6 {
				font-family:"Helvetica Neue", "Nimbus Sans L", sans-serif;
			}
																		h1, h2, h3, h4, h5, h6,
			.entry-title,
			.entry-title a {
				color:#2964db;
			}
								a {
			color:#841a1a;
		}
				a:hover {
			color:#d11f1f;
		}
				#access a {
			color:#ead7d5;
		}
				#access a:hover,
		#access li.current_page_item > a {
			color:#e04e4e;
		}
				#sidebar,
		#sidebar-left,
		#sidebar-right {
			color:#666666;
		}
				.widget-title {
			color:#878787;
		}
				.widget-area a {
			color:#a41a1a;
		}
						/* All custom CSS is in the arenatheme3 style.css */</style>
<!-- begin Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
div.fs-recaptcha-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-side-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-ms-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-lostpassword { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-wc-checkout { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-jetpack { display:block; clear:both; margin-bottom:1em; }
.fs-recaptcha-jetpack p { color:#DC3232; }
</style>
<!-- end Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
	#site-title .home,
	#site-description {
		position:absolute !important;
		clip:rect(1px, 1px, 1px, 1px);
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://arena.org.au/wp-content/uploads/2013/06/Bg1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-4571 single-format-standard custom-background tribe-no-js">
	<div id="wrapper">
		<header id="header">
				<div id="site-title">
									<a href="http://arena.org.au/" rel="home">
						<img src="http://arena.org.au/wp-content/uploads/2013/05/copy-arena-header-d.jpg" alt="arena" width="365" height="80" />
					</a>
								
			</div>
							<div id="site-description">Critical thinking and ideas for change</div>
							<form role="search" method="get" id="searchform" action="http://arena.org.au//" >
	<input type="text" value="" placeholder="Search this website&#8230;" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>			<div id="social-media-icons">
							<a class="social-media-icon facebook" href="https://www.facebook.com/arenamag" title="Facebook">Facebook</a>
									<a class="social-media-icon twitter" href="http://twitter.com/arenatweets" title="Twitter">Twitter</a>
									<a class="social-media-icon rss" href="http://arena.org.au/get-email-updates-from-arena/" title="RSS feeds &amp; email updates">RSS feeds &amp; email updates</a>
																										</div>
				<div class="clear"></div>
				
			<nav id="access">
				<a class="nav-show" href="#access">Show Navigation</a>
				<a class="nav-hide" href="#nogo">Hide Navigation</a>
				<div class="menu-arena-container"><ul id="menu-arena" class="menu"><li id="menu-item-3660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3660"><a title="About, Early Articles" href="http://arena.org.au/">Arena</a>
<ul class="sub-menu">
	<li id="menu-item-3385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="http://arena.org.au/about/">About Arena</a></li>
	<li id="menu-item-4307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4307"><a href="http://arena.org.au/foundation-arena-articles/">Foundation Arena Articles</a></li>
</ul>
</li>
<li id="menu-item-3417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3417"><a href="http://arena.org.au/category/arena-magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-editorial/">Editorial</a></li>
	<li id="menu-item-3419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3419"><a href="http://arena.org.au/category/arena-magazine/against-the-current/">Against the Current</a></li>
	<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-feature-features/">Features</a></li>
	<li id="menu-item-3421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3421"><a href="http://arena.org.au/category/arena-magazine/arena-essay/">Essays</a></li>
	<li id="menu-item-3423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3423"><a href="http://arena.org.au/category/arena-magazine/arts-and-culture/">Arts and Culture</a></li>
	<li id="menu-item-3425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3425"><a href="http://arena.org.au/category/arena-magazine/comment-debate/">Comment &#038; Debate</a></li>
	<li id="menu-item-3422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3422"><a href="http://arena.org.au/category/arena-magazine/review/">Review</a></li>
	<li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3424"><a href="http://arena.org.au/category/arena-magazine/coopers-last/">Cooper&#8217;s Last</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3397"><a href="http://arena.org.au/magazine-archives/">Archives</a></li>
	<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="http://arena.org.au/search-arena-archives/">Search for articles</a></li>
</ul>
</li>
<li id="menu-item-3406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3406"><a href="http://arena.org.au/arena-journal-contents-pages/">Journal</a>
<ul class="sub-menu">
	<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3416"><a href="http://arena.org.au/arena-journal-contents-pages/">Current and Back Issues</a></li>
	<li id="menu-item-3411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3411"><a href="http://arena.org.au/category/arena-journal/">Recent uploads</a></li>
	<li id="menu-item-3415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="http://arena.org.au/category/arena-journal/arena-journal-editorial/">Editorial</a></li>
	<li id="menu-item-3412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3412"><a href="http://arena.org.au/category/arena-journal/arena-journal-articles-and-essays/">Articles and Essays</a></li>
	<li id="menu-item-3414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="http://arena.org.au/category/arena-journal/arena-journal-commentary/">Commentary</a></li>
	<li id="menu-item-3413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3413"><a href="http://arena.org.au/category/arena-journal/arena-journal-call-for-papers/">Call for papers</a></li>
	<li id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4148"><a href="http://arena.org.au/search-arena-archives/">Search for articles</a></li>
</ul>
</li>
<li id="menu-item-3400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3400"><a title="Events, exhibitions&#8230;" href="http://arena.org.au/project-space/">Project Space</a>
<ul class="sub-menu">
	<li id="menu-item-3427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3427"><a href="http://arena.org.au/project-space/about-arena-project-space/">About Arena Project Space</a></li>
	<li id="menu-item-3428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3428"><a href="http://arena.org.au/project-space/call-for-proposals/">Use the Project Space</a></li>
	<li id="menu-item-3430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3430"><a href="http://www.arena.org.au/events/">Events &#038; Exhibitions</a></li>
	<li id="menu-item-3755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3755"><a href="http://arena.org.au/category/podcast/">Podcasts</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-3429"><a href="http://arena.org.au/project-space/project-space-gallery/">Project Space Gallery</a></li>
	<li id="menu-item-4515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4515"><a href="http://arena.org.au/project-space/arena-2017-residency-program/">Arena 2017 Residency Program</a></li>
</ul>
</li>
<li id="menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3391"><a title="New: PDFs available" href="http://arena.org.au/subscribe/">Subscribe/Purchase</a>
<ul class="sub-menu">
	<li id="menu-item-3431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3431"><a href="http://arena.org.au/subscribe/">Subscriptions</a></li>
	<li id="menu-item-3404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3404"><a href="http://arena.org.au/arena-publications/">Arena Publications</a></li>
	<li id="menu-item-3399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3399"><a href="http://arena.org.au/retail-books/">Retail books</a></li>
	<li id="menu-item-3861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3861"><a href="http://arena.org.au/electronic-pdf-copies/">Electronic (PDF) Copies</a></li>
	<li id="menu-item-4093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4093"><a href="http://arena.org.au/get-email-updates-from-arena/">RSS / email notifications</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://www.arenaprinting.com.au">Green printery</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3387"><a title="&#8230;and Donate" href="http://arena.org.au/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a title="The Arena appeal" href="http://arena.org.au/the-arena-appeal/">Donate &#8211; the Arena appeal</a></li>
	<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="http://arena.org.au/submissions/">Submissions</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="http://arena.org.au/get-email-updates-from-arena/">Get RSS or email updates</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://twitter.com/arenatweets">Twitter &#8211; follow Arena</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.facebook.com/arenamag">Facebook &#8211; like or follow us</a></li>
</ul>
</li>
<li id="menu-item-4080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4080"><a href="http://arena.org.au/category/blog/">Blog</a></li>
</ul></div>				<div class="clear"></div>
			</nav><!-- #access -->
			
		</header><!-- #header -->	<div id="container">
		<section id="content" class="column threefourthcol">
							<article class="post-4571 post type-post status-publish format-standard hentry category-arena-magazine category-review tag-grazyna-zajdow tag-mark-furlong tag-psychology column onecol" id="post-4571">
					<div class="entry">
											<header class="entry-header">
						<span class="catsList">
							<p><strong>Categorised in:</strong></p>
				<ul>
					<li><a href="http://arena.org.au/category/arena-magazine/" title="View all posts in Arena Magazine" >Arena Magazine</a></li><li><a href="http://arena.org.au/category/arena-magazine/review/" title="View all posts in Arena Magazine Review" >Arena Magazine Review</a></li>				</ul>
				</span>
							<h1 class="entry-title">Resizing Psychology, by Grazyna Zajdow</h1>
							<span class="excerpt-single"><p>Mark Furlong&#8217;s Re-sizing Psychology in Public Policy and the Private Imagination (Palgrave Macmillan, 2016)</p>
</span>
														
						</header><!-- .entry-header -->
						<div class="entry-content">
														<p>As a sociologist and a co-editor of a magazine that is interested in critical discussion and debate about social theory and the social world, a book like Mark Furlong’s that critically discusses psychology seems like a no-brainer. Being immersed in my discipline, I can become self-righteous when it comes to the ‘psy’ sciences. As an undergraduate in psychology, I was driven out finally by having to literally put a rat in a maze and watch it go around. In my first year, 1974, we became part of the infamous Milgram experiment as part of our assessment. I was the putative subject being ‘electrocuted’ by the poor student who did not know what was really going on. I didn’t really want to do it, but it was made clear that if we refused we would have to do extra work. You could say I was coerced, but really I was just lazy. As a teaching academic of sociology who every year sees thousands of students go into Psychology in the (mainly) vain hope of one day becoming a practising psychologist and ‘helping’ people, I am pulled up by the hold that Psychology has on the public imagination. Psychology, like economics, has come to dominate debates about our world and how we can understand, and navigate, its treacherous waters. For this reason alone, Mark Furlong’s book is an important publication. His stated aim is a tour of ‘Psychology’s estate’—that of Psychology with a capital P as well as the many diverse ‘psychologies’ that are part of it. Furlong presents the book as a text for non-specialists, but the construction of the volume by its publisher firmly directs it towards university students. Indeed the structure of the volume exhibits all the problems with modern academic publishing, but this is clearly not the responsibility of the author and I will come back to a short discussion of this later.</p>
<p>I am used to sociologists critiquing each other, and not just critiquing but questioning the very basis of their work. In many ways one could argue that sociologists eat their young, but that is the nature of our discipline. Not so with Psychology, according to Furlong. The critique of Psychology comes mostly from outside the discipline. While individual psychologists may criticise others for particular conclusions or results, they rarely critique the ideological or normative underpinnings of the enterprise. Criticism of the enterprise comes from outside, mainly from philosophers or sociologists such as Michel Foucault, Nikolas Rose, Ian Hacking, Zygmunt Bauman and the like. Psychology has become too large and influential an enterprise for anyone to try to criticise it too loudly from within. As with economics, there is too much at stake. And, also as with economics, the reason it is so large and influential is that it is the perfect vehicle for transporting the culture of our times. In a society in which neoliberalism holds sway and the free-floating rational economic subject makes decisions based on self-interest, a discipline that produces the well-adjusted individual as the normative agent, existing outside all social institutions will stand alongside economics as the discipline of our times.</p>
<p>Before Furlong gets to the Foucauldian-based critiques of Rose and Hacking he spends some time on the differences between Psychology and psychology. Psychology with a capital P privileges a particular form of psychology, that which identifies it as a science—indeed the only science—of behaviour. This Psychology privileges a self that is autonomous, individualised and only understood in its actions, not its intentions. The individual does not seem to be embedded in social structures and social networks that exist beyond that individual. Furlong identifies twenty-three psychologies from behaviourism to transpersonal psychology, but only very few of them have a ‘scientifically’ empirical base. Furlong points out that, in introductory textbooks, Psychology begins with Francis Bacon and belongs with the other sciences that had to fight for their existence against the ruling theological status quo. It is the ‘march-of-science meta-narrative’ that holds sway. Furlong spends the first three chapters forensically analysing that meta-narrative. Not surprisingly, the claims made by Psychology fall short.</p>
<p>The claims fall short for a number of reasons. As the list of twenty-three competing psychologies shows, there is no real coherent or objective knowledge base. In many ways it is easier to understand what Psychology is not. It is not psychiatry and it is not psychotherapy, even as it uses the language of both. Behaviourist psychology would contend that only behaviour that is observable and measurable can be part of its purview, a contention that many psychotherapists would resist at all costs. Cognitive psychologists are mostly interested in those learned human behaviours that constrain human agency and so they set out to produce programs to change those particular behaviours, not the structures that produce them. Cognitive and behavioural psychology illustrate why Psychology is the discipline of our times, not least because, inherent in their very fibre, they are normative disciplines. They provide the moral basis for much of what we understand as Psychology; it is the profession that produces the self and subject of our time: the self that prioritises the individual and their own happiness, distinct from the social world around them and with no relationship to the structures out of which they grew.</p>
<p>In the effort to legitimise its position, Psychology makes claims to utility and clinical effectiveness that cannot be proven, according to Furlong. Human behaviour, whether individually or socially, is not particularly amenable to the randomly controlled scientific trial. No individual can be extracted from their social world and all the values, norms and morals attached to them and then placed into an experimental situation. Furlong cites the example of the behaviourist Winthrop Kellogg, who brought a juvenile chimpanzee into his home to be brought up with his baby son in an effort to understand whether a chimpanzee could develop human-like language and human social skills. The two (his son and the chimp) were socialised identically, but the experiment ended when his son began to mimic the chimp, particularly in his demands for food. Furlong uses this example to question the relationship of researcher to subject. Kellogg showed a lack of scientific objectivity when he showed his paternal feelings towards his son and ended the study. He might have acted like a good father, but he was not a good psychologist.</p>
<p>In the chapter on the effectiveness of Psychology, Furlong delves into the rather murky waters of scientific psychology. It is here that his analysis is most telling. One of the fundamental underpinnings of all science is the replicability of studies; that is, for a study to claim that it is scientific with robust results, its findings must be able to be reproduced by other researchers. A study reported in the journal <i>Nature</i> in 2015 found that only about six in ten studies published in three prestigious Psychology journals in 2008 could be reproduced with the same results by others. Moreover, these were studies done in laboratories. Outside laboratories, confounding variables such as the complexity of the social world mean that almost all the studies were unable to be relied upon to understand how the world works.</p>
<p>In terms of clinical effectiveness, the search for common factors in therapeutic modalities is even more complex. A 1992 study found that the positive outcomes of any particular therapy were dependent on a complex mix that included clients’ social support and individual personality factors, the quality of the relationship between therapist and client, the expectations the client brought into the relationship, and the placebo effect (that is, just the fact that the therapy existed meant that there would be some positive outcome for the client). Only about 15 per cent of the outcome could be directly related to the therapy or therapeutic technique.</p>
<p>It is in his discussion of the normative nature of Psychology that Furlong really gets going. If we look at the most influential sectors of the industry, we come to those that support the public-relations, human-resources and educational industries. It is the production of standardised instruments for measuring human activity and behaviours that feed into the objectification of the normal and produce the normative. As Furlong writes, ‘this psychometric storehouse is densely stocked’. From the moment that the IQ test was developed in the early twentieth century, the measurement of intelligence of all sorts, as well as happiness and personality types, has become a strategy and policy of modern governance. The self-absorbed, even self-obsessed personality is a disturbing presence in the discussion of the ‘new normal’. Furlong argues that the industry has produced a normative individual that is no longer attached to others; there is no place for the community-centred, empathetic, other-oriented person. Guilt and shame are wasted on the well-adjusted modern individual. The locus of control is well and truly internal. The self-actualised individual reigns supreme. But, as Furlong points out, put into other situations, those whom the famous psychologist Abraham Maslow termed self-actualised could just as easily have been monsters. In their intrepid and self-absorbed pursuit of their goals, it was not their values and moral positions that made them self-actualised but their ‘innate tendency…towards growth and the fulfilment of (their) potential’. The self-actualised person is beyond caring what other people think. So Gordon Gekko could be as self-actualised as Albert Schweitzer.</p>
<p>Furlong takes Psychology to task for much of the work that psychologists do, such as those who are part of the military and who devised many of the ‘enhanced interrogation’ techniques used by the armed forces and the secret services. In 2002, the American Psychological Association (APA), the largest professional association in the world, amended its ethical guidelines so that individual members could legitimately bow to the demands of legal authorities in matters such as assisting torture. Effectively, this allowed the use of the Nuremberg defence. Psychologists implicated in the CIA use of torture against those caught up in the US War on Terror included former presidents of the APA. I recognise that psychologists are not the only professionals who make money from morally questionable practices, but the ultimate irony is that most of the psychological practices based on supposedly rigorous research have been found to be unreliable at best.</p>
<p>Furlong’s book is a wide-ranging text and is clearly born of a great deal of research. The writing is lively and very readable. But, as I noted at the beginning of this review, it is published in a form that unfortunately reflects the problems of academic publishing in the twenty-first century. The publishers contract out their proofreading to companies in the subcontinent and this is evident in the reams of proofreading errors throughout the book. One error changed the very meaning of a sentence. At the bottom of the first page of each new chapter is a citation to the book itself, which indicates the publishers’ intention to sell each chapter individually via digital download. That would be fine, but it means that each chapter must begin by reiterating the point of the whole text while at the same time being complete in itself. Thus sometimes the text feels repetitious as well as disconnected from a coherent and longer argument. The demands of the digital world have disrupted universities’ ability to sustain debates and arguments in long-form writing, and this becomes clear in a book like this one. That is very unfortunate because Furlong’s arguments demand greater and more sustained debate. Still, this book is a major step in the right direction.</p>
							<div class="clear"></div>
						</div><!-- .entry-content -->
						<footer class="entry-utility">
														<div class="entry-tags">Tagged in: <a href="http://arena.org.au/tag/grazyna-zajdow/" rel="tag">Grazyna Zajdow</a> <a href="http://arena.org.au/tag/mark-furlong/" rel="tag">Mark Furlong</a> <a href="http://arena.org.au/tag/psychology/" rel="tag">psychology</a></div>									<div class="social-bookmarks">
			<p>Share this article:</p>
				<div class="facebook-like">
					<div id="fb-root"></div>
					<script>
						(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(id)) return;
							js = d.createElement(s); js.id = id;
							js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-href="http://arena.org.au/resizing-psychology-by-grazyna-zajdow/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false" data-share="true" data-font="arial"></div>
				</div><!-- .facebook-like -->

				<div class="twitter-button">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://arena.org.au/resizing-psychology-by-grazyna-zajdow/">Tweet</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div><!-- .twitter-button -->

				<div class="google-plusone">
					<div class="g-plusone" data-size="medium" data-href="http://arena.org.au/resizing-psychology-by-grazyna-zajdow/"></div>
					<script type="text/javascript">
						(function() {
							var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
							po.src = 'https://apis.google.com/js/plusone.js';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
					</script>
				</div><!-- .google-plusone -->

			<div class="clear"></div>
		</div><!-- .social-bookmarks -->
									
						</footer><!-- .entry-utility -->
					</div><!-- .entry -->
					

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/resizing-psychology-by-grazyna-zajdow/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<div class="fs-recaptcha-comments">
<div id="fs_recaptcha_comments" style="transform:scale(0.9);-webkit-transform:scale(0.9);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					</article><!-- .post -->
					</section><!-- #content -->
		
			<div id="sidebar" class="column fourcol">
				<div class="column">
		<div id="sidebar-right" class="widget-area" role="complementary">
		<!-- this is the sidebar-right template -->
			<div class="column onecol"><aside id="arena_featured_post_widget-6" class="widget widget_arena_featured_post_widget"><h3 class="widget-title">Arena Blog</h3><ul>					<li>
						<a href="http://arena.org.au/dancing-with-swords-dancing-with-stars-by-nicolas-hausdorf/">
							Dancing with Swords, Dancing with Stars, by Nicolas Hausdorf							<br style="clear:both;" />
						</a>
						<p>Contrary to appearances, Donald Trump’s visit to the Middle East was a tense confrontation with two alienated allies that is bound to produce more political fallout.</p>
					</li>
				</ul></aside><!-- .widget --></div><div class="column onecol"><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widget-title">Upcoming &#038; Recent Events</h3><ol class="hfeed vcalendar">
<li class="tribe-events-list-widget-events">
	<span class="widget-entry-title summary">
			<a href="http://arena.org.au/event/joyce-weiland-shorts/" rel="bookmark">AFW Screening: Joyce Weiland &#8211; Shorts</a>
	</span>	
	<!-- Event Time -->
	<div class="duration">
		<span class="tribe-event-date-start">November 30 @ 7:30 pm</span> - <span class="tribe-event-time">9:00 pm</span>	</div>
				<div>
		<p>Dripping Water (1969), Rat Life and Diet in North America (1973), and Cat Compilation (1965-69)</p>
		<a href="http://arena.org.au/event/joyce-weiland-shorts/"> Read More...</a>
	</div>
</li>
<li class="tribe-events-list-widget-events">
	<span class="widget-entry-title summary">
			<a href="http://arena.org.au/event/fractures-and-transformations/" rel="bookmark">Arena Discussion forum: Human Surrogacy, with Alison Caddick from Arena Magazine</a>
	</span>	
	<!-- Event Time -->
	<div class="duration">
		<span class="tribe-event-date-start">June 29, 2011 @ 7:30 pm</span> - <span class="tribe-event-time">9:30 pm</span>	</div>
				<div>
		<p>Part of Arena’s series of Discussions forums; <em>Fractures and transformations: political reflection and action in a shifting world</em></p>
		<a href="http://arena.org.au/event/fractures-and-transformations/"> Read More...</a>
	</div>
</li>
<li class="tribe-events-list-widget-events">
	<span class="widget-entry-title summary">
			<a href="http://arena.org.au/event/arena-discussion-forum-nuclear-weapons/" rel="bookmark">Arena Discussion Forum: ‘Nuclear Weapons’ with Michael Green from Victoria University</a>
	</span>	
	<!-- Event Time -->
	<div class="duration">
		<span class="tribe-event-date-start">July 13, 2011 @ 7:30 pm</span> - <span class="tribe-event-time">8:30 pm</span>	</div>
				<div>
		<p>Part of Arena’s Discussion Forum Series; <em>Fractures and transformations: political reflection and action in a shifting world</em></p>
		<a href="http://arena.org.au/event/arena-discussion-forum-nuclear-weapons/"> Read More...</a>
	</div>
</li></ol><!-- .hfeed --><p class="tribe-events-widget-link"><a href="http://arena.org.au/events/month/" rel="bookmark">View All Events...</a></p></aside><!-- .widget --></div><div class="column onecol"><aside id="arena_featured_post_widget-7" class="widget widget_arena_featured_post_widget"><h3 class="widget-title">Podcasts</h3><ul>					<li>
						<a href="http://arena.org.au/category/podcast/">
							Podcasts<br /><img width="300" height="200" src="http://arena.org.au/wp-content/uploads/2013/11/Podcasts.jpg" class="arena_featured_post_image aligncenter  wp-post-image" alt="Arena podcasts" title="Podcasts" />							<br style="clear:both;" />
						</a>
						<p>An irregular series of interviews, seminars and public discussions on matters of political, social and cultural concern presented by Arena Publications</p>
					</li>
				</ul></aside><!-- .widget --></div>		</div><!-- #sidebar-right -->
	</div><!-- .twocol -->
	</div><!-- #sidebar -->		
	</div><!-- #container -->
			<div id="sidebar-footer-wide" class="widget-area" role="complementary">
		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Browse by keyword</h3><div class="tagcloud"><a href="http://arena.org.au/tag/911/" class="tag-cloud-link tag-link-941 tag-link-position-1" style="font-size: 15.555555555556pt;" aria-label="9/11 (21 items)">9/11</a>
<a href="http://arena.org.au/tag/aboriginal-australians/" class="tag-cloud-link tag-link-848 tag-link-position-2" style="font-size: 14.666666666667pt;" aria-label="Aboriginal Australians (19 items)">Aboriginal Australians</a>
<a href="http://arena.org.au/tag/alison-caddick/" class="tag-cloud-link tag-link-534 tag-link-position-3" style="font-size: 19.555555555556pt;" aria-label="Alison Caddick (32 items)">Alison Caddick</a>
<a href="http://arena.org.au/tag/asylum-seekers/" class="tag-cloud-link tag-link-763 tag-link-position-4" style="font-size: 11.333333333333pt;" aria-label="asylum seekers (13 items)">asylum seekers</a>
<a href="http://arena.org.au/tag/capitalism/" class="tag-cloud-link tag-link-42 tag-link-position-5" style="font-size: 18.222222222222pt;" aria-label="capitalism (28 items)">capitalism</a>
<a href="http://arena.org.au/tag/climate-change/" class="tag-cloud-link tag-link-1109 tag-link-position-6" style="font-size: 17.111111111111pt;" aria-label="climate change (25 items)">climate change</a>
<a href="http://arena.org.au/tag/colonialism/" class="tag-cloud-link tag-link-236 tag-link-position-7" style="font-size: 16pt;" aria-label="colonialism (22 items)">colonialism</a>
<a href="http://arena.org.au/tag/democracy/" class="tag-cloud-link tag-link-85 tag-link-position-8" style="font-size: 19.333333333333pt;" aria-label="democracy (31 items)">democracy</a>
<a href="http://arena.org.au/tag/donald-trump/" class="tag-cloud-link tag-link-2299 tag-link-position-9" style="font-size: 18pt;" aria-label="Donald Trump (27 items)">Donald Trump</a>
<a href="http://arena.org.au/tag/east-timor/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 9.7777777777778pt;" aria-label="East Timor (11 items)">East Timor</a>
<a href="http://arena.org.au/tag/edition-113/" class="tag-cloud-link tag-link-1778 tag-link-position-11" style="font-size: 15.555555555556pt;" aria-label="Edition 113 (21 items)">Edition 113</a>
<a href="http://arena.org.au/tag/education/" class="tag-cloud-link tag-link-139 tag-link-position-12" style="font-size: 8.8888888888889pt;" aria-label="education (10 items)">education</a>
<a href="http://arena.org.au/tag/environment/" class="tag-cloud-link tag-link-1193 tag-link-position-13" style="font-size: 16pt;" aria-label="environment (22 items)">environment</a>
<a href="http://arena.org.au/tag/feminism/" class="tag-cloud-link tag-link-835 tag-link-position-14" style="font-size: 8pt;" aria-label="feminism (9 items)">feminism</a>
<a href="http://arena.org.au/tag/freedom/" class="tag-cloud-link tag-link-162 tag-link-position-15" style="font-size: 10.444444444444pt;" aria-label="freedom (12 items)">freedom</a>
<a href="http://arena.org.au/tag/george-w-bush/" class="tag-cloud-link tag-link-195 tag-link-position-16" style="font-size: 10.444444444444pt;" aria-label="George W Bush (12 items)">George W Bush</a>
<a href="http://arena.org.au/tag/globalisation/" class="tag-cloud-link tag-link-17 tag-link-position-17" style="font-size: 19.777777777778pt;" aria-label="globalisation (33 items)">globalisation</a>
<a href="http://arena.org.au/tag/guy-rundle/" class="tag-cloud-link tag-link-481 tag-link-position-18" style="font-size: 22pt;" aria-label="Guy Rundle (42 items)">Guy Rundle</a>
<a href="http://arena.org.au/tag/human-rights/" class="tag-cloud-link tag-link-87 tag-link-position-19" style="font-size: 14.666666666667pt;" aria-label="human rights (19 items)">human rights</a>
<a href="http://arena.org.au/tag/indigenous-affairs/" class="tag-cloud-link tag-link-1207 tag-link-position-20" style="font-size: 13.777777777778pt;" aria-label="Indigenous affairs (17 items)">Indigenous affairs</a>
<a href="http://arena.org.au/tag/indigenous-australians/" class="tag-cloud-link tag-link-123 tag-link-position-21" style="font-size: 19.555555555556pt;" aria-label="Indigenous Australians (32 items)">Indigenous Australians</a>
<a href="http://arena.org.au/tag/indonesia/" class="tag-cloud-link tag-link-20 tag-link-position-22" style="font-size: 13.777777777778pt;" aria-label="Indonesia (17 items)">Indonesia</a>
<a href="http://arena.org.au/tag/intervention/" class="tag-cloud-link tag-link-1428 tag-link-position-23" style="font-size: 14.222222222222pt;" aria-label="Intervention (18 items)">Intervention</a>
<a href="http://arena.org.au/tag/iraq/" class="tag-cloud-link tag-link-568 tag-link-position-24" style="font-size: 11.333333333333pt;" aria-label="Iraq (13 items)">Iraq</a>
<a href="http://arena.org.au/tag/israel/" class="tag-cloud-link tag-link-592 tag-link-position-25" style="font-size: 12pt;" aria-label="Israel (14 items)">Israel</a>
<a href="http://arena.org.au/tag/john-hinkson/" class="tag-cloud-link tag-link-335 tag-link-position-26" style="font-size: 17.555555555556pt;" aria-label="John Hinkson (26 items)">John Hinkson</a>
<a href="http://arena.org.au/tag/john-howard/" class="tag-cloud-link tag-link-22 tag-link-position-27" style="font-size: 13.111111111111pt;" aria-label="John Howard (16 items)">John Howard</a>
<a href="http://arena.org.au/tag/kevin-rudd/" class="tag-cloud-link tag-link-1477 tag-link-position-28" style="font-size: 9.7777777777778pt;" aria-label="Kevin Rudd (11 items)">Kevin Rudd</a>
<a href="http://arena.org.au/tag/media/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 16pt;" aria-label="media (22 items)">media</a>
<a href="http://arena.org.au/tag/middle-east/" class="tag-cloud-link tag-link-1235 tag-link-position-30" style="font-size: 10.444444444444pt;" aria-label="Middle East (12 items)">Middle East</a>
<a href="http://arena.org.au/tag/nationalism/" class="tag-cloud-link tag-link-25 tag-link-position-31" style="font-size: 8.8888888888889pt;" aria-label="nationalism (10 items)">nationalism</a>
<a href="http://arena.org.au/tag/neo-liberalism/" class="tag-cloud-link tag-link-436 tag-link-position-32" style="font-size: 16pt;" aria-label="neo-liberalism (22 items)">neo-liberalism</a>
<a href="http://arena.org.au/tag/neoliberalism/" class="tag-cloud-link tag-link-543 tag-link-position-33" style="font-size: 18pt;" aria-label="neoliberalism (27 items)">neoliberalism</a>
<a href="http://arena.org.au/tag/palestine/" class="tag-cloud-link tag-link-600 tag-link-position-34" style="font-size: 8.8888888888889pt;" aria-label="Palestine (10 items)">Palestine</a>
<a href="http://arena.org.au/tag/politics/" class="tag-cloud-link tag-link-1166 tag-link-position-35" style="font-size: 14.666666666667pt;" aria-label="Politics (19 items)">Politics</a>
<a href="http://arena.org.au/tag/refugees/" class="tag-cloud-link tag-link-285 tag-link-position-36" style="font-size: 16.444444444444pt;" aria-label="refugees (23 items)">refugees</a>
<a href="http://arena.org.au/tag/security/" class="tag-cloud-link tag-link-291 tag-link-position-37" style="font-size: 8pt;" aria-label="security (9 items)">security</a>
<a href="http://arena.org.au/tag/simon-cooper/" class="tag-cloud-link tag-link-75 tag-link-position-38" style="font-size: 15.111111111111pt;" aria-label="Simon Cooper (20 items)">Simon Cooper</a>
<a href="http://arena.org.au/tag/technology/" class="tag-cloud-link tag-link-343 tag-link-position-39" style="font-size: 15.111111111111pt;" aria-label="technology (20 items)">technology</a>
<a href="http://arena.org.au/tag/terrorism/" class="tag-cloud-link tag-link-76 tag-link-position-40" style="font-size: 16.888888888889pt;" aria-label="terrorism (24 items)">terrorism</a>
<a href="http://arena.org.au/tag/tony-abbott/" class="tag-cloud-link tag-link-1309 tag-link-position-41" style="font-size: 11.333333333333pt;" aria-label="Tony Abbott (13 items)">Tony Abbott</a>
<a href="http://arena.org.au/tag/united-states/" class="tag-cloud-link tag-link-78 tag-link-position-42" style="font-size: 21.111111111111pt;" aria-label="United States (38 items)">United States</a>
<a href="http://arena.org.au/tag/universities/" class="tag-cloud-link tag-link-217 tag-link-position-43" style="font-size: 10.444444444444pt;" aria-label="universities (12 items)">universities</a>
<a href="http://arena.org.au/tag/war/" class="tag-cloud-link tag-link-862 tag-link-position-44" style="font-size: 19.333333333333pt;" aria-label="war (31 items)">war</a>
<a href="http://arena.org.au/tag/world-bank/" class="tag-cloud-link tag-link-307 tag-link-position-45" style="font-size: 8pt;" aria-label="World Bank (9 items)">World Bank</a></div>
</aside><!-- .widget -->		<div class="clear"></div>
	</div><!-- #sidebar-home -->
		<div id="footer">
				<div id="footer-area" class="widget-area" role="complementary">
		<div class="column fourcol"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Arena</h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3458"><a href="http://arena.org.au/about/">About Arena</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3462"><a href="http://arena.org.au/subscribe/">Subscribe/purchase</a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3459"><a href="http://arena.org.au/arena-publications/">Arena Publications</a>
<ul class="sub-menu">
	<li id="menu-item-3461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3461"><a href="http://arena.org.au/retail-books/">Retail books</a></li>
</ul>
</li>
<li id="menu-item-3464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3464"><a href="http://arenaprinting.com.au">Green printery</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3460"><a href="http://arena.org.au/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3609"><a href="http://arena.org.au/submissions/">Submissions</a></li>
</ul>
</li>
<li id="menu-item-3463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3463"><a href="http://arena.org.au/the-arena-appeal/">Donate</a></li>
<li id="menu-item-3661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3661"><a href="http://arena.org.au/">Home</a></li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Magazine</h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3465"><a href="http://arena.org.au/category/arena-magazine/">Arena Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-editorial/">Editorial</a></li>
	<li id="menu-item-3468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3468"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-feature-features/">Features</a></li>
	<li id="menu-item-3467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3467"><a href="http://arena.org.au/category/arena-magazine/against-the-current/">Against the Current</a></li>
	<li id="menu-item-3469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3469"><a href="http://arena.org.au/category/arena-magazine/arena-essay/">Essays</a></li>
	<li id="menu-item-3470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3470"><a href="http://arena.org.au/category/arena-magazine/review/">Reviews</a></li>
	<li id="menu-item-3471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3471"><a href="http://arena.org.au/category/arena-magazine/arts-and-culture/">Arts and Culture</a></li>
	<li id="menu-item-3472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="http://arena.org.au/category/arena-magazine/coopers-last/">Cooper&#8217;s Last</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Journal</h3><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-3474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3474"><a href="http://arena.org.au/arena-journal-contents-pages/">Current and Back Issues</a>
<ul class="sub-menu">
	<li id="menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3478"><a href="http://arena.org.au/category/arena-journal/arena-journal-editorial/">Editorial</a></li>
	<li id="menu-item-3476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3476"><a href="http://arena.org.au/category/arena-journal/arena-journal-articles-and-essays/">Articles and Essays</a></li>
	<li id="menu-item-3477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3477"><a href="http://arena.org.au/category/arena-journal/arena-journal-commentary/">Commentary</a></li>
	<li id="menu-item-3475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3475"><a href="http://arena.org.au/category/arena-journal/">Archives</a></li>
	<li id="menu-item-3629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3629"><a href="http://arena.org.au/category/arena-journal/arena-journal-call-for-papers/">Call for Papers</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Project Space</h3><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-3479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3479"><a href="http://arena.org.au/project-space/">Project Space</a>
<ul class="sub-menu">
	<li id="menu-item-3480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3480"><a href="http://arena.org.au/project-space/about-arena-project-space/">About Arena Project Space</a></li>
	<li id="menu-item-3483" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3483"><a href="http://arena.org.au/events/category/events-and-discussions/">Events and Discussions</a></li>
	<li id="menu-item-3482" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3482"><a href="http://arena.org.au/events/category/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3756"><a href="http://arena.org.au/category/podcast/">Podcasts</a></li>
	<li id="menu-item-3481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3481"><a href="http://arena.org.au/project-space/project-space-gallery/">Project Space Gallery</a></li>
	<li id="menu-item-3628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3628"><a href="http://arena.org.au/project-space/call-for-proposals/">Use the Project Space</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div>		<div class="clear"></div>
	</div><!-- #footer-area -->
			<div id="copyright">
				<p class="copyright">© 2017 arena and contributors. <a href="http://arena.org.au/terms">Terms and conditions</a></p>
		
				<div class="clear"></div>
			</div><!-- #copyright -->
		</div><!-- #footer -->
	</div><!-- #wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Fast Secure reCAPTCHA plugin - begin recaptcha js -->
<script type="text/javascript">
var fs_recaptcha_comments;
var fsReCAPTCHA = function() {
// render all collected Fast Secure reCAPTCHA instances
// note if you have other recaptcha plugins, one of the plugins might not load any recaptchas
// however this plugin is compatible with the recaptcha on Fast Secure Contact Form plugin
fs_recaptcha_comments = grecaptcha.render('fs_recaptcha_comments', {'sitekey' : '6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP', 'size' : 'normal', 'theme' : 'light'});
};

</script>
<!-- Fast Secure reCAPTCHA plugin - end recaptcha js -->  

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/arena.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://arena.org.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=fsReCAPTCHA&#038;render=explicit&#038;ver=4.9'></script>
<!-- 88 queries. 0.222 seconds. -->
</body>
</html>