<!DOCTYPE html>
<html lang="en-AU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>  Editorial &#8211; Issue 47/48. &#8216;Confronting a New Leviathan&#8217;, by Dan Tout</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://arena.org.au/xmlrpc.php" />
<meta property="og:url" content="http://arena.org.au/editorial-issue-4748-confronting-a-new-leviathan-by-dan-tout/" />
<meta property="og:title" content="  Editorial &#8211; Issue 47/48. &#8216;Confronting a New Leviathan&#8217;, by Dan Tout" />
<meta property="og:image" content="http://arena.org.au/wp-content/themes/arenatheme3/images/ArenaImg1.png" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="http://arena.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="http://arena.org.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="http://arena.org.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Editorial &#8211; Issue 47/48. &#8216;Confronting a New Leviathan&#8217;, by Dan Tout Comments Feed" href="http://arena.org.au/editorial-issue-4748-confronting-a-new-leviathan-by-dan-tout/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://arena.org.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.12.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.12.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='pinboard-web-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-css'  href='http://arena.org.au/wp-content/themes/arenatheme3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://arena.org.au/wp-content/themes/pinboard/styles/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://arena.org.au/wp-content/themes/pinboard/styles/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://arena.org.au/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
	<!--[if lt IE 9]>
	<script src="http://arena.org.au/wp-content/themes/pinboard/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/arenatheme3/script/angular.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/arenatheme3/script/arenascript.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/ios-orientationchange-fix.js'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='http://arena.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://arena.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://arena.org.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Australia: What’s in a Name?, by Bruce Buchan' href='http://arena.org.au/australia-whats-in-a-name-by-bruce-buchan/' />
<link rel='next' title='Arena journal no.47/48' href='http://arena.org.au/j47-48/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://arena.org.au/editorial-issue-4748-confronting-a-new-leviathan-by-dan-tout/" />
<link rel='shortlink' href='http://arena.org.au/?p=4551' />
<link rel="alternate" type="application/json+oembed" href="http://arena.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farena.org.au%2Feditorial-issue-4748-confronting-a-new-leviathan-by-dan-tout%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://arena.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farena.org.au%2Feditorial-issue-4748-confronting-a-new-leviathan-by-dan-tout%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://arena.org.au"><link rel="https://theeventscalendar.com" href="http://arena.org.au/wp-json/tribe/events/v1/" /><script>
/* <![CDATA[ */
	jQuery(document).ready(function($) {
		$('#access .menu > li > a').each(function() {
			var title = $(this).attr('title');
			if(typeof title !== 'undefined' && title !== false) {
				$(this).append('<br /> <span>'+title+'</span>');
				$(this).removeAttr('title');
			}
		});
		function pinboard_move_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-container', container).before(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-container', container).before(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-container', container).before(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-container', container).after(meta);
			}
		}
		function pinboard_restore_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-header', container).after(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-header', container).after(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-header', container).after(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-header', container).append(meta);
				else
					$('.entry-header', container).html(meta.html());
			}
		}
		if( ($(window).width() > 960) || ($(document).width() > 960) ) {
			// Viewport is greater than tablet: portrait
		} else {
			$('#content .hentry').each(function() {
				pinboard_move_elements($(this));
			});
		}
		$(window).resize(function() {
			if( ($(window).width() > 960) || ($(document).width() > 960) ) {
									$('.page-template-template-full-width-php #content .hentry, .page-template-template-blog-full-width-php #content .hentry, .page-template-template-blog-four-col-php #content .hentry').each(function() {
						pinboard_restore_elements($(this));
					});
							} else {
				$('#content .hentry').each(function() {
					pinboard_move_elements($(this));
				});
			}
			if( ($(window).width() > 760) || ($(document).width() > 760) ) {
				var maxh = 0;
				$('#access .menu > li > a').each(function() {
					if(parseInt($(this).css('height'))>maxh) {
						maxh = parseInt($(this).css('height'));
					}
				});
				$('#access .menu > li > a').css('height', maxh);
			} else {
				$('#access .menu > li > a').css('height', 'auto');
			}
		});
		if( ($(window).width() > 760) || ($(document).width() > 760) ) {
			var maxh = 0;
			$('#access .menu > li > a').each(function() {
				var title = $(this).attr('title');
				if(typeof title !== 'undefined' && title !== false) {
					$(this).append('<br /> <span>'+title+'</span>');
					$(this).removeAttr('title');
				}
				if(parseInt($(this).css('height'))>maxh) {
					maxh = parseInt($(this).css('height'));
				}
			});
			$('#access .menu > li > a').css('height', maxh);
							$('#access li').mouseenter(function() {
					$(this).children('ul').css('display', 'none').stop(true, true).fadeIn(250).css('display', 'block').children('ul').css('display', 'none');
				});
				$('#access li').mouseleave(function() {
					$(this).children('ul').stop(true, true).fadeOut(250).css('display', 'block');
				});
					} else {
			$('#access li').each(function() {
				if($(this).children('ul').length)
					$(this).append('<span class="drop-down-toggle"><span class="drop-down-arrow"></span></span>');
			});
			$('.drop-down-toggle').click(function() {
				$(this).parent().children('ul').slideToggle(250);
			});
		}
						$('audio,video').mediaelementplayer({
			videoWidth: '100%',
			videoHeight: '100%',
			audioWidth: '100%',
			alwaysShowControls: true,
			features: ['playpause','progress','tracks','volume'],
			videoVolume: 'horizontal'
		});
		$(".entry-attachment, .entry-content").fitVids({ customSelector: "iframe[src*='wordpress.tv'], iframe[src*='www.dailymotion.com'], iframe[src*='blip.tv'], iframe[src*='www.viddler.com']"});
	});
	jQuery(window).load(function() {
					jQuery('.entry-content a[href$=".jpg"],.entry-content a[href$=".jpeg"],.entry-content a[href$=".png"],.entry-content a[href$=".gif"],a.colorbox').colorbox({
				maxWidth: '100%',
				maxHeight: '100%',
			});
			});
/* ]]> */
</script>
<style type="text/css">
									#access li li {
			background: #222222;
		}
												h1, h2, h3, h4, h5, h6 {
				font-family:"Helvetica Neue", "Nimbus Sans L", sans-serif;
			}
																		h1, h2, h3, h4, h5, h6,
			.entry-title,
			.entry-title a {
				color:#2964db;
			}
								a {
			color:#841a1a;
		}
				a:hover {
			color:#d11f1f;
		}
				#access a {
			color:#ead7d5;
		}
				#access a:hover,
		#access li.current_page_item > a {
			color:#e04e4e;
		}
				#sidebar,
		#sidebar-left,
		#sidebar-right {
			color:#666666;
		}
				.widget-title {
			color:#878787;
		}
				.widget-area a {
			color:#a41a1a;
		}
						/* All custom CSS is in the arenatheme3 style.css */</style>
<!-- begin Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
div.fs-recaptcha-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-side-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-ms-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-lostpassword { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-wc-checkout { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-jetpack { display:block; clear:both; margin-bottom:1em; }
.fs-recaptcha-jetpack p { color:#DC3232; }
</style>
<!-- end Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
	#site-title .home,
	#site-description {
		position:absolute !important;
		clip:rect(1px, 1px, 1px, 1px);
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://arena.org.au/wp-content/uploads/2013/06/Bg1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-4551 single-format-standard custom-background tribe-no-js">
	<div id="wrapper">
		<header id="header">
				<div id="site-title">
									<a href="http://arena.org.au/" rel="home">
						<img src="http://arena.org.au/wp-content/uploads/2013/05/copy-arena-header-d.jpg" alt="arena" width="365" height="80" />
					</a>
								
			</div>
							<div id="site-description">Critical thinking and ideas for change</div>
							<form role="search" method="get" id="searchform" action="http://arena.org.au//" >
	<input type="text" value="" placeholder="Search this website&#8230;" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>			<div id="social-media-icons">
							<a class="social-media-icon facebook" href="https://www.facebook.com/arenamag" title="Facebook">Facebook</a>
									<a class="social-media-icon twitter" href="http://twitter.com/arenatweets" title="Twitter">Twitter</a>
									<a class="social-media-icon rss" href="http://arena.org.au/get-email-updates-from-arena/" title="RSS feeds &amp; email updates">RSS feeds &amp; email updates</a>
																										</div>
				<div class="clear"></div>
				
			<nav id="access">
				<a class="nav-show" href="#access">Show Navigation</a>
				<a class="nav-hide" href="#nogo">Hide Navigation</a>
				<div class="menu-arena-container"><ul id="menu-arena" class="menu"><li id="menu-item-3660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3660"><a title="About, Early Articles" href="http://arena.org.au/">Arena</a>
<ul  class="sub-menu">
	<li id="menu-item-3385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="http://arena.org.au/about/">About Arena</a></li>
	<li id="menu-item-4307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4307"><a href="http://arena.org.au/foundation-arena-articles/">Foundation Arena Articles</a></li>
</ul>
</li>
<li id="menu-item-3417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3417"><a href="http://arena.org.au/category/arena-magazine/">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-editorial/">Editorial</a></li>
	<li id="menu-item-3419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3419"><a href="http://arena.org.au/category/arena-magazine/against-the-current/">Against the Current</a></li>
	<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-feature-features/">Features</a></li>
	<li id="menu-item-3421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3421"><a href="http://arena.org.au/category/arena-magazine/arena-essay/">Essays</a></li>
	<li id="menu-item-3423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3423"><a href="http://arena.org.au/category/arena-magazine/arts-and-culture/">Arts and Culture</a></li>
	<li id="menu-item-3425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3425"><a href="http://arena.org.au/category/arena-magazine/comment-debate/">Comment &#038; Debate</a></li>
	<li id="menu-item-3422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3422"><a href="http://arena.org.au/category/arena-magazine/review/">Review</a></li>
	<li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3424"><a href="http://arena.org.au/category/arena-magazine/coopers-last/">Cooper&#8217;s Last</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3397"><a href="http://arena.org.au/magazine-archives/">Archives</a></li>
	<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="http://arena.org.au/search-arena-archives/">Search for articles</a></li>
</ul>
</li>
<li id="menu-item-3406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3406"><a href="http://arena.org.au/arena-journal-contents-pages/">Journal</a>
<ul  class="sub-menu">
	<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3416"><a href="http://arena.org.au/arena-journal-contents-pages/">Current and Back Issues</a></li>
	<li id="menu-item-3411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3411"><a href="http://arena.org.au/category/arena-journal/">Recent uploads</a></li>
	<li id="menu-item-3415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3415"><a href="http://arena.org.au/category/arena-journal/arena-journal-editorial/">Editorial</a></li>
	<li id="menu-item-3412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3412"><a href="http://arena.org.au/category/arena-journal/arena-journal-articles-and-essays/">Articles and Essays</a></li>
	<li id="menu-item-3414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="http://arena.org.au/category/arena-journal/arena-journal-commentary/">Commentary</a></li>
	<li id="menu-item-3413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3413"><a href="http://arena.org.au/category/arena-journal/arena-journal-call-for-papers/">Call for papers</a></li>
	<li id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4148"><a href="http://arena.org.au/search-arena-archives/">Search for articles</a></li>
</ul>
</li>
<li id="menu-item-3400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3400"><a title="Events, exhibitions&#8230;" href="http://arena.org.au/project-space/">Project Space</a>
<ul  class="sub-menu">
	<li id="menu-item-3427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3427"><a href="http://arena.org.au/project-space/about-arena-project-space/">About Arena Project Space</a></li>
	<li id="menu-item-3428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3428"><a href="http://arena.org.au/project-space/call-for-proposals/">Use the Project Space</a></li>
	<li id="menu-item-3430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3430"><a href="http://www.arena.org.au/events/">Events &#038; Exhibitions</a></li>
	<li id="menu-item-3755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3755"><a href="http://arena.org.au/category/podcast/">Podcasts</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="http://arena.org.au/project-space/project-space-gallery/">Project Space Gallery</a></li>
	<li id="menu-item-4515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4515"><a href="http://arena.org.au/project-space/arena-2017-residency-program/">Arena 2017 Residency Program</a></li>
</ul>
</li>
<li id="menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3391"><a title="New: PDFs available" href="http://arena.org.au/subscribe/">Subscribe/Purchase</a>
<ul  class="sub-menu">
	<li id="menu-item-3431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3431"><a href="http://arena.org.au/subscribe/">Subscriptions</a></li>
	<li id="menu-item-3404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3404"><a href="http://arena.org.au/arena-publications/">Arena Publications</a></li>
	<li id="menu-item-3399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3399"><a href="http://arena.org.au/retail-books/">Retail books</a></li>
	<li id="menu-item-3861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3861"><a href="http://arena.org.au/electronic-pdf-copies/">Electronic (PDF) Copies</a></li>
	<li id="menu-item-4093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4093"><a href="http://arena.org.au/get-email-updates-from-arena/">RSS / email notifications</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://www.arenaprinting.com.au">Green printery</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3387"><a title="&#8230;and Donate" href="http://arena.org.au/contact/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a title="The Arena appeal" href="http://arena.org.au/the-arena-appeal/">Donate &#8211; the Arena appeal</a></li>
	<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="http://arena.org.au/submissions/">Submissions</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="http://arena.org.au/get-email-updates-from-arena/">Get RSS or email updates</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://twitter.com/arenatweets">Twitter &#8211; follow Arena</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.facebook.com/arenamag">Facebook &#8211; like or follow us</a></li>
</ul>
</li>
<li id="menu-item-4080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4080"><a href="http://arena.org.au/category/blog/">Blog</a></li>
</ul></div>				<div class="clear"></div>
			</nav><!-- #access -->
			
		</header><!-- #header -->	<div id="container">
		<section id="content" class="column threefourthcol">
							<article class="post-4551 post type-post status-publish format-standard hentry category-arena-journal category-arena-journal-editorial column onecol" id="post-4551">
					<div class="entry">
											<header class="entry-header">
						<span class="catsList">
							<p><strong>Categorised in:</strong></p>
				<ul>
					<li><a href="http://arena.org.au/category/arena-journal/" title="View all posts in Arena Journal" >Arena Journal</a></li><li><a href="http://arena.org.au/category/arena-journal/arena-journal-editorial/" title="View all posts in Arena Journal Editorial" >Arena Journal Editorial</a></li>				</ul>
				</span>
							<h1 class="entry-title">Editorial &#8211; Issue 47/48. &#8216;Confronting a New Leviathan&#8217;, by Dan Tout</h1>
							<span class="excerpt-single"><p>This issue of <em>Arena Journal</em>, as many before it have been, is concerned with both specific and more general processes of transformation and crisis. While, considered together, the contents of this issue paint a bleak picture about the contemporary situation and future prospects, they also point towards more hopeful, if provisional and conditional futures.</p>
</span>
														
						</header><!-- .entry-header -->
						<div class="entry-content">
														<p>This issue of <em>Arena Journal</em>, as many before it have been, is concerned with both specific and more general processes of transformation and crisis. While, considered together, the contents of this issue paint a bleak picture about the contemporary situation and future prospects, they also point towards more hopeful, if provisional and conditional futures. In other words, to paraphrase Zygmunt Bauman, there is throughout this issue a sense of short-term pessimism yet long-term optimism.</p>
<p>The articles in the first section, &#8216;Security, Terror, Panic&#8217;, paint a particularly bleak picture of contemporary global and Australian politics. Bruce Buchan&#8217;s article &#8216;Terrible Security: Bifocal Visions of Horror&#8217; frames the theme historically in terms of the emergence of the sovereign state. It begins with the image of Hobbes&#8217; Leviathan as representative of a state based on an anticipation of security &#8216;activated&#8217;, as Buchan illustrates, through the spectacle of horror and the terror-inducing anticipation of &#8216;new horrors &#8230; beyond the frame&#8217; &#8211; a state that Buchan describes as one of &#8216;sheer terror&#8217;. Yet while Buchan&#8217;s focus is historically grounded, drawing our attention to the origins of the state in the promise of security from the horrors of the hypothetical &#8216;state of nature&#8217;, he also points towards the changing context of the <em>contemporary</em> state. We have arrived in &#8216;an age where the common good has been leached of all content in democratic discourse beyond the dicta of market and money &#8230; a time of seemingly unprecedented global challenges&#8217;, where &#8216;security has become the foundation stone of modern liberal-democratic politics&#8217;.</p>
<p>While Buchan goes beyond the theoretically contractual basis of the liberal order to highlight a far more uncertain history of the relation between security and sovereignty, Ben Debney&#8217;s reframing of the modern election cycle in terms of the production of moral panics &#8211; &#8216;the scare cycle&#8217; &#8211; highlights the extent to which the promise of security, and the representation of its absence, is deeply embedded in the democratic aspect of liberal-democratic politics too. For Debney, following H. L. Mencken, the &#8216;whole aim of practical politics is to keep the populace alarmed (and hence clamorous to be led to safety)&#8217;. Bruce Buchan notes that our bifocal vision of security involves an oscillation between security and insecurity; Ben Debney suggests that a key aim of contemporary politics, including the politics of the mainstream media, is precisely to draw our attention to the latter perspective in order to encourage our anticipation of and acquiescence to the former.</p>
<p>Debney draws on various historical and contemporary examples, from the European witch-hunts to the House Un-American Activities Committee in the United States, to the Howard government&#8217;s highly effective use of the September 11 terror attacks, the <em>Tampa</em> affair and &#8216;children overboard&#8217; in the lead-up to the 2001 Australian federal election, issues coalescing around questions of border control and national security. These issues form the basis of Katrina Stats&#8217; analysis of the Rudd Labor government&#8217;s purportedly &#8216;tough but humane&#8217; approach to asylum-seeker policy, ostensibly designed to differentiate Labor&#8217;s approach from its predecessor&#8217;s but ultimately proving, as Stats concludes, &#8216;to be symbolic or rhetorical only&#8217;. It is worth reminding ourselves of the common history of both national political parties as they legitimise brutal regimes of border control in the name of a humanitarian concern for others outside the national boundaries, and security for those within.</p>
<p>Scare campaigns have arisen and borne implications far beyond the democratic election cycle. Nonie Sharp&#8217;s account of the &#8216;Social Studies affair&#8217; at the University of Melbourne shows how an instance of interpersonal institutional politics provided the impetus for an actual Cold War conspiracy in which university staff, anti-communist commentators and publications and Australian intelligence services concocted a fictional communist conspiracy with Geoff Sharp, one of Arena&#8217;s founding editors, at its centre. This so-called &#8216;spoiling operation&#8217;, revealed in ASIO files recently made accessible, makes it clear that the production of &#8216;hobgoblins&#8217; is not a victimless crime. Indeed, it invariably involves the transformation through demonisation of individuals and groups into hobgoblins, with very real consequences for the individuals and groups concerned, along with their families and communities. As Debney remarks in passing, &#8216;[h]istory might exonerate the victims and condemn the perpetrators, but it can never recover what was lost to and by victims&#8217;. This was certainly the case for Sharp.</p>
<p>Beyond the immediate implications of the &#8216;Social Studies affair&#8217;, however, the <em>production</em> (rather than the discovery) of a conspiracy within the University of Melbourne by security services, in collaboration with key departmental figures and CIA-sponsored anti-communist publications (&#8216;a conspiracy &#8230; in reverse&#8217;, as Nonie Sharp puts it) should give us all, both within and outside the university, cause for consideration. Binoy Kampmark, in his discussion of WikiLeaks and academic freedom, points towards the deep imbrication of the state and its surveillance and security apparatuses, including all its attendant economic/industrial concerns, with the contemporary American university. This to the extent that the &#8216;military-industrial&#8217; complex has arguably expanded to become a &#8216;military-industrial-educational&#8217; one. If the Social Studies affair was possible in Cold War Australia, then beyond the deadening effect today of the harnessing of the university to the interests of the corporate state, we might consider what kinds of &#8216;spoiling operations&#8217; are possible, even likely, in the contemporary period, marked as it is by the proliferation of post-9/11, technology-enabled surveillance networks. If the politics of the Cold War meant that critical voices within the academy were vulnerable to fabricated security scares, other forms of punitive action against academics are available today. The freedom of academics to pursue intellectual inquiry is now open not only to forms of state-sanctioned &#8216;spoiling&#8217; but also to other insidious forms of sometimes self-imposed restrictions in response to the prevailing &#8216;offence culture&#8217;, identity politics, equations of anti-Zionism with anti-Semitism, and so on, as contributions from Kampmark and Christopher Wise in this issue make clear.</p>
<p>Here, we might highlight another important distinction between the historical examples provided by Debney and Sharp, and the more recent examples examined by Stats and Kampmark, arising in the context of the hollowing out of liberal-democratic politics in the post-Cold War period. While it hardly needs repeating that history has continued after the apparent demise of the socialist alternative, the twentieth-century examples of moral panics, spoiling operations and the &#8216;scare cycle&#8217; illustrate the relative solidity of the Left/Right divide in the Cold War context and the relative predictability of key players within it (important to note even if such predictability was stretched by some who were willing to exceed the bounds of legitimacy and truth in service of other agendas). By comparison, Stats&#8217; analysis of ostensibly social-democratic party politics points towards the empty nature of much contemporary political discourse, which converges on the key tenets of neoliberal economic globalisation and diverges only in relation to minor points of policy difference.</p>
<p>As Buchan&#8217;s, Debney&#8217;s and Stats&#8217; contributions suggest, these developments have proven advantageous for governments and political parties emphasising law and order, border control and national security &#8211; as Trump and Brexit attest. From another angle, however, the state&#8217;s loss of control over technology (as Kampmark&#8217;s essay illustrates), and over the market, casts us simultaneously backwards and forwards in time: into a transformed, globalised version of a pre-Leviathan &#8216;state of nature&#8217;, in which the state continues to promise what it can clearly no longer deliver. Whereas the horror of war &#8216;beyond the frame&#8217; is distanced, and the anticipated &#8216;horror&#8217; of invented communist plots to overthrow institutions, even governments, is deferred, today we are confronted with a new order of fear and lurking destruction. The &#8216;sheer terror&#8217; produced by the proliferation of instantly available, even unavoidable, images of horror circulating throughout a globalised world (in the form of Islamic State&#8217;s social-media presence and publications, for example), or the manifestation and anticipation of horror within the liberal-democratic world (in the form of indiscriminate acts of violence, whether mass shootings or acts of terror, designed to shock, horrify and terrorise), evokes a sense of intrusion of the savage &#8216;state of nature&#8217; &#8211; of &#8216;war of all against all&#8217; &#8211; and brings unaccountable violence into the &#8216;civilised&#8217; realm of the liberal-democratic nation-state, founded, after all, on the anticipation of security. In this cycle of escalating futility, terror and the promise of security, as Buchan notes, the state &#8216;is impelled towards ever-receding maximal limits&#8217;. Witness Australia&#8217;s new &#8216;Home Affairs&#8217; super-portfolio as only the most recent example.</p>
<p>John Hinkson, in his discussion of &#8216;Trump and the Fascist Prospect&#8217;, draws out the implications of this emerging understanding of contemporary security, emphasising the underlying transformation of social relations from those grounded in presence and place towards relations predominantly based in networked relations of absence. While this transformation is experienced by some as &#8216;utopia because its orientation is basically transcendent &#8230; for others its deeply post-human trajectory undermines a basic sense of security and hopefulness within the norms and expectations of community&#8217;. He considers that a key characteristic of today&#8217;s life-world is exactly its disruption &#8211; a particular kind of &#8216;permanent revolution&#8217;, which is humanly insupportable. This is the basis for a new &#8216;fault-line&#8217; that Hinkson sees emerging. No longer between Left and Right &#8211; increasingly meaningless, content-less terms in an era of globalisation &#8211; the fault-line lies now between &#8216;those who pursue a cosmopolitan existence in the global city and those who feel that the world has betrayed them&#8217;. In such a context, Hinkson suggests that &#8216;politics, liberal democracy itself, can no longer deliver what is expected of it&#8217; &#8211; security, or its anticipation, in Buchan&#8217;s terms. This extends in a more fundamental sense today to other elements of the taken-for-granted world. Certainly, in this context, that world and the politics that supports it find their &#8216;legitimacy &#8230; called into question&#8217;. For the disaffected &#8216;a disposition to turn against society in general&#8217; may be one response, and while these shifts do not necessarily presage the emergence of a new form of fascism under changed conditions, &#8216;the conditions for the rise of a fascist type have strengthened in the last generation&#8217;.</p>
<p>While Hinkson argues that &#8216;the social conditions that generate a &#8220;fascist type&#8221; or fascist orientation in today&#8217;s world have multiplied&#8217;, he concludes on a more optimistic note. He remarks that while the trajectory of the transformations of society in the image of the globalised economy witnessed thus far has been destructive of local community and economy, this does not necessarily predict our future direction. Indeed, in contrast to the irrational mode of fascist politics, the possibility of a reorientation of intellectual inquiry and engagement inheres in a &#8216;rational mode &#8230; able to see social possibility&#8217; that might &#8216;seek to limit some social developments and pursue transformations&#8217; towards &#8216;a strengthening of local community and economy through the creation of technical developments that counter aspects of contemporary globalisation&#8217;.</p>
<p>This is the underlying, immediately pessimistic but ultimately optimistic assumption of several pieces in the section with a focus on technological transformations and abstraction. Here Timothy Erik Ström develops an argument concerning the new forms of cartographic abstraction &#8211; the &#8216;drawing&#8217; out of maps through &#8216;the abstracted materiality of software and the material abstractions of hardware&#8217; &#8211; characterising, augmenting and embedded within Google Maps. While his objective is to problematise Google Maps and to point to the social implications of their materially abstract manifestations, this is not a technophobic critique. Rather, it is one directed towards Google Maps as &#8216;a prime example of abstraction in the service of cybernetic capitalism&#8217;, which, as Strom sees it, &#8216;is concerned with the production of abstractions and the abstraction of production&#8217;. Abstraction as such, as is the case for Hinkson, is not necessarily to be resisted but to be engaged with, critiqued and redirected towards the strengthening rather than the unquestioning destruction of locally embedded social forms.</p>
<p>A pair of papers, by Clare Shamier and Susie Elliott and Mark Richardson, tackle issues of production and consumption in relation to the new technologies, materials and social practices of 3D printing, makerspaces and contemporary craft culture. Clare Shamier sees the &#8216;normalisation of the makerspace through an adoptive/assimilative/subsumptive process&#8217; as having already, inevitably, taken hold: &#8216;makerspaces and 3D printing are, after all, operating within the economic system&#8217;. Susie Elliott and Mark Richardson, on the other hand, while noting the risks of corporatisation emphasised by Shamier, and stopping short of endorsing the celebratory narratives concerning the &#8216;revolutionary potential of new craft culture&#8217;, argue that at the very least it &#8216;demonstrates demand for a relationship to goods that is different to that of twentieth-century consumer culture&#8217;. One thing is for certain: key contradictions of the present period are manifested in the new technologies and social practices arising with them. While Shamier points towards the positive aspects of revolutionised plastic production, which results in &#8216;more sustainable production&#8217; due to increased durability, flexibility and even reusability, and which could possibly facilitate the kind of &#8216;attached consumption&#8217; Elliott and Richardson advocate, even these more sustainable developments may have deleterious consequences for our relationship to the made object.</p>
<p>Abby Mellick Lopes, for example, in her article &#8216;Ontological Design as an Ecological Practice&#8217;, notes how plastic&#8217;s simultaneous fixity and flexibility, durability and disposability encourages the flow of objects in and out of our lives in ways coterminous with contemporary consumption, while also disrupting our &#8216;intuitions about how to care for, maintain or repair them&#8217; and undermining those forms of attachment that an ethic of repair might otherwise produce. In critiquing what Strom calls &#8216;mechanised abstraction&#8217; (the &#8216;black-box&#8217; effect that both conceals and facilitates the fetishisation of the finished, commodified technological form), Lopes advocates attentiveness beyond the &#8216;functional transparency&#8217; of the computer and other objects, towards an ethic of design and repair where design is understood as always-already an ontological and ecological, social and material practice. For Lopes, &#8216;design prefigures future possibilities&#8217;, and she advocates a &#8216;prefigurative criticism&#8217; that mirrors Hinkson&#8217;s emphasis on intellectual engagement and intentional reorientation away from the &#8216;a-critical affirmation of &#8220;what is&#8221;&#8216; towards a practical engagement with what could be.</p>
<p>This is the project Paul James and Nick Rose embark on in relation to the global capitalist food system, which they see as unsettling the foundational nature of food across &#8216;all the domains of social life &#8211; ecology, economics, politics and culture&#8217;. Not content to rest on critique, or to postpone prefiguration, and contrasting the food sovereignty movement&#8217;s &#8216;relations of engagement&#8217; with the prevailing food system&#8217;s &#8216;relations of alienation&#8217;, James and Rose propose a set of principles &#8216;not intended as fixed prescriptions, but rather principles to think with, to change, and to act upon as communities of practice&#8217;. To the extent that &#8216;contemporary alienation intensifies in two main directions &#8211; alienation from nature, and alienation from each other&#8217; &#8211; these principles are offered as &#8216;counter-hegemonic&#8217; ways to think and work through and against the prevailing &#8216;abstracting regime of alienation&#8217;.</p>
<p>The resonances between the transformations affecting both food production and consumption and craft cultures and technologies are significant. Just as the worlds of making and design are disrupted in the contemporary period, so too does &#8216;global capitalism, techno-science and digital mediatism &#8230; intersecting in a world of swirling images, hyperbole and capital&#8217; unsettle relations, practices and processes of food production and consumption. The global capitalist food system encourages &#8216;unreflective food consumerism&#8217; so that &#8216;people starve in one part of the world while eating too much in another&#8217;, putting local crops into the service of the habits of consumers on the other side of the world, thereby undermining food security and food sovereignty for the precarious majority elsewhere. Similarly, the processes of &#8216;mechanised abstraction&#8217; Strom outlines produce functional transparencies that conceal exploitative and ecologically destructive global supply chains, as Lopes also highlights. As with food cultures now fetishised as part and parcel of postmodern, self-actualising processes of identity formation in the North, so the new craft cultures and technologies carry the risk of being subsumed within global capitalism&#8217;s abstract relations of production and consumption.</p>
<p>Arena&#8217;s perspective, emphasising social practice and identity as a complex of social relations constituted in different levels or modes of social abstraction, suggests the need for careful appraisal of the implications and trajectories of different aspects of these transformations. To the extent that corporatising and outsourcing technologies and practices tend to increase or accelerate processes of abstraction and alienation &#8211; from nature, from each other &#8211; then we might wish to resist or reorient them. On the other hand, to the extent that abstracting relations such as online creative commons may be transformative in alternative, even socially affirmative ways, we might wish to engage with them and put them to use towards what Hinkson describes as &#8216;a strengthening of local community and economy through the creation of technical developments that counter aspects of contemporary globalisation&#8217;.</p>
<p>The final articles in this issue of <em>Arena Journal</em> strike off in different directions. Founded in the same critical and hopeful traditions of socially engaged scholarship evidenced above, Matthew Sharpe&#8217;s review essay reminds us of the &#8216;traditions, if not of philosophy then of critical theory, that have aspired throughout the last 150 years to be extramural, engaged with real questions and struggles in the world&#8217; and that &#8216;have not been ontologically or politically neutral&#8217;. The twinned articles from Christopher Wise and Zahi Zalloua on the intellectual and practical struggle for Palestine exactly illustrate the worldly contribution of philosophy and its necessary and welcome entanglement in contemporary social, cultural and geopolitical issues. Wise enters into key international debates about the value and impact of the Boycott, Divestment and Sanctions movement, as well as contemporary debates within the American academy over the erroneous equation of anti-Zionism with anti-Semitism, pressing &#8216;Zionist&#8217; Derrida in a sense &#8216;against himself&#8217; in the search for a just solution in Israel-Palestine. Following Edward Said, Zalloua describes his approach as entailing a &#8216;contrapuntal&#8217; reading of the &#8216;struggles over universalism and particularism, identity and difference&#8217; in the Israel-Palestine context and the always-intended failure of settler-colonial Israel&#8217;s acquiescence to a two-state &#8216;solution&#8217;. His is an intellectual labour that &#8216;opens up the possibility of rethinking Palestinian self-determination otherwise&#8217;, towards the one-state option for which both he and Wise argue.</p>
							<div class="clear"></div>
						</div><!-- .entry-content -->
						<footer class="entry-utility">
																							<div class="social-bookmarks">
			<p>Share this article:</p>
				<div class="facebook-like">
					<div id="fb-root"></div>
					<script>
						(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(id)) return;
							js = d.createElement(s); js.id = id;
							js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-href="http://arena.org.au/editorial-issue-4748-confronting-a-new-leviathan-by-dan-tout/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false" data-share="true" data-font="arial"></div>
				</div><!-- .facebook-like -->

				<div class="twitter-button">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://arena.org.au/editorial-issue-4748-confronting-a-new-leviathan-by-dan-tout/">Tweet</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div><!-- .twitter-button -->

				<div class="google-plusone">
					<div class="g-plusone" data-size="medium" data-href="http://arena.org.au/editorial-issue-4748-confronting-a-new-leviathan-by-dan-tout/"></div>
					<script type="text/javascript">
						(function() {
							var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
							po.src = 'https://apis.google.com/js/plusone.js';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
					</script>
				</div><!-- .google-plusone -->

			<div class="clear"></div>
		</div><!-- .social-bookmarks -->
									
						</footer><!-- .entry-utility -->
					</div><!-- .entry -->
					

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/editorial-issue-4748-confronting-a-new-leviathan-by-dan-tout/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<div class="fs-recaptcha-comments">
<div id="fs_recaptcha_comments" style="transform:scale(0.9);-webkit-transform:scale(0.9);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					</article><!-- .post -->
					</section><!-- #content -->
		
			<div id="sidebar" class="column fourcol">
				<div class="column">
		<div id="sidebar-right" class="widget-area" role="complementary">
		<!-- this is the sidebar-right template -->
			<div class="column onecol"><aside id="arena_featured_post_widget-6" class="widget widget_arena_featured_post_widget"><h3 class="widget-title">Arena Blog</h3><ul>					<li>
						<a href="http://arena.org.au/dancing-with-swords-dancing-with-stars-by-nicolas-hausdorf/">
							Dancing with Swords, Dancing with Stars, by Nicolas Hausdorf							<br style="clear:both;" />
						</a>
						<p>Contrary to appearances, Donald Trump’s visit to the Middle East was a tense confrontation with two alienated allies that is bound to produce more political fallout.</p>
					</li>
				</ul></aside><!-- .widget --></div><div class="column onecol"><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widget-title">Upcoming &#038; Recent Events</h3><ol class="hfeed vcalendar">
<li class="tribe-events-list-widget-events">
	<span class="widget-entry-title summary">
			<a href="http://arena.org.au/event/jem-cohen-shorts/" rel="bookmark">AFW Screening: Jem Cohen &#8211; Shorts</a>
	</span>	
	<!-- Event Time -->
	<div class="duration">
		<span class="tribe-event-date-start">October 26 @ 7:30 pm</span> - <span class="tribe-event-time">9:00 pm</span>	</div>
				<div>
		<p>To be confirmed – Jem Cohen is a New York based filmmaker/media artist whose works are built from his own ongoing archive of street footage, portraits, and sound. His films often navigate the grey area between documentary, narrative, and experimental genres.</p>
		<a href="http://arena.org.au/event/jem-cohen-shorts/"> Read More...</a>
	</div>
</li>
<li class="tribe-events-list-widget-events">
	<span class="widget-entry-title summary">
			<a href="http://arena.org.au/event/joyce-weiland-shorts/" rel="bookmark">AFW Screening: Joyce Weiland &#8211; Shorts</a>
	</span>	
	<!-- Event Time -->
	<div class="duration">
		<span class="tribe-event-date-start">November 30 @ 7:30 pm</span> - <span class="tribe-event-time">9:00 pm</span>	</div>
				<div>
		<p>Dripping Water (1969), Rat Life and Diet in North America (1973), and Cat Compilation (1965-69)</p>
		<a href="http://arena.org.au/event/joyce-weiland-shorts/"> Read More...</a>
	</div>
</li>
<li class="tribe-events-list-widget-events">
	<span class="widget-entry-title summary">
			<a href="http://arena.org.au/event/fractures-and-transformations/" rel="bookmark">Arena Discussion forum: Human Surrogacy, with Alison Caddick from Arena Magazine</a>
	</span>	
	<!-- Event Time -->
	<div class="duration">
		<span class="tribe-event-date-start">June 29, 2011 @ 7:30 pm</span> - <span class="tribe-event-time">9:30 pm</span>	</div>
				<div>
		<p>Part of Arena’s series of Discussions forums; <em>Fractures and transformations: political reflection and action in a shifting world</em></p>
		<a href="http://arena.org.au/event/fractures-and-transformations/"> Read More...</a>
	</div>
</li></ol><!-- .hfeed --><p class="tribe-events-widget-link"><a href="http://arena.org.au/events/month/" rel="bookmark">View All Events...</a></p></aside><!-- .widget --></div><div class="column onecol"><aside id="arena_featured_post_widget-7" class="widget widget_arena_featured_post_widget"><h3 class="widget-title">Podcasts</h3><ul>					<li>
						<a href="http://arena.org.au/category/podcast/">
							Podcasts<br /><img width="300" height="200" src="http://arena.org.au/wp-content/uploads/2013/11/Podcasts.jpg" class="arena_featured_post_image aligncenter  wp-post-image" alt="Arena podcasts" title="Podcasts" />							<br style="clear:both;" />
						</a>
						<p>An irregular series of interviews, seminars and public discussions on matters of political, social and cultural concern presented by Arena Publications</p>
					</li>
				</ul></aside><!-- .widget --></div>		</div><!-- #sidebar-right -->
	</div><!-- .twocol -->
	</div><!-- #sidebar -->		
	</div><!-- #container -->
			<div id="sidebar-footer-wide" class="widget-area" role="complementary">
		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Browse by keyword</h3><div class="tagcloud"><a href="http://arena.org.au/tag/911/" class="tag-cloud-link tag-link-941 tag-link-position-1" style="font-size: 15.555555555556pt;" aria-label="9/11 (21 items)">9/11</a>
<a href="http://arena.org.au/tag/aboriginal-australians/" class="tag-cloud-link tag-link-848 tag-link-position-2" style="font-size: 14.666666666667pt;" aria-label="Aboriginal Australians (19 items)">Aboriginal Australians</a>
<a href="http://arena.org.au/tag/alison-caddick/" class="tag-cloud-link tag-link-534 tag-link-position-3" style="font-size: 19.333333333333pt;" aria-label="Alison Caddick (31 items)">Alison Caddick</a>
<a href="http://arena.org.au/tag/asylum-seekers/" class="tag-cloud-link tag-link-763 tag-link-position-4" style="font-size: 11.333333333333pt;" aria-label="asylum seekers (13 items)">asylum seekers</a>
<a href="http://arena.org.au/tag/capitalism/" class="tag-cloud-link tag-link-42 tag-link-position-5" style="font-size: 18.222222222222pt;" aria-label="capitalism (28 items)">capitalism</a>
<a href="http://arena.org.au/tag/climate-change/" class="tag-cloud-link tag-link-1109 tag-link-position-6" style="font-size: 17.111111111111pt;" aria-label="climate change (25 items)">climate change</a>
<a href="http://arena.org.au/tag/colonialism/" class="tag-cloud-link tag-link-236 tag-link-position-7" style="font-size: 16pt;" aria-label="colonialism (22 items)">colonialism</a>
<a href="http://arena.org.au/tag/democracy/" class="tag-cloud-link tag-link-85 tag-link-position-8" style="font-size: 19.333333333333pt;" aria-label="democracy (31 items)">democracy</a>
<a href="http://arena.org.au/tag/donald-trump/" class="tag-cloud-link tag-link-2299 tag-link-position-9" style="font-size: 18pt;" aria-label="Donald Trump (27 items)">Donald Trump</a>
<a href="http://arena.org.au/tag/east-timor/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 9.7777777777778pt;" aria-label="East Timor (11 items)">East Timor</a>
<a href="http://arena.org.au/tag/edition-113/" class="tag-cloud-link tag-link-1778 tag-link-position-11" style="font-size: 15.555555555556pt;" aria-label="Edition 113 (21 items)">Edition 113</a>
<a href="http://arena.org.au/tag/education/" class="tag-cloud-link tag-link-139 tag-link-position-12" style="font-size: 8.8888888888889pt;" aria-label="education (10 items)">education</a>
<a href="http://arena.org.au/tag/environment/" class="tag-cloud-link tag-link-1193 tag-link-position-13" style="font-size: 16pt;" aria-label="environment (22 items)">environment</a>
<a href="http://arena.org.au/tag/feminism/" class="tag-cloud-link tag-link-835 tag-link-position-14" style="font-size: 8pt;" aria-label="feminism (9 items)">feminism</a>
<a href="http://arena.org.au/tag/freedom/" class="tag-cloud-link tag-link-162 tag-link-position-15" style="font-size: 10.444444444444pt;" aria-label="freedom (12 items)">freedom</a>
<a href="http://arena.org.au/tag/george-w-bush/" class="tag-cloud-link tag-link-195 tag-link-position-16" style="font-size: 10.444444444444pt;" aria-label="George W Bush (12 items)">George W Bush</a>
<a href="http://arena.org.au/tag/globalisation/" class="tag-cloud-link tag-link-17 tag-link-position-17" style="font-size: 19.777777777778pt;" aria-label="globalisation (33 items)">globalisation</a>
<a href="http://arena.org.au/tag/guy-rundle/" class="tag-cloud-link tag-link-481 tag-link-position-18" style="font-size: 22pt;" aria-label="Guy Rundle (42 items)">Guy Rundle</a>
<a href="http://arena.org.au/tag/human-rights/" class="tag-cloud-link tag-link-87 tag-link-position-19" style="font-size: 14.666666666667pt;" aria-label="human rights (19 items)">human rights</a>
<a href="http://arena.org.au/tag/indigenous-affairs/" class="tag-cloud-link tag-link-1207 tag-link-position-20" style="font-size: 13.777777777778pt;" aria-label="Indigenous affairs (17 items)">Indigenous affairs</a>
<a href="http://arena.org.au/tag/indigenous-australians/" class="tag-cloud-link tag-link-123 tag-link-position-21" style="font-size: 19.555555555556pt;" aria-label="Indigenous Australians (32 items)">Indigenous Australians</a>
<a href="http://arena.org.au/tag/indonesia/" class="tag-cloud-link tag-link-20 tag-link-position-22" style="font-size: 13.777777777778pt;" aria-label="Indonesia (17 items)">Indonesia</a>
<a href="http://arena.org.au/tag/intervention/" class="tag-cloud-link tag-link-1428 tag-link-position-23" style="font-size: 14.222222222222pt;" aria-label="Intervention (18 items)">Intervention</a>
<a href="http://arena.org.au/tag/iraq/" class="tag-cloud-link tag-link-568 tag-link-position-24" style="font-size: 11.333333333333pt;" aria-label="Iraq (13 items)">Iraq</a>
<a href="http://arena.org.au/tag/israel/" class="tag-cloud-link tag-link-592 tag-link-position-25" style="font-size: 12pt;" aria-label="Israel (14 items)">Israel</a>
<a href="http://arena.org.au/tag/john-hinkson/" class="tag-cloud-link tag-link-335 tag-link-position-26" style="font-size: 17.111111111111pt;" aria-label="John Hinkson (25 items)">John Hinkson</a>
<a href="http://arena.org.au/tag/john-howard/" class="tag-cloud-link tag-link-22 tag-link-position-27" style="font-size: 13.111111111111pt;" aria-label="John Howard (16 items)">John Howard</a>
<a href="http://arena.org.au/tag/kevin-rudd/" class="tag-cloud-link tag-link-1477 tag-link-position-28" style="font-size: 9.7777777777778pt;" aria-label="Kevin Rudd (11 items)">Kevin Rudd</a>
<a href="http://arena.org.au/tag/media/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 16pt;" aria-label="media (22 items)">media</a>
<a href="http://arena.org.au/tag/middle-east/" class="tag-cloud-link tag-link-1235 tag-link-position-30" style="font-size: 10.444444444444pt;" aria-label="Middle East (12 items)">Middle East</a>
<a href="http://arena.org.au/tag/nationalism/" class="tag-cloud-link tag-link-25 tag-link-position-31" style="font-size: 8.8888888888889pt;" aria-label="nationalism (10 items)">nationalism</a>
<a href="http://arena.org.au/tag/neo-liberalism/" class="tag-cloud-link tag-link-436 tag-link-position-32" style="font-size: 16pt;" aria-label="neo-liberalism (22 items)">neo-liberalism</a>
<a href="http://arena.org.au/tag/neoliberalism/" class="tag-cloud-link tag-link-543 tag-link-position-33" style="font-size: 18pt;" aria-label="neoliberalism (27 items)">neoliberalism</a>
<a href="http://arena.org.au/tag/palestine/" class="tag-cloud-link tag-link-600 tag-link-position-34" style="font-size: 8.8888888888889pt;" aria-label="Palestine (10 items)">Palestine</a>
<a href="http://arena.org.au/tag/politics/" class="tag-cloud-link tag-link-1166 tag-link-position-35" style="font-size: 14.666666666667pt;" aria-label="Politics (19 items)">Politics</a>
<a href="http://arena.org.au/tag/refugees/" class="tag-cloud-link tag-link-285 tag-link-position-36" style="font-size: 16.444444444444pt;" aria-label="refugees (23 items)">refugees</a>
<a href="http://arena.org.au/tag/security/" class="tag-cloud-link tag-link-291 tag-link-position-37" style="font-size: 8pt;" aria-label="security (9 items)">security</a>
<a href="http://arena.org.au/tag/simon-cooper/" class="tag-cloud-link tag-link-75 tag-link-position-38" style="font-size: 15.111111111111pt;" aria-label="Simon Cooper (20 items)">Simon Cooper</a>
<a href="http://arena.org.au/tag/technology/" class="tag-cloud-link tag-link-343 tag-link-position-39" style="font-size: 15.111111111111pt;" aria-label="technology (20 items)">technology</a>
<a href="http://arena.org.au/tag/terrorism/" class="tag-cloud-link tag-link-76 tag-link-position-40" style="font-size: 16.444444444444pt;" aria-label="terrorism (23 items)">terrorism</a>
<a href="http://arena.org.au/tag/tony-abbott/" class="tag-cloud-link tag-link-1309 tag-link-position-41" style="font-size: 11.333333333333pt;" aria-label="Tony Abbott (13 items)">Tony Abbott</a>
<a href="http://arena.org.au/tag/united-states/" class="tag-cloud-link tag-link-78 tag-link-position-42" style="font-size: 21.111111111111pt;" aria-label="United States (38 items)">United States</a>
<a href="http://arena.org.au/tag/universities/" class="tag-cloud-link tag-link-217 tag-link-position-43" style="font-size: 10.444444444444pt;" aria-label="universities (12 items)">universities</a>
<a href="http://arena.org.au/tag/war/" class="tag-cloud-link tag-link-862 tag-link-position-44" style="font-size: 19.333333333333pt;" aria-label="war (31 items)">war</a>
<a href="http://arena.org.au/tag/world-bank/" class="tag-cloud-link tag-link-307 tag-link-position-45" style="font-size: 8pt;" aria-label="World Bank (9 items)">World Bank</a></div>
</aside><!-- .widget -->		<div class="clear"></div>
	</div><!-- #sidebar-home -->
		<div id="footer">
				<div id="footer-area" class="widget-area" role="complementary">
		<div class="column fourcol"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Arena</h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3458"><a href="http://arena.org.au/about/">About Arena</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3462"><a href="http://arena.org.au/subscribe/">Subscribe/purchase</a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3459"><a href="http://arena.org.au/arena-publications/">Arena Publications</a>
<ul  class="sub-menu">
	<li id="menu-item-3461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3461"><a href="http://arena.org.au/retail-books/">Retail books</a></li>
</ul>
</li>
<li id="menu-item-3464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3464"><a href="http://arenaprinting.com.au">Green printery</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3460"><a href="http://arena.org.au/contact/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3609"><a href="http://arena.org.au/submissions/">Submissions</a></li>
</ul>
</li>
<li id="menu-item-3463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3463"><a href="http://arena.org.au/the-arena-appeal/">Donate</a></li>
<li id="menu-item-3661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3661"><a href="http://arena.org.au/">Home</a></li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Magazine</h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3465"><a href="http://arena.org.au/category/arena-magazine/">Arena Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-editorial/">Editorial</a></li>
	<li id="menu-item-3468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3468"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-feature-features/">Features</a></li>
	<li id="menu-item-3467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3467"><a href="http://arena.org.au/category/arena-magazine/against-the-current/">Against the Current</a></li>
	<li id="menu-item-3469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3469"><a href="http://arena.org.au/category/arena-magazine/arena-essay/">Essays</a></li>
	<li id="menu-item-3470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3470"><a href="http://arena.org.au/category/arena-magazine/review/">Reviews</a></li>
	<li id="menu-item-3471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3471"><a href="http://arena.org.au/category/arena-magazine/arts-and-culture/">Arts and Culture</a></li>
	<li id="menu-item-3472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="http://arena.org.au/category/arena-magazine/coopers-last/">Cooper&#8217;s Last</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Journal</h3><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-3474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3474"><a href="http://arena.org.au/arena-journal-contents-pages/">Current and Back Issues</a>
<ul  class="sub-menu">
	<li id="menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3478"><a href="http://arena.org.au/category/arena-journal/arena-journal-editorial/">Editorial</a></li>
	<li id="menu-item-3476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3476"><a href="http://arena.org.au/category/arena-journal/arena-journal-articles-and-essays/">Articles and Essays</a></li>
	<li id="menu-item-3477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3477"><a href="http://arena.org.au/category/arena-journal/arena-journal-commentary/">Commentary</a></li>
	<li id="menu-item-3475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3475"><a href="http://arena.org.au/category/arena-journal/">Archives</a></li>
	<li id="menu-item-3629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3629"><a href="http://arena.org.au/category/arena-journal/arena-journal-call-for-papers/">Call for Papers</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Project Space</h3><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-3479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3479"><a href="http://arena.org.au/project-space/">Project Space</a>
<ul  class="sub-menu">
	<li id="menu-item-3480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3480"><a href="http://arena.org.au/project-space/about-arena-project-space/">About Arena Project Space</a></li>
	<li id="menu-item-3483" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3483"><a href="http://arena.org.au/events/category/events-and-discussions/">Events and Discussions</a></li>
	<li id="menu-item-3482" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3482"><a href="http://arena.org.au/events/category/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3756"><a href="http://arena.org.au/category/podcast/">Podcasts</a></li>
	<li id="menu-item-3481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3481"><a href="http://arena.org.au/project-space/project-space-gallery/">Project Space Gallery</a></li>
	<li id="menu-item-3628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3628"><a href="http://arena.org.au/project-space/call-for-proposals/">Use the Project Space</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div>		<div class="clear"></div>
	</div><!-- #footer-area -->
			<div id="copyright">
				<p class="copyright">© 2017 arena and contributors. <a href="http://arena.org.au/terms">Terms and conditions</a></p>
		
				<div class="clear"></div>
			</div><!-- #copyright -->
		</div><!-- #footer -->
	</div><!-- #wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
<!-- Fast Secure reCAPTCHA plugin - begin recaptcha js -->
<script type="text/javascript">
var fs_recaptcha_comments;
var fsReCAPTCHA = function() {
// render all collected Fast Secure reCAPTCHA instances
// note if you have other recaptcha plugins, one of the plugins might not load any recaptchas
// however this plugin is compatible with the recaptcha on Fast Secure Contact Form plugin
fs_recaptcha_comments = grecaptcha.render('fs_recaptcha_comments', {'sitekey' : '6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP', 'size' : 'normal', 'theme' : 'light'});
};

</script>
<!-- Fast Secure reCAPTCHA plugin - end recaptcha js -->  

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/arena.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://arena.org.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-AU","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=fsReCAPTCHA&#038;render=explicit&#038;ver=4.8.2'></script>
<!-- 88 queries. 0.221 seconds. -->
</body>
</html>