<!DOCTYPE html>
<html lang="en-AU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>  A Platypus in New York City, by Marcus Breen</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://arena.org.au/xmlrpc.php" />
<meta property="og:url" content="http://arena.org.au/a-platypus-in-new-york-city-by-marcus-breen/" />
<meta property="og:title" content="  A Platypus in New York City, by Marcus Breen" />
<meta property="og:image" content="http://arena.org.au/wp-content/themes/arenatheme3/images/ArenaImg1.png" />


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Feed" href="http://arena.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; Comments Feed" href="http://arena.org.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arena &raquo; iCal Feed" href="http://arena.org.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arena &raquo; A Platypus in New York City, by Marcus Breen Comments Feed" href="http://arena.org.au/a-platypus-in-new-york-city-by-marcus-breen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/arena.org.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://arena.org.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.9' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://arena.org.au/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.9' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='pinboard-web-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='pinboard-css'  href='http://arena.org.au/wp-content/themes/arenatheme3/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://arena.org.au/wp-content/themes/pinboard/styles/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://arena.org.au/wp-content/themes/pinboard/styles/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://arena.org.au/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
	<!--[if lt IE 9]>
	<script src="http://arena.org.au/wp-content/themes/pinboard/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/arenatheme3/script/angular.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/arenatheme3/script/arenascript.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/ios-orientationchange-fix.js'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://arena.org.au/wp-content/themes/pinboard/scripts/jquery.colorbox.js'></script>
<link rel='https://api.w.org/' href='http://arena.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://arena.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://arena.org.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump and the Fascist Prospect, by John Hinkson' href='http://arena.org.au/trump-and-the-fascist-prospect-by-john-hinkson/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://arena.org.au/a-platypus-in-new-york-city-by-marcus-breen/" />
<link rel='shortlink' href='http://arena.org.au/?p=4533' />
<link rel="alternate" type="application/json+oembed" href="http://arena.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farena.org.au%2Fa-platypus-in-new-york-city-by-marcus-breen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://arena.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farena.org.au%2Fa-platypus-in-new-york-city-by-marcus-breen%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://arena.org.au"><link rel="https://theeventscalendar.com" href="http://arena.org.au/wp-json/tribe/events/v1/" /><script>
/* <![CDATA[ */
	jQuery(document).ready(function($) {
		$('#access .menu > li > a').each(function() {
			var title = $(this).attr('title');
			if(typeof title !== 'undefined' && title !== false) {
				$(this).append('<br /> <span>'+title+'</span>');
				$(this).removeAttr('title');
			}
		});
		function pinboard_move_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-container', container).before(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-container', container).before(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-container', container).before(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-container', container).after(meta);
			}
		}
		function pinboard_restore_elements(container) {
			if( container.hasClass('onecol') ) {
				var thumb = $('.entry-thumbnail', container);
				if('undefined' !== typeof thumb)
					$('.entry-header', container).after(thumb);
				var video = $('.entry-attachment', container);
				if('undefined' !== typeof video)
					$('.entry-header', container).after(video);
				var gallery = $('.post-gallery', container);
				if('undefined' !== typeof gallery)
					$('.entry-header', container).after(gallery);
				var meta = $('.entry-meta', container);
				if('undefined' !== typeof meta)
					$('.entry-header', container).append(meta);
				else
					$('.entry-header', container).html(meta.html());
			}
		}
		if( ($(window).width() > 960) || ($(document).width() > 960) ) {
			// Viewport is greater than tablet: portrait
		} else {
			$('#content .hentry').each(function() {
				pinboard_move_elements($(this));
			});
		}
		$(window).resize(function() {
			if( ($(window).width() > 960) || ($(document).width() > 960) ) {
									$('.page-template-template-full-width-php #content .hentry, .page-template-template-blog-full-width-php #content .hentry, .page-template-template-blog-four-col-php #content .hentry').each(function() {
						pinboard_restore_elements($(this));
					});
							} else {
				$('#content .hentry').each(function() {
					pinboard_move_elements($(this));
				});
			}
			if( ($(window).width() > 760) || ($(document).width() > 760) ) {
				var maxh = 0;
				$('#access .menu > li > a').each(function() {
					if(parseInt($(this).css('height'))>maxh) {
						maxh = parseInt($(this).css('height'));
					}
				});
				$('#access .menu > li > a').css('height', maxh);
			} else {
				$('#access .menu > li > a').css('height', 'auto');
			}
		});
		if( ($(window).width() > 760) || ($(document).width() > 760) ) {
			var maxh = 0;
			$('#access .menu > li > a').each(function() {
				var title = $(this).attr('title');
				if(typeof title !== 'undefined' && title !== false) {
					$(this).append('<br /> <span>'+title+'</span>');
					$(this).removeAttr('title');
				}
				if(parseInt($(this).css('height'))>maxh) {
					maxh = parseInt($(this).css('height'));
				}
			});
			$('#access .menu > li > a').css('height', maxh);
							$('#access li').mouseenter(function() {
					$(this).children('ul').css('display', 'none').stop(true, true).fadeIn(250).css('display', 'block').children('ul').css('display', 'none');
				});
				$('#access li').mouseleave(function() {
					$(this).children('ul').stop(true, true).fadeOut(250).css('display', 'block');
				});
					} else {
			$('#access li').each(function() {
				if($(this).children('ul').length)
					$(this).append('<span class="drop-down-toggle"><span class="drop-down-arrow"></span></span>');
			});
			$('.drop-down-toggle').click(function() {
				$(this).parent().children('ul').slideToggle(250);
			});
		}
						$('audio,video').mediaelementplayer({
			videoWidth: '100%',
			videoHeight: '100%',
			audioWidth: '100%',
			alwaysShowControls: true,
			features: ['playpause','progress','tracks','volume'],
			videoVolume: 'horizontal'
		});
		$(".entry-attachment, .entry-content").fitVids({ customSelector: "iframe[src*='wordpress.tv'], iframe[src*='www.dailymotion.com'], iframe[src*='blip.tv'], iframe[src*='www.viddler.com']"});
	});
	jQuery(window).load(function() {
					jQuery('.entry-content a[href$=".jpg"],.entry-content a[href$=".jpeg"],.entry-content a[href$=".png"],.entry-content a[href$=".gif"],a.colorbox').colorbox({
				maxWidth: '100%',
				maxHeight: '100%',
			});
			});
/* ]]> */
</script>
<style type="text/css">
									#access li li {
			background: #222222;
		}
												h1, h2, h3, h4, h5, h6 {
				font-family:"Helvetica Neue", "Nimbus Sans L", sans-serif;
			}
																		h1, h2, h3, h4, h5, h6,
			.entry-title,
			.entry-title a {
				color:#2964db;
			}
								a {
			color:#841a1a;
		}
				a:hover {
			color:#d11f1f;
		}
				#access a {
			color:#ead7d5;
		}
				#access a:hover,
		#access li.current_page_item > a {
			color:#e04e4e;
		}
				#sidebar,
		#sidebar-left,
		#sidebar-right {
			color:#666666;
		}
				.widget-title {
			color:#878787;
		}
				.widget-area a {
			color:#a41a1a;
		}
						/* All custom CSS is in the arenatheme3 style.css */</style>
<!-- begin Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
div.fs-recaptcha-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-comments { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-side-login { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-bp-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-ms-registration { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-lostpassword { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-wc-checkout { display:block; clear:both; margin-bottom:1em; }
div.fs-recaptcha-jetpack { display:block; clear:both; margin-bottom:1em; }
.fs-recaptcha-jetpack p { color:#DC3232; }
</style>
<!-- end Fast Secure reCAPTCHA - page header css -->
<style type="text/css">
	#site-title .home,
	#site-description {
		position:absolute !important;
		clip:rect(1px, 1px, 1px, 1px);
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://arena.org.au/wp-content/uploads/2013/06/Bg1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
</head>

<body class="post-template-default single single-post postid-4533 single-format-standard custom-background tribe-no-js">
	<div id="wrapper">
		<header id="header">
				<div id="site-title">
									<a href="http://arena.org.au/" rel="home">
						<img src="http://arena.org.au/wp-content/uploads/2013/05/copy-arena-header-d.jpg" alt="arena" width="365" height="80" />
					</a>
								
			</div>
							<div id="site-description">Critical thinking and ideas for change</div>
							<form role="search" method="get" id="searchform" action="http://arena.org.au//" >
	<input type="text" value="" placeholder="Search this website&#8230;" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>			<div id="social-media-icons">
							<a class="social-media-icon facebook" href="https://www.facebook.com/arenamag" title="Facebook">Facebook</a>
									<a class="social-media-icon twitter" href="http://twitter.com/arenatweets" title="Twitter">Twitter</a>
									<a class="social-media-icon rss" href="http://arena.org.au/get-email-updates-from-arena/" title="RSS feeds &amp; email updates">RSS feeds &amp; email updates</a>
																										</div>
				<div class="clear"></div>
				
			<nav id="access">
				<a class="nav-show" href="#access">Show Navigation</a>
				<a class="nav-hide" href="#nogo">Hide Navigation</a>
				<div class="menu-arena-container"><ul id="menu-arena" class="menu"><li id="menu-item-3660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-3660"><a title="About, Early Articles" href="http://arena.org.au/">Arena</a>
<ul  class="sub-menu">
	<li id="menu-item-3385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3385"><a href="http://arena.org.au/about/">About Arena</a></li>
	<li id="menu-item-4307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4307"><a href="http://arena.org.au/foundation-arena-articles/">Foundation Arena Articles</a></li>
</ul>
</li>
<li id="menu-item-3417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3417"><a href="http://arena.org.au/category/arena-magazine/">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-editorial/">Editorial</a></li>
	<li id="menu-item-3419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3419"><a href="http://arena.org.au/category/arena-magazine/against-the-current/">Against the Current</a></li>
	<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-feature-features/">Features</a></li>
	<li id="menu-item-3421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3421"><a href="http://arena.org.au/category/arena-magazine/arena-essay/">Essays</a></li>
	<li id="menu-item-3423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3423"><a href="http://arena.org.au/category/arena-magazine/arts-and-culture/">Arts and Culture</a></li>
	<li id="menu-item-3425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3425"><a href="http://arena.org.au/category/arena-magazine/comment-debate/">Comment &#038; Debate</a></li>
	<li id="menu-item-3422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3422"><a href="http://arena.org.au/category/arena-magazine/review/">Review</a></li>
	<li id="menu-item-3424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3424"><a href="http://arena.org.au/category/arena-magazine/coopers-last/">Cooper&#8217;s Last</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3397"><a href="http://arena.org.au/magazine-archives/">Archives</a></li>
	<li id="menu-item-4149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4149"><a href="http://arena.org.au/search-arena-archives/">Search for articles</a></li>
</ul>
</li>
<li id="menu-item-3406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3406"><a href="http://arena.org.au/arena-journal-contents-pages/">Journal</a>
<ul  class="sub-menu">
	<li id="menu-item-3416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3416"><a href="http://arena.org.au/arena-journal-contents-pages/">Current and Back Issues</a></li>
	<li id="menu-item-3411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3411"><a href="http://arena.org.au/category/arena-journal/">Recent uploads</a></li>
	<li id="menu-item-3415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3415"><a href="http://arena.org.au/category/arena-journal/arena-journal-editorial/">Editorial</a></li>
	<li id="menu-item-3412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3412"><a href="http://arena.org.au/category/arena-journal/arena-journal-articles-and-essays/">Articles and Essays</a></li>
	<li id="menu-item-3414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3414"><a href="http://arena.org.au/category/arena-journal/arena-journal-commentary/">Commentary</a></li>
	<li id="menu-item-3413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3413"><a href="http://arena.org.au/category/arena-journal/arena-journal-call-for-papers/">Call for papers</a></li>
	<li id="menu-item-4148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4148"><a href="http://arena.org.au/search-arena-archives/">Search for articles</a></li>
</ul>
</li>
<li id="menu-item-3400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3400"><a title="Events, exhibitions&#8230;" href="http://arena.org.au/project-space/">Project Space</a>
<ul  class="sub-menu">
	<li id="menu-item-3427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3427"><a href="http://arena.org.au/project-space/about-arena-project-space/">About Arena Project Space</a></li>
	<li id="menu-item-3428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3428"><a href="http://arena.org.au/project-space/call-for-proposals/">Use the Project Space</a></li>
	<li id="menu-item-3430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3430"><a href="http://www.arena.org.au/events/">Events &#038; Exhibitions</a></li>
	<li id="menu-item-3755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3755"><a href="http://arena.org.au/category/podcast/">Podcasts</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="http://arena.org.au/project-space/project-space-gallery/">Project Space Gallery</a></li>
	<li id="menu-item-4515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4515"><a href="http://arena.org.au/project-space/arena-2017-residency-program/">Arena 2017 Residency Program</a></li>
</ul>
</li>
<li id="menu-item-3391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3391"><a title="New: PDFs available" href="http://arena.org.au/subscribe/">Subscribe/Purchase</a>
<ul  class="sub-menu">
	<li id="menu-item-3431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3431"><a href="http://arena.org.au/subscribe/">Subscriptions</a></li>
	<li id="menu-item-3404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3404"><a href="http://arena.org.au/arena-publications/">Arena Publications</a></li>
	<li id="menu-item-3399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3399"><a href="http://arena.org.au/retail-books/">Retail books</a></li>
	<li id="menu-item-3861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3861"><a href="http://arena.org.au/electronic-pdf-copies/">Electronic (PDF) Copies</a></li>
	<li id="menu-item-4093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4093"><a href="http://arena.org.au/get-email-updates-from-arena/">RSS / email notifications</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="http://www.arenaprinting.com.au">Green printery</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3387"><a title="&#8230;and Donate" href="http://arena.org.au/contact/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a title="The Arena appeal" href="http://arena.org.au/the-arena-appeal/">Donate &#8211; the Arena appeal</a></li>
	<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="http://arena.org.au/submissions/">Submissions</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="http://arena.org.au/get-email-updates-from-arena/">Get RSS or email updates</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://twitter.com/arenatweets">Twitter &#8211; follow Arena</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.facebook.com/arenamag">Facebook &#8211; like or follow us</a></li>
</ul>
</li>
<li id="menu-item-4080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4080"><a href="http://arena.org.au/category/blog/">Blog</a></li>
</ul></div>				<div class="clear"></div>
			</nav><!-- #access -->
			
		</header><!-- #header -->	<div id="container">
		<section id="content" class="column threefourthcol">
							<article class="post-4533 post type-post status-publish format-standard hentry category-arena-magazine category-arts-and-culture tag-americanisation tag-andrew-upton tag-anton-chekhov tag-cate-blanchett tag-marcus-breen tag-sydney-theatre-company tag-theatre tag-united-states column onecol" id="post-4533">
					<div class="entry">
											<header class="entry-header">
						<span class="catsList">
							<p><strong>Categorised in:</strong></p>
				<ul>
					<li><a href="http://arena.org.au/category/arena-magazine/" title="View all posts in Arena Magazine" >Arena Magazine</a></li><li><a href="http://arena.org.au/category/arena-magazine/arts-and-culture/" title="View all posts in Arts and Culture" >Arts and Culture</a></li>				</ul>
				</span>
							<h1 class="entry-title">A Platypus in New York City, by Marcus Breen</h1>
							<span class="excerpt-single"><p>Sydney Theatre Company does Chekhov in NYC</p>
</span>
														
						</header><!-- .entry-header -->
						<div class="entry-content">
														<p>‘Remember’, wrote Peter Carey in his 2003 novel <em>My Life as a Fake</em>, ‘this is the country of the duck-billed platypus. When you are cut off from the rest of the world, things are bound to develop in interesting ways’. Well, yes, of course ‘things’ <em>are</em> bound to ‘develop’. But what does ‘interesting’ mean? The arrival on Broadway of the Sydney Theatre Company (STC) adaptation of Anton Chekhov’s unnamed and unpublished text as <em>The</em> <em>Present</em> is indeed ‘interesting’, in the way Peter Carey almost always suggests in his work: ‘interesting’ in that socially discounted way that reduces culture to its banalities while amplifying a kind of Antipodean inadequacy.</p>
<p>In its Broadway manifestation, <em>The Present</em> is ‘interesting’ in the way the platypus pushes the boundaries of comprehensibility for nature lovers from the northern hemisphere. Certainly, the STC version offers incomprehensibility, in a situation in which an otherwise unknown and unnamed Chekhov play operates as the starting point for the one comprehensible thing many Australians desire more than anything else: success in America.</p>
<p>The combination of the play’s uncertain provenance and its performance by Australians on Broadway, arguably the toughest theatre market in the world, offers what might be called <em>the platypus principle</em>. The equivalent of genetic modification, the platypus principle operates within the orbit of global debates about genetic meddling, in which the changes put at risk the original order of things. In this case, the STC takes <em>The Present</em> and remakes it despite the risks, in a kind of GMO-be-damned moment.</p>
<p>And yet there is an inevitability about this kind of risk taking. Playing on Broadway is the pinnacle of American theatrical achievement. Who can resist? Not Australians; perhaps not anyone.</p>
<p>As an Australian with twenty years’ US residency who has recently been naturalised, my observations of the behaviour of many of my countryfolk often leave me bemused—at certain times somewhat more sadly bemused, if not horrified. Australians’ ignorance about the processes of everyday life in the vastness of the United States is often palpable, misleading them into an abyss of self-deception about the value of their work and their contribution to the culture. Their belief that everything with an American stamp on it is superior to anything from their home country continues the ‘cultural cringe’, mobilised by a blind commitment to the myth of economic riches and the fame that attaches to wealth. Of course, such complaints are not limited to Australians, but they emerged with Antipodean panache in <em>The Present.</em></p>
<p>For Australians and many others, Broadway’s appeal is in the realisation of America as an idea. To succeed globally in the theatre is to succeed in America. This Americanisation-as-globalisation has been variously criticised, most recently in the post-9/11 moment in which culture gave way to a limiting view of the world as described within mainstream American life. Academic Daniele Conversi referred to this in a 2010 article, ‘The Limits of Cultural Globalisation?’, as ‘global Americanisation’, a process in which a unidirectional set of cultural and corporate interests begin and end with and in the United States. As I have heard more than once from American visitors to Australia, they wonder at the domination of American content on Australian television and in the cinema, not to mention the prevalence of American food outlets and American games.</p>
<p>Broadway is no exception in the way it makes and values US culture as the one and only. In effect, Broadway reproduces culture with such overweening brand power that Americanisation is the only measure of what results. And yet to push the point of Americanisation too far would be to deny the poor old mixed-up platypus any value whatsoever.</p>
<p>As a hybrid in the ecosystem of Americanisation, the platypus principle is to be found among several contesting forces and <em>The Present</em> offers a case study of the way these forces work.</p>
<p>The first force is the text itself: Australians with an inferior sensibility might believe that anything by a recognised European master like Chekhov must be superior to something local.</p>
<p>After Chekhov allegedly drafted the play—his first, written when he was eighteen—it was left unpublished, a sure sign perhaps that it should be used for research purposes alone. When it was discovered after his death in 1920, it was something of a curiosity, as was Chekhov. According to Carl Nilsson-Polias, in notes provided in <em>Playbook</em>, the free brochure given out at the beginning of every Broadway production, by the time the Bolshevik Revolution arrived, Chekhov’s ‘star had lost his luster’. Among other things, Chekhov’s plays concentrated on the gentry and, adds Nilsson-Polias, after years of repetitive performances in the Moscow Art Theater, the plays had become ‘stagnant’. (That may have been a limited interpretation, given the plays’ poor-to-nonexistent contribution to revolutionary art.)</p>
<p>The Broadway performance of <em>The Present</em> continues the stagnancy, even as it trades on the name (these days referred to as ‘the brand’) of the Russian playwright, offering unconvincing insights into the life of garden-party society. It is hardly a startling story, although these days the force of ‘brand power’ is intended to override the questionable quality of the material.</p>
<p>The play begins with Anna (Cate Blanchett) concerned about her fortieth-birthday celebration at her country home, left to her by her late husband, who was a general in the Russian army. She struggles to keep her attention on the party plans as various friends, possible future husbands and well-connected Russians arrive for the celebrations. Each of the characters has a link to Anna, who married the general twenty years ago. Her stepson, Sergei, and his friend Nikolai enjoyed the friendship of their tutor Mikhail (Richard Roxburgh), and all of them attend the country house. Mikhail’s voluminous personality occupies all the space he enters, even though in middle age he has turned into little more than a shadow of his youthful potential.</p>
<p>As the thirteen characters navigate their way through past relationships and present aspirations, the drama centres on the recollections of these privileged Russians, for whom life consists of little-to-no contribution to Russian social development. The exception is Mikhail, in relation to whom Anna appears as a friend and possibly a former lover, while her frustration with widowhood and social uncertainty takes a dramatic turn when she blows up the summer house. Anna then nurses Mikhail as he dies in her arms after he is shot by one of the female guests, who in the course of events becomes a jilted lover.</p>
<p>As the moral centre of the play, Mikhail struggles to make sense of the state of things in post-<em>perestroika</em> Russia, the time in which the story has been set in Andrew Upton’s adaptation.</p>
<p>All these elements make for a story driven by unwieldy personalities. Indeed, Upton’s adaptation of Chekhov’s work offers an opportunity to explore why such an uninspiring piece of theatre should make its way from Sydney to New York, much less from Russian obscurity to Broadway. The answer is in political economy, the second, although not the least, of the forces at work in the cultural ecosystem.</p>
<p>Almost every instance of cultural production is the result of human interests intersecting with finance, where finance is a kind of code for the manipulative orchestrations of contemporary capital, without which it seems to be impossible to bring culture to the public. In this case, the prevailing human interest around which finance circulates is Cate Blanchett. Her name is like a lighthouse beacon to investors and audience members alike, operating as a safe harbour of known theatre and cinema talent. And with <em>The Present</em>—with its attendant risks, failure of intellectual heft and lack of challenge to any established moral matter of note—Blanchett offers the STC, Broadway investors and fans the certainty of the currency of celebrity.</p>
<p>Unsurprisingly, the shiny currency of Blanchett’s celebrity appeal was apparent in my own decision to travel from Boston to Manhattan with my partner to see the play—to see Cate Blanchett on stage, in real life. The enthusiastic applause from many audience members when the curtains opened to reveal Blanchett standing alone on stage was confirmation of the adulation for this outstanding actress, who as a celebrity provokes barely rational responses. Within this moment of unreflective adoration for the flesh and blood of Blanchett was a long trajectory of the energy of her presence. It is this human element of the political economic force that brought her to the Ethel Barrymore Theatre at 243 West 47th Street.</p>
<p>Such energy incorporates the seductive quality of celebrity within the culture, and theatre is no exception. Reviewing Blanchett in Jean Genet’s play <em>The Maids</em> in <em>The New Yorker</em> in August 2014, Hilton Als wrote that part of the explanation for the appeal of <em>that</em> play was the way the public is ‘in thrall to the machinery of culture—stars, sets and the like’.</p>
<p>The machinery at work in <em>The Present</em> is impossible to avoid, centering on Blanchett before spinning out into Als’ ‘and the like’. This is the political economy attached to<em> her</em>, as her star quality mobilises curiosity about her humanity and papers over the wheels of the machine.</p>
<p>And as the forces at work converge to impress upon the world the inevitability of Broadway-as-pinnacle,<em> The Present</em> offers a view of Americanisation in which almost anything goes within the structured machinery of production.</p>
<p>In the STC’s production, Chekhov’s second-rate text operates as the foundation for an Australianised adaptation. Pronunciations in Australian English dominate the performance, giving the play on the New York stage an exotic, textured feel, even while the global actors Blanchett and Roxburgh segue their cosmopolitan vocality towards upper-class English. Blanchett is especially transnational in this sense. Her drawn-out, even laconic vocal delivery moves air from her chest rather than from her throat, embodying the sensation of languid pleasure, as Roland Barthes might have suggested when considering ‘the grain of the voice’. In another register, her confident, ‘lowing’ utterances operate like that of a familiar cow gently mooing in verdant pasture, a creature everyone wants to touch, to feel and be reassured by, perhaps even love. Most certainly, the grain of this particular voice is pregnant with sexual possibility.</p>
<p>In contrast, the Australian accents of the cast provide the appeal of a different kind of ‘other’ for Broadway theatregoers, with many Americans insisting (to me at least) that they enjoy the Australian accent as an exotic experience of ‘difference’ that they happily consume.</p>
<p>These aural characteristics of <em>The Present </em>pale against the adaptation itself, which is a mishmash of Australianisms, jokes and vernacular set in the confines of a Russian country garden. For example, hearing one actor refer to another as ‘a dick’ may seem linguistically contemporary, even hip, while elsewhere one of the male cast identifying another’s sexual indiscretion by the ‘wet patch’ in his bed falls flat, embodying the incomprehensibility of the platypus principle. Would a Russian—or is it an Australian?—protest loudly among friends about a wet patch in his bed? As such, the contemporary nature of the political economy of Americanisation is that everything is anywhere and strangely nowhere, unhinged from local meaning and linguistic protocols. Actors with Australian accents appear in an Australian adaptation of a Russian play where the actors have Russian names, further confusing the meaning of a globalised world view. It is as if the exotic character of pre-Bolshevik Russia, combined with the Australian vernacular, contains cultural magic.</p>
<p>Attempting to claw some class meaning back, Upton sets the play in the context of the lives of people attached to privilege through ruling elites. Mikhail, for example, protests the emergence of the Russian oligarchs as well as his failure to join the ranks of these same people. As a teacher and former man-about-town, his life is diminished, while Anna’s appears to be on the rise. That she fails to find a well-connected older man in the cast—one dies, while the other learns of and rejects her scheme to marry him, thereby gaining access to lucrative mineral contracts on her property—is not so much a tragedy as an American fantasy. In that sense, this Broadway play fulfils a belief that has been globalised: that a barely contrived lucky break is the rule of success.</p>
<p>And Broadway loves this kind of narrative. Sadly, it seems so too do Australians, if the STC is anything to go by. Consistently studying then performing the fantastic lives of the rich and famous hardly amounts to a theatre worthy of the name. In fact, the theatrical reproduction of the lived experiences of parasites and their ill-gotten fortunes (the Russian oligarchs are easy targets) suggests how the machinery of the contemporary political economy is rendered. It is done by adapting a European/Russian theatrical ‘master’ like Chekhov in a contemporary Australian setting and using a celebrity to sell the result to enthusiasts who have bought into the American dream.</p>
<p>Little in the play directs the audience to the key questions of inequality, class and wealth. Instead, the forces at work are those of celebrity within the exotic world of the super-rich. Surely this is the prevailing critical complaint about Americanisation: that it is a unidirectional narrative whose central idea is the pursuit of the upper-class way of life.</p>
<p>This political-economic force gives rise to a style of derivative cultural production. In this case, Upton has a career defined by adaptations of Russian and European plays that, along with <em>The Present</em>, include Genet’s <em>The Maids</em>, Chekhov’s <em>Uncle Vanya</em>, Ibsen’s <em>Hedda Gabler</em>, Rostand’s <em>Cyrano de Bergerac</em>, Molière’s <em>Don Juan</em> and so on. While it may be unfair to complain about a career of adaptation, the point remains that this kind of secondhand authorship lacks originality, even while it attempts to reconstruct the texts of the past with contemporary references.</p>
<p>Such work probably has its place, although it does not push the creative envelope, preferring instead to trade on the known while pretending to offer something new.</p>
<p>Finally, there is the ethics of power. As co-director of the STC, Upton has been able to offer Sydney audiences the classics from Europe as seen through his interpretive lens, partly, as is the nature of power, through his influence on the selection and scheduling of plays in Sydney.</p>
<p>Superficially there may be nothing wrong with the ‘boss’ deciding to display his own work or presenting a conservative agenda of adapted plays. However, from the perspective of critical political economy, adaptations trade in attracting investors and audiences to contemplate established theatre rather than providing the shocks or insight associated with an exploration of the issues of contemporary life, such as poverty, unemployment, corruption or global warming—all of which, as social and economic ills, can be traced to the excesses of global Americanisation. To build one’s career evading such pressing issues is to create a career apparently lacking in conscience that deserves no more than faint praise.</p>
<p>Then again, in presenting European adaptations in Sydney, Upton and the STC claim a licence to aim low on the creative and moral scale, not least because of the appeal to the European theatrical canon. Although Upton mentioned in <em>The Present</em> program notes the challenges facing post-<em>perestroika</em> Russia, his adaptation foregrounds the propensity of Australians to uncritically navigate what already exists rather than offer new Antipodean perspectives on ways of imagining and then creating social and economic life.</p>
<p>Unfortunately, like a cursed birth for an aristocrat—a condition with which Upton must by now be familiar—the major ethical issue for Upton is that he is Cate Blanchett’s husband. Nowhere was this point made in the <em>Playbill</em> program accompanying the Broadway run. Perhaps theatregoers don’t care? And yet, if this relationship did not exist, would <em>The Present</em> appear on Broadway?</p>
<p>This is the dead end of political economy: the bankable star in a forgettable play that makes it to Broadway for the wrong reasons. ‘Interesting’? Perhaps. But this is a global problem that undermines theatre and, more generally, the potential for creative productions to remake public consciousness about the issues of the day while reimagining culture. As such, the work that results is much less interesting than the platypus.</p>
							<div class="clear"></div>
						</div><!-- .entry-content -->
						<footer class="entry-utility">
														<div class="entry-tags">Tagged in: <a href="http://arena.org.au/tag/americanisation/" rel="tag">Americanisation</a> <a href="http://arena.org.au/tag/andrew-upton/" rel="tag">Andrew Upton</a> <a href="http://arena.org.au/tag/anton-chekhov/" rel="tag">Anton Chekhov</a> <a href="http://arena.org.au/tag/cate-blanchett/" rel="tag">Cate Blanchett</a> <a href="http://arena.org.au/tag/marcus-breen/" rel="tag">Marcus Breen</a> <a href="http://arena.org.au/tag/sydney-theatre-company/" rel="tag">Sydney Theatre Company</a> <a href="http://arena.org.au/tag/theatre/" rel="tag">theatre</a> <a href="http://arena.org.au/tag/united-states/" rel="tag">United States</a></div>									<div class="social-bookmarks">
			<p>Share this article:</p>
				<div class="facebook-like">
					<div id="fb-root"></div>
					<script>
						(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(id)) return;
							js = d.createElement(s); js.id = id;
							js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					</script>
					<div class="fb-like" data-href="http://arena.org.au/a-platypus-in-new-york-city-by-marcus-breen/" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false" data-share="true" data-font="arial"></div>
				</div><!-- .facebook-like -->

				<div class="twitter-button">
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://arena.org.au/a-platypus-in-new-york-city-by-marcus-breen/">Tweet</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div><!-- .twitter-button -->

				<div class="google-plusone">
					<div class="g-plusone" data-size="medium" data-href="http://arena.org.au/a-platypus-in-new-york-city-by-marcus-breen/"></div>
					<script type="text/javascript">
						(function() {
							var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
							po.src = 'https://apis.google.com/js/plusone.js';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
					</script>
				</div><!-- .google-plusone -->

			<div class="clear"></div>
		</div><!-- .social-bookmarks -->
									
						</footer><!-- .entry-utility -->
					</div><!-- .entry -->
					

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-platypus-in-new-york-city-by-marcus-breen/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://arena.org.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

<div class="fs-recaptcha-comments">
<div id="fs_recaptcha_comments" style="transform:scale(0.9);-webkit-transform:scale(0.9);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4533' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
					</article><!-- .post -->
					</section><!-- #content -->
		
			<div id="sidebar" class="column fourcol">
				<div class="column">
		<div id="sidebar-right" class="widget-area" role="complementary">
		<!-- this is the sidebar-right template -->
			<div class="column onecol"><aside id="arena_featured_post_widget-6" class="widget widget_arena_featured_post_widget"><h3 class="widget-title">Arena Blog</h3><ul>					<li>
						<a href="http://arena.org.au/dancing-with-swords-dancing-with-stars-by-nicolas-hausdorf/">
							Dancing with Swords, Dancing with Stars, by Nicolas Hausdorf							<br style="clear:both;" />
						</a>
						<p>Contrary to appearances, Donald Trump’s visit to the Middle East was a tense confrontation with two alienated allies that is bound to produce more political fallout.</p>
					</li>
				</ul></aside><!-- .widget --></div><div class="column onecol"><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widget-title">Upcoming &#038; Recent Events</h3><ol class="hfeed vcalendar">
<li class="tribe-events-list-widget-events">
	<span class="widget-entry-title summary">
			<a href="http://arena.org.au/event/arena-annual-fundraiser-dinner/" rel="bookmark">Arena Annual Fundraiser Dinner</a>
	</span>	
	<!-- Event Time -->
	<div class="duration">
		<span class="tribe-event-date-start">August 25 @ 6:30 pm</span> - <span class="tribe-event-time">11:00 pm</span>	</div>
				<div>
		<p>Come and join an evening of frivolity, food, and discussion while helping support Arena&#8217;s vital role as one of Austrlalia&#8217;s few independent critical voices Guided by MC Max Starpower (formerly Fred J Stokes): Next wave business oracle, post-web 1.0 visionary, next-life coach, and consultant to Barangaroo Development Corporation, Elon Musk, BeyondBlue &#8230;</p>
		<a href="http://arena.org.au/event/arena-annual-fundraiser-dinner/"> Read More...</a>
	</div>
</li>
<li class="tribe-events-list-widget-events">
	<span class="widget-entry-title summary">
			<a href="http://arena.org.au/event/through-a-different-lens-film-work-by-joanna-margaret-paul/" rel="bookmark">AFW Screening: Through a Different Lens: Film Work by Joanna Margaret Paul</a>
	</span>	
	<!-- Event Time -->
	<div class="duration">
		<span class="tribe-event-date-start">August 31 @ 7:30 pm</span> - <span class="tribe-event-time">9:30 pm</span>	</div>
				<div>
		<p>“Joanna Margaret Paul (1955-2003) was a New Zealand artist who pioneered interdisciplinary practice, working prolifically across the mediums of film, poetry and painting. Often shot and edited in camera, her film work chronicled motherhood and domestic life, the worn traces of urban settlement and the persistent presence of the natural world.” &#8211; Circuit</p>
		<a href="http://arena.org.au/event/through-a-different-lens-film-work-by-joanna-margaret-paul/"> Read More...</a>
	</div>
</li>
<li class="tribe-events-list-widget-events">
	<span class="widget-entry-title summary">
			<a href="http://arena.org.au/event/turumba/" rel="bookmark">AFW Screening: Turumba</a>
	</span>	
	<!-- Event Time -->
	<div class="duration">
		<span class="tribe-event-date-start">September 28 @ 7:30 pm</span> - <span class="tribe-event-time">9:30 pm</span>	</div>
				<div>
		<p>Blurring the lines between documentary and fiction, Turumba is a brilliantly crafted satire of globalisation in a small Fillipino town.</p>
		<a href="http://arena.org.au/event/turumba/"> Read More...</a>
	</div>
</li></ol><!-- .hfeed --><p class="tribe-events-widget-link"><a href="http://arena.org.au/events/month/" rel="bookmark">View All Events...</a></p></aside><!-- .widget --></div><div class="column onecol"><aside id="arena_featured_post_widget-7" class="widget widget_arena_featured_post_widget"><h3 class="widget-title">Podcasts</h3><ul>					<li>
						<a href="http://arena.org.au/category/podcast/">
							Podcasts<br /><img width="300" height="200" src="http://arena.org.au/wp-content/uploads/2013/11/Podcasts.jpg" class="arena_featured_post_image aligncenter  wp-post-image" alt="Arena podcasts" title="Podcasts" />							<br style="clear:both;" />
						</a>
						<p>An irregular series of interviews, seminars and public discussions on matters of political, social and cultural concern presented by Arena Publications</p>
					</li>
				</ul></aside><!-- .widget --></div>		</div><!-- #sidebar-right -->
	</div><!-- .twocol -->
	</div><!-- #sidebar -->		
	</div><!-- #container -->
			<div id="sidebar-footer-wide" class="widget-area" role="complementary">
		<aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Browse by keyword</h3><div class="tagcloud"><a href="http://arena.org.au/tag/911/" class="tag-cloud-link tag-link-941 tag-link-position-1" style="font-size: 15.555555555556pt;" aria-label="9/11 (21 items)">9/11</a>
<a href="http://arena.org.au/tag/aboriginal-australians/" class="tag-cloud-link tag-link-848 tag-link-position-2" style="font-size: 14.666666666667pt;" aria-label="Aboriginal Australians (19 items)">Aboriginal Australians</a>
<a href="http://arena.org.au/tag/alison-caddick/" class="tag-cloud-link tag-link-534 tag-link-position-3" style="font-size: 19.333333333333pt;" aria-label="Alison Caddick (31 items)">Alison Caddick</a>
<a href="http://arena.org.au/tag/asylum-seekers/" class="tag-cloud-link tag-link-763 tag-link-position-4" style="font-size: 11.333333333333pt;" aria-label="asylum seekers (13 items)">asylum seekers</a>
<a href="http://arena.org.au/tag/capitalism/" class="tag-cloud-link tag-link-42 tag-link-position-5" style="font-size: 18.222222222222pt;" aria-label="capitalism (28 items)">capitalism</a>
<a href="http://arena.org.au/tag/climate-change/" class="tag-cloud-link tag-link-1109 tag-link-position-6" style="font-size: 17.111111111111pt;" aria-label="climate change (25 items)">climate change</a>
<a href="http://arena.org.au/tag/colonialism/" class="tag-cloud-link tag-link-236 tag-link-position-7" style="font-size: 16pt;" aria-label="colonialism (22 items)">colonialism</a>
<a href="http://arena.org.au/tag/democracy/" class="tag-cloud-link tag-link-85 tag-link-position-8" style="font-size: 19.333333333333pt;" aria-label="democracy (31 items)">democracy</a>
<a href="http://arena.org.au/tag/donald-trump/" class="tag-cloud-link tag-link-2299 tag-link-position-9" style="font-size: 18pt;" aria-label="Donald Trump (27 items)">Donald Trump</a>
<a href="http://arena.org.au/tag/east-timor/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 9.7777777777778pt;" aria-label="East Timor (11 items)">East Timor</a>
<a href="http://arena.org.au/tag/edition-113/" class="tag-cloud-link tag-link-1778 tag-link-position-11" style="font-size: 15.555555555556pt;" aria-label="Edition 113 (21 items)">Edition 113</a>
<a href="http://arena.org.au/tag/education/" class="tag-cloud-link tag-link-139 tag-link-position-12" style="font-size: 8.8888888888889pt;" aria-label="education (10 items)">education</a>
<a href="http://arena.org.au/tag/environment/" class="tag-cloud-link tag-link-1193 tag-link-position-13" style="font-size: 16pt;" aria-label="environment (22 items)">environment</a>
<a href="http://arena.org.au/tag/feminism/" class="tag-cloud-link tag-link-835 tag-link-position-14" style="font-size: 8pt;" aria-label="feminism (9 items)">feminism</a>
<a href="http://arena.org.au/tag/freedom/" class="tag-cloud-link tag-link-162 tag-link-position-15" style="font-size: 10.444444444444pt;" aria-label="freedom (12 items)">freedom</a>
<a href="http://arena.org.au/tag/george-w-bush/" class="tag-cloud-link tag-link-195 tag-link-position-16" style="font-size: 10.444444444444pt;" aria-label="George W Bush (12 items)">George W Bush</a>
<a href="http://arena.org.au/tag/globalisation/" class="tag-cloud-link tag-link-17 tag-link-position-17" style="font-size: 19.777777777778pt;" aria-label="globalisation (33 items)">globalisation</a>
<a href="http://arena.org.au/tag/guy-rundle/" class="tag-cloud-link tag-link-481 tag-link-position-18" style="font-size: 22pt;" aria-label="Guy Rundle (42 items)">Guy Rundle</a>
<a href="http://arena.org.au/tag/human-rights/" class="tag-cloud-link tag-link-87 tag-link-position-19" style="font-size: 14.666666666667pt;" aria-label="human rights (19 items)">human rights</a>
<a href="http://arena.org.au/tag/indigenous-affairs/" class="tag-cloud-link tag-link-1207 tag-link-position-20" style="font-size: 12.444444444444pt;" aria-label="Indigenous affairs (15 items)">Indigenous affairs</a>
<a href="http://arena.org.au/tag/indigenous-australians/" class="tag-cloud-link tag-link-123 tag-link-position-21" style="font-size: 19.555555555556pt;" aria-label="Indigenous Australians (32 items)">Indigenous Australians</a>
<a href="http://arena.org.au/tag/indonesia/" class="tag-cloud-link tag-link-20 tag-link-position-22" style="font-size: 13.777777777778pt;" aria-label="Indonesia (17 items)">Indonesia</a>
<a href="http://arena.org.au/tag/intervention/" class="tag-cloud-link tag-link-1428 tag-link-position-23" style="font-size: 14.222222222222pt;" aria-label="Intervention (18 items)">Intervention</a>
<a href="http://arena.org.au/tag/iraq/" class="tag-cloud-link tag-link-568 tag-link-position-24" style="font-size: 11.333333333333pt;" aria-label="Iraq (13 items)">Iraq</a>
<a href="http://arena.org.au/tag/israel/" class="tag-cloud-link tag-link-592 tag-link-position-25" style="font-size: 12pt;" aria-label="Israel (14 items)">Israel</a>
<a href="http://arena.org.au/tag/john-hinkson/" class="tag-cloud-link tag-link-335 tag-link-position-26" style="font-size: 17.111111111111pt;" aria-label="John Hinkson (25 items)">John Hinkson</a>
<a href="http://arena.org.au/tag/john-howard/" class="tag-cloud-link tag-link-22 tag-link-position-27" style="font-size: 13.111111111111pt;" aria-label="John Howard (16 items)">John Howard</a>
<a href="http://arena.org.au/tag/kevin-rudd/" class="tag-cloud-link tag-link-1477 tag-link-position-28" style="font-size: 9.7777777777778pt;" aria-label="Kevin Rudd (11 items)">Kevin Rudd</a>
<a href="http://arena.org.au/tag/media/" class="tag-cloud-link tag-link-62 tag-link-position-29" style="font-size: 15.555555555556pt;" aria-label="media (21 items)">media</a>
<a href="http://arena.org.au/tag/middle-east/" class="tag-cloud-link tag-link-1235 tag-link-position-30" style="font-size: 10.444444444444pt;" aria-label="Middle East (12 items)">Middle East</a>
<a href="http://arena.org.au/tag/nationalism/" class="tag-cloud-link tag-link-25 tag-link-position-31" style="font-size: 8.8888888888889pt;" aria-label="nationalism (10 items)">nationalism</a>
<a href="http://arena.org.au/tag/neo-liberalism/" class="tag-cloud-link tag-link-436 tag-link-position-32" style="font-size: 16pt;" aria-label="neo-liberalism (22 items)">neo-liberalism</a>
<a href="http://arena.org.au/tag/neoliberalism/" class="tag-cloud-link tag-link-543 tag-link-position-33" style="font-size: 18pt;" aria-label="neoliberalism (27 items)">neoliberalism</a>
<a href="http://arena.org.au/tag/palestine/" class="tag-cloud-link tag-link-600 tag-link-position-34" style="font-size: 8.8888888888889pt;" aria-label="Palestine (10 items)">Palestine</a>
<a href="http://arena.org.au/tag/politics/" class="tag-cloud-link tag-link-1166 tag-link-position-35" style="font-size: 14.666666666667pt;" aria-label="Politics (19 items)">Politics</a>
<a href="http://arena.org.au/tag/refugees/" class="tag-cloud-link tag-link-285 tag-link-position-36" style="font-size: 16.444444444444pt;" aria-label="refugees (23 items)">refugees</a>
<a href="http://arena.org.au/tag/security/" class="tag-cloud-link tag-link-291 tag-link-position-37" style="font-size: 8pt;" aria-label="security (9 items)">security</a>
<a href="http://arena.org.au/tag/simon-cooper/" class="tag-cloud-link tag-link-75 tag-link-position-38" style="font-size: 15.111111111111pt;" aria-label="Simon Cooper (20 items)">Simon Cooper</a>
<a href="http://arena.org.au/tag/technology/" class="tag-cloud-link tag-link-343 tag-link-position-39" style="font-size: 15.111111111111pt;" aria-label="technology (20 items)">technology</a>
<a href="http://arena.org.au/tag/terrorism/" class="tag-cloud-link tag-link-76 tag-link-position-40" style="font-size: 16.444444444444pt;" aria-label="terrorism (23 items)">terrorism</a>
<a href="http://arena.org.au/tag/tony-abbott/" class="tag-cloud-link tag-link-1309 tag-link-position-41" style="font-size: 11.333333333333pt;" aria-label="Tony Abbott (13 items)">Tony Abbott</a>
<a href="http://arena.org.au/tag/united-states/" class="tag-cloud-link tag-link-78 tag-link-position-42" style="font-size: 21.111111111111pt;" aria-label="United States (38 items)">United States</a>
<a href="http://arena.org.au/tag/universities/" class="tag-cloud-link tag-link-217 tag-link-position-43" style="font-size: 10.444444444444pt;" aria-label="universities (12 items)">universities</a>
<a href="http://arena.org.au/tag/war/" class="tag-cloud-link tag-link-862 tag-link-position-44" style="font-size: 19.333333333333pt;" aria-label="war (31 items)">war</a>
<a href="http://arena.org.au/tag/world-bank/" class="tag-cloud-link tag-link-307 tag-link-position-45" style="font-size: 8pt;" aria-label="World Bank (9 items)">World Bank</a></div>
</aside><!-- .widget -->		<div class="clear"></div>
	</div><!-- #sidebar-home -->
		<div id="footer">
				<div id="footer-area" class="widget-area" role="complementary">
		<div class="column fourcol"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Arena</h3><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-3458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3458"><a href="http://arena.org.au/about/">About Arena</a></li>
<li id="menu-item-3462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3462"><a href="http://arena.org.au/subscribe/">Subscribe/purchase</a></li>
<li id="menu-item-3459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3459"><a href="http://arena.org.au/arena-publications/">Arena Publications</a>
<ul  class="sub-menu">
	<li id="menu-item-3461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3461"><a href="http://arena.org.au/retail-books/">Retail books</a></li>
</ul>
</li>
<li id="menu-item-3464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3464"><a href="http://arenaprinting.com.au">Green printery</a></li>
<li id="menu-item-3460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3460"><a href="http://arena.org.au/contact/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3609"><a href="http://arena.org.au/submissions/">Submissions</a></li>
</ul>
</li>
<li id="menu-item-3463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3463"><a href="http://arena.org.au/the-arena-appeal/">Donate</a></li>
<li id="menu-item-3661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3661"><a href="http://arena.org.au/">Home</a></li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Magazine</h3><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-3465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3465"><a href="http://arena.org.au/category/arena-magazine/">Arena Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-3466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3466"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-editorial/">Editorial</a></li>
	<li id="menu-item-3468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3468"><a href="http://arena.org.au/category/arena-magazine/arena-magazine-feature-features/">Features</a></li>
	<li id="menu-item-3467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3467"><a href="http://arena.org.au/category/arena-magazine/against-the-current/">Against the Current</a></li>
	<li id="menu-item-3469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3469"><a href="http://arena.org.au/category/arena-magazine/arena-essay/">Essays</a></li>
	<li id="menu-item-3470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3470"><a href="http://arena.org.au/category/arena-magazine/review/">Reviews</a></li>
	<li id="menu-item-3471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3471"><a href="http://arena.org.au/category/arena-magazine/arts-and-culture/">Arts and Culture</a></li>
	<li id="menu-item-3472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="http://arena.org.au/category/arena-magazine/coopers-last/">Cooper&#8217;s Last</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Journal</h3><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-3474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3474"><a href="http://arena.org.au/arena-journal-contents-pages/">Current and Back Issues</a>
<ul  class="sub-menu">
	<li id="menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3478"><a href="http://arena.org.au/category/arena-journal/arena-journal-editorial/">Editorial</a></li>
	<li id="menu-item-3476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3476"><a href="http://arena.org.au/category/arena-journal/arena-journal-articles-and-essays/">Articles and Essays</a></li>
	<li id="menu-item-3477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3477"><a href="http://arena.org.au/category/arena-journal/arena-journal-commentary/">Commentary</a></li>
	<li id="menu-item-3475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3475"><a href="http://arena.org.au/category/arena-journal/">Archives</a></li>
	<li id="menu-item-3629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3629"><a href="http://arena.org.au/category/arena-journal/arena-journal-call-for-papers/">Call for Papers</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div><div class="column fourcol"><aside id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widget-title">Project Space</h3><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-3479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3479"><a href="http://arena.org.au/project-space/">Project Space</a>
<ul  class="sub-menu">
	<li id="menu-item-3480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3480"><a href="http://arena.org.au/project-space/about-arena-project-space/">About Arena Project Space</a></li>
	<li id="menu-item-3483" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3483"><a href="http://arena.org.au/events/category/events-and-discussions/">Events and Discussions</a></li>
	<li id="menu-item-3482" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-3482"><a href="http://arena.org.au/events/category/exhibitions/">Exhibitions</a></li>
	<li id="menu-item-3756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3756"><a href="http://arena.org.au/category/podcast/">Podcasts</a></li>
	<li id="menu-item-3481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3481"><a href="http://arena.org.au/project-space/project-space-gallery/">Project Space Gallery</a></li>
	<li id="menu-item-3628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3628"><a href="http://arena.org.au/project-space/call-for-proposals/">Use the Project Space</a></li>
</ul>
</li>
</ul></div></aside><!-- .widget --></div>		<div class="clear"></div>
	</div><!-- #footer-area -->
			<div id="copyright">
				<p class="copyright">© 2017 arena and contributors. <a href="http://arena.org.au/terms">Terms and conditions</a></p>
		
				<div class="clear"></div>
			</div><!-- #copyright -->
		</div><!-- #footer -->
	</div><!-- #wrapper -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script>
<!-- Fast Secure reCAPTCHA plugin - begin recaptcha js -->
<script type="text/javascript">
var fs_recaptcha_comments;
var fsReCAPTCHA = function() {
// render all collected Fast Secure reCAPTCHA instances
// note if you have other recaptcha plugins, one of the plugins might not load any recaptchas
// however this plugin is compatible with the recaptcha on Fast Secure Contact Form plugin
fs_recaptcha_comments = grecaptcha.render('fs_recaptcha_comments', {'sitekey' : '6LfktCIUAAAAAOQVl0kuPEeTlzjUIx39DiKCoIvP', 'size' : 'normal', 'theme' : 'light'});
};

</script>
<!-- Fast Secure reCAPTCHA plugin - end recaptcha js -->  

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/arena.org.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://arena.org.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-AU","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://arena.org.au/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=fsReCAPTCHA&#038;render=explicit&#038;ver=4.8.1'></script>
<!-- 89 queries. 0.196 seconds. -->
</body>
</html>